Exported Projects

 Exported Projects:

  • http://bibliotekar.ru/polk-17/index.htm


ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебное издание

Под редакцией В. И. КУЗИЩИНА

ИЗДАНИЕ ВТОРОЕ, ПЕРЕРАБОТАННОЕ И ДОПОЛНЕННОЕ

Допущено Министерством высшего и среднего специального образования СССР в качестве учебника для студентов вузов, обучающихся го специальности «История»

Алексей Алексеевич Вигасян,

Магомед Абдул-Кадырович Дандамаев,

Михаил Васильевич Крюков и др.

Учебник включает пять разделов: Древний Египет, Передняя Азия; Иран и Средняя Азия; Южная Азии; страны Восточной и Юго-Восточной Азии. В нем излагается история Древней Кореи, Японии, Парфии, Карфагена и др. Материал охватывает период до падения рабовладельческой формации и начала средневековья. Во 2-е издание (1-е— 1979 г.) внесены уточнения и добавления в свете новых достижений археологов и историков.

Издательство «Высшая школа», 1979

© Издательство «Высшая школа», 1988, с изменениями

ПРЕДИСЛОВИЕ

Древний Восток и всемирная история

Раздел I. ИСТОРИЯ ДРЕВНЕГО ЕГИПТА

Глава 1. ПРИРОДНЫЕ УСЛОВИЯ. НАСЕЛЕНИЕ. ИСТОЧНИКИ И ИСТОРИОГРАФИЯ

Глава 2. ФОРМИРОВАНИЕ КЛАССОВОГО ОБЩЕСТВА И ГОСУДАРСТВА

Глава 3. ОБЪЕДИНЕНИЕ ЕГИПТА И СОЗДАНИЕ ЦЕНТРАЛИЗОВАННОГО ОБЩЕЕГИПЕТСКОГО ГОСУДАРСТВА. ЭПОХА СТРОИТЕЛЬСТВА ВЕЛИКИХ ПИРАМИД

Глава 4. Общеегипетское государство в период Среднего царства (XXI—XVIII вв. до н. э.)

Глава 5. Великая Египетская держава в эпоху Нового царства (XVI—XII вв. до н. э.)

Глава 6. Египет в эпоху Позднего царства

Глава 7. КУЛЬТУРА ДРЕВНЕГО ЕГИПТА

Заключение к разделу I

ВАЖНЕЙШИЕ ДАТЫ. РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

Раздел II. МЕСОПОТАМИЯ

Глава 8. ГЕОГРАФИЧЕСКАЯ СРЕДА. НАСЕЛЕНИЕ. ИСТОЧНИКИ И ИСТОРИОГРАФИЯ

Глава 9. ДРЕВНЕЙШАЯ МЕСОПОТАМИЯ. ФОРМИРОВАНИЕ КЛАССОВОГО ОБЩЕСТВА. ГОРОДА ГОСУДАРСТВА ШУМЕРА

Глава 10. ОБРАЗОВАНИЕ ЦЕНТРАЛИЗОВАННОГО ГОСУДАРСТВА В МЕСОПОТАМИИ. ДЕРЖАВЫ АККАДА И III ДИНАСТИИ УРА

Глава 11. МЕСОПОТАМИЯ ВО II ТЫСЯЧЕЛЕТИИ ДО Н. Э. ПРЕОБЛАДАНИЕ ВАВИЛОНА

Глава 12. Великая Ассирийская военная держава в 1 тысячелетии до н. э.

Глава 13. ВАВИЛОНИЯ В КОНЦЕ II — ПЕРВОЙ ПОЛОВИНЕ I ТЫСЯЧЕЛЕТИЯ ДО Н. Э.: ОТ ПОЛИТИЧЕСКОГО УПАДКА ДО ОБРАЗОВАНИЯ ВЕЛИКОЙ ДЕРЖАВЫ

Глава 14. КУЛЬТУРА НАРОДОВ ДРЕВНЕЙ МЕСОПОТАМИИ

Глава 15. МАЛАЯ АЗИЯ И ЗАКАВКАЗЬЕ. МАЛАЯ АЗИЯ: СТРАНА И НАСЕЛЕНИЕ. ИСТОЧНИКИ И ИСТОРИОГРАФИЯ. ДРЕБНЕЙШИЙ ПЕРИОД ЕЕ ИСТОРИИ

Глава 16. ХЕТТСКОЕ ЦАРСТВО

Глава 17. ФРИГИЙСКОЕ И ЛИДИЙСКОЕ ЦАРСТВА

Глава 18. ВАНСКОЕ ЦАРСТВО (УРАРТУ) И ГОСУДАРСТВА ЗАКАВКАЗЬЯ

Глава 19. ВОСТОЧНОЕ СРЕДИЗЕМНОМОРЬЕ И АРАВИЯ. СИРИЯ, ФИНИКИЯ И ПАЛЕСТИНА В ДРЕВНОСТИ

Глава 20. КАРФАГЕН В IX—III ВВ. ДО Н. Э.: ОТ ФИНИКИЙСКОЙ КОЛОНИИ ДО ВЕЛИКОЙ ДЕРЖАВЫ

Глава 21. ДРЕВНИЕ ГОСУДАРСТВА АРАВИЙСКОГО ПОЛУОСТРОВА

ЗАКЛЮЧЕНИЕ К РАЗДЕЛУ II

ВАЖНЕЙШИЕ ДАТЫ. РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

Раздел Ш. ИРАН И СРЕДНЯЯ АЗИЯ В ДРЕВНОСТИ

Глава 22. ГЕОГРАФИЧЕСКАЯ СРЕДА И НАСЕЛЕНИЕ. ИСТОЧНИКИ И ИСТОРИОГРАФИЯ

Глава 23. ДРЕВНИЕ ГОСУДАРСТВА ЭЛАМА

Глава 24. МИДИЙСКОЕ ЦАРСТВО В VIII—VI вв. до н. э.

Глава 25. ПЕРСИДСКАЯ ДЕРЖАВА В VI—IV ВВ. ДО Н. Э.

Глава 26. СРЕДНЯЯ АЗИЯ В III—I ТЫСЯЧЕЛЕТИЯХ до н. э.

Глава 27. КУШАНСКАЯ ДЕРЖАВА И ПАРФИЯ

ЗАКЛЮЧЕНИЕ К РАЗДЕЛУ III

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

Раздел IV. ЮЖНАЯ АЗИЯ В ДРЕВНОСТИ

Глава 28. ТЕРРИТОРИЯ И НАСЕЛЕНИЕ. ПЕРИОДИЗАЦИЯ. ИСТОЧНИКИ И ИСТОРИОГРАФИЯ

Глава 29. ИНДСКАЯ ЦИВИЛИЗАЦИЯ (ХХШ—XVIII вв. до н. э.)

Глава 30. «ВЕДИЙСКИЙ ПЕРИОД». СТАНОВЛЕНИЕ РАННИХ ГОСУДАРСТВ В СЕВЕРНОЙ ИНДИИ (XIII—VII вв. до н. э.)

Глава 31. «БУДДИЙСКИЙ ПЕРИОД». СОЦИАЛЬНО-ЭКОНОМИЧЕСКОЕ РАЗВИТИЕ В VI—III вв. до н. э. И ОБРАЗОВАНИЕ ОБЩЕИНДИЙСКОЙ ДЕРЖАВЫ

Глава 32. «КЛАССИЧЕСКАЯ ЭПОХА», ПОЛИТИЧЕСКАЯ ИСТОРИЯ ЮЖНОЙ АЗИИ ВО II В. ДО Н. Э.—V В. Н. Э. ОБЩЕСТВЕННЫЙ СТРОЙ

Глава 33. РЕЛИГИЯ И КУЛЬТУРА ДРЕВНЕЙ ИНДИИ

ЗАКЛЮЧЕНИЕ К РАЗДЕЛУ IV

ВАЖНЕЙШИЕ ДАТЫ. РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

Раздел V. ДРЕВНИЙ КИТАЙ

Глава 34. ПРИРОДНАЯ СРЕДА. НАСЕЛЕНИЕ. ХРОНОЛОГИЯ И ПЕРИОДИЗАЦИЯ ИСТОРИИ ДРЕВНЕГО КИТАЯ. ИСТОЧНИКИ, ИСТОРИОГРАФИЯ

Глава 35. И ДРЕВНЕЙШИЕ ГОСУДАРСТВЕННЫЕ ОБРАЗОВАНИЯ В КИТАЕ, ШАН-ИНЬ И ЧЖОУ

Глава 36. ДРЕВНИЙ КИТАЙ В VIII—III ВВ. ДО Н. Э.

Глава 37. ИМПЕРИЯ ХАНЬ В III В. ДО Н. Э.—I В. Н. Э.

Глава 38. ПЕРВОЕ ЦЕНТРАЛИЗОВАННОЕ ГОСУДАРСТВО В КИТАЕ — ИМПЕРИЯ ЦИНЬ (221—207 ГГ. ДО Н. Э.)

Глава 39. ДРЕВНИЙ КИТАЙ В I—III вв. н, э.

Глава 40. КУЛЬТУРА ДРЕВНЕГО КИТАЯ

ДРУГИЕ СТРАНЫ ДАЛЬНЕГО ВОСТОКА

Глава 41. СТРАНЫ ДАЛЬНЕГО ВОСТОКА И ЮГО-ВОСТОЧНОЙ АЗИИ

Глава 42. ГОСУДАРСТВА ЮГО-ВОСТОЧНОЙ АЗИИ В ДРЕВНОСТИ

ЗАКЛЮЧЕНИЕ К РАЗДЕЛУ V

ВАЖНЕЙШИЕ ДАТЫ. РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

ЗАКЛЮЧЕНИЕ. ОБЩЕЕ И ОСОБЕННОЕ РАЗВИТИИ ДРЕВНЕГО ВОСТОКА

ВАЖНЕЙШИЕ ИСТОЧНИКИ ПО ИСТОРИИ ДРЕВНЕГО ВОСТОКА

Смотрите также:

Всемирная История

История (Иловайский): Древняя история. Средние века. Новая история

История Геродота

Проза и поэзия Древнего Востока

Искусство Древнего Китая

Искусство Древнего Египта

Всеобщая История Искусств

Вся Библиотека >>>


ИСТОРИЯ ДРЕВНЕГО ВОСТОКА Второе издание учебника «История Древнего Востока» подготовлено с учетом новых материалов

Вся библиотека >>>

Содержание книги >>>

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

ПРЕДИСЛОВИЕ

Второе издание учебника «История Древнего Востока» подготовлено с учетом новых материалов, появившихся в научной литературе по истории стран Древнего Востока, а также опыта работы с первым изданием на исторических факультетах государственных университетов. Этот опыт показал правомерность принятого в первом издании изложения истории стран Древнего Востока по разделам, объединяющим крупные регионы: Египет и сопредельные страны; Передняя Азия; Иран и Средняя Азия; Южная Азия; страны Восточной и Юго-Восточной Азии—что позволяет проследить общее и особенное в рамках каждого региона.

Вместе с тем все это и прежде всего появившиеся в науке новые материалы продиктовали необходимость внесения целого ряда изменений и дополнений во второе издание. Заново написаны два раздела (из пяти), а именно история Древнего Египта и Южной Азии. В пятый раздел учебника включен материал по древнейшей Японии, что позволяет изучать историю этой страны в рамках университетского курса «История Древнего Востока» и «История Древнего мира» в целом как одну из его органических частей.

Авторы и редакторы учебника сочли необходимым расширить материал о контактах между древневосточными государственными образованиями и окружающей их кочевой периферией, особенно в главах по истории Ирана и Средней Азии, Индии и Китая, считая взаимодействие между ними важной частью формирования и развития древневосточных цивилизаций. Вместе с тем сокращен материал по истории древней Фригии, Троянского царства, древнейших культур Месопотамии (VII—V тысячелетия до н. э.), древнего Цейлона, усвоение которого оказалось для студентов затруднительным.

Довольно существенно переработаны обзоры источников и историография, в которых сделана попытка перейти от библиографического описания к изложению вклада наиболее крупных представителей различных научных школ, насколько это возможно в рамках очень небольших параграфов. Были подвергнуты переработке главы по истории культуры древневосточных народов.

Изучение древневосточной истории для студентов первого курса представляет известные трудности, и потому авторы в этом издании предлагают ряд методических рекомендаций. Каждый из пяти основных разделов завершается небольшим методическим приложением, содержащим перечень вопросов для повторения и закрепления излагаемого материала, важнейшие даты и список наиболее крупных или доступных для студентов работ по данному разделу. При постановке вопросов авторы стремились к нестандартной их формулировке, которая дает возможность сравнивать аналогичные исторические процессы в разных странах Древнего Востока, побуждает обращаться к дополнительной литературе, сборникам (хрестоматиям) источников, что должно активизировать внимание и наблюдательность студента, расширить его кругозор, привить навыки поиска ответов.

Редколлегия

Авторы были бы благодарны преподавателям и студентам, которые сообщат о своих замечаниях и предложениях как по поводу методических рекомендаций, так и по всему курсу.

Человеческое общество в сзоем развитии прошло ряд стадий, каждая из которых характеризуется определенным состоянием и уровнем хозяйственной жизни, общественных отношений, административного устройства и культуры. Крупный этап в развитии человеческого общества носит название общественно-экономической формации. История человеческого общества представляет собой последовательную смену первобытнообщинной, рабовладельческой, феодальной, капиталистической общественно-экономических формаций. После Великой Октябрьской социалистической революции 1917 г. народы Советского Союза, а затем народы ряда других стран стали жить в условиях социализма, который является первой стадией коммунистической общественно-экономической формации.

Первобытнообщинная формация характеризуется простыми формами хозяйства, родовыми отношениями, отсутствием классов, классовой борьбы, государственной организации, наличием своеобразной идеологии.

Следующим этапом была рабовладельческая обществен но-экономическая формация, за время существования которой общество создало довольно сложную экономику, разделилось на общественные классы и сословия. Возникли классовые и социальные противоречия и государство как инструмент господства одного класса над другим, как регулятор отношений расколотого на антагонистические классы общества. Усложнилась духовная жизнь общества.

Развитие рабовладельческой формации определяется движением рабовладельческого способа производства материальных благ (который представляет собой единство производительных сил и производственных отношений), усовершенствованием техники, открытием новых видов сырья и новой технологии, накоплением производственного опыта людей. Все это приводит к изменению взаимоотношений людей в процессе производства, формированию новых классов и сословий, т. е. к изменению способа производства, уничтожению старого, рабовладельческого и появлению нового, феодального способа производства. С изменением способа производства рабовладельческая формация отмирает и уступает место новому, феодальному обществу, феодальной общественно-экономической формации, более прогрессивной по сравнению с предшествующей.

Рабовладельческая общественно-экономическая формация — необходимое звено всемирно-исторического процесса. В ее недрах сложились такие формы хозяйственной жизни, классовой и сословной структуры, государственной организации, идеологической и религиозной жизни, такие культурные эталоны, которые оказались исходной точкой последующего развития человеческого общества.

В университетском курсе всемирной истории история рабовладельческого общества, рабовладельческой формации носит название истории древнего мира. Этот курс подразделяется на историю стран Древнего Востока и историю античности (Древней Греции и Древнего Рима), что отражает специфику развития стран Древнего Востока и «классической древности», или античности, в рамках единой раоовлалельческой формации. В странах Древнего Востока рабовладельческий способ производства, сама структура общества была иной, чем в странах античного мира, где развилось так называемое классическое, или античное, рабство, получившее распространение в древнегреческих полисах и в Древнем Риме.

Историю древневосточных народов принято изучать с появления первых классовых обществ и государственных образований в долинах Нила и Евфрата во второй половине IV тысячелетия до н. э. и заканчивать для Ближнего Востока 30— 20-ми годами IV в. до н. э., когда греко-македонские войска под руководством Александра Македонского захватили весь Ближний Восток, Иранское нагорье, южную часть Средней Азии и северо-западную часть Индии. Со времени похода Александра Македонского на этой территории возникли так называемые эллинистические государства, которые изучаются в курсе «История Древней Греции». Что касается Средней Азии, Индии и Дальнего Востока, то древняя история этих стран изучается до III—V вв. н. э., т. е. до того времени, когда на смену рабовладельческому обществу здесь пришло феодальное. Таким образом, история древневосточных народов насчитывает около трех тысячелетий.

Большая географическая зона, условно называемая Древним Востоком, простирается с запада на восток от современного Туниса, где располагался Карфаген, до современных Китая, Японии и Индонезии, а с юга на север — от современной Эфиопии до Кавказских гор и южных берегов Аральского моря. Здесь в древности существовали многочисленные государства, сыгравшие важную роль в истории: великое Древнеегипетское царство, Вавилонское государство, Хеттская держава, огромная Ассирийская империя, государство Урарту, мелкие государственные образования на территории Финикии, Сирии и Палестины, Фригийское и Лидийское царства, государства Иранского нагорья, в том числе мировая Персидская монархия, в состав которой входили территории Ближнего Востока и почти всего Среднего Востока, государственные образования Средней Азии, государства на территории Индостана, Китая, Кореи и Юго-Восточной Азии.

Природные условия различных территорий Древнего Востока имеют свои особенности, но есть и общие черты: это район в основном субтропического климата с очень жарким сухим летом и мягкой зимой. Большую роль в исторических судьбах народов Древнего Востока играли великие реки: Нил (длина ок. 6700 км), Евфрат (ок. 2700 км) и Тигр (ок. 1900 км), Инд (ок. 3180), Ганг (ок. 2700), Хуанхэ (ок. 4850 км). Эти реки, относящиеся к числу самых крупных на земном шаре, образуют обширные бассейны с плодородной, хорошо орошаемой почвой. Здесь можно было жить и вести хозяйственную деятельность при условии постоянного регулирования режимов рек, хранения воды в водоемах и водохранилищах с последующим орошением земель через систему ирригационных каналов, как в долинах Нила, Евфрата, или отвода лишней влаги и мелиораци и земель, борьбы с наводнениями, как в долинах Ганга, Хуанхэ, Меконга (укрепление берегов с помощью дамб, плотин и других сооружений).

Поселившимся здесь людям нужно было приложить много усилий, чтобы создать продуктивное земледелие. Необходимость коллективного труда для освоения бассейнов великих рек и организации поливного земледелия пробуждала энергию и инициативу живших здесь людей, способствовала развитию производительных сил, использованию имеющегося сырья, применению новых орудий труда, накоплению производственного опыта. В реках водилась рыба, которая служила хорошим подспорьем в питании населения. В предгорьях, окружающих долины Евфрата и Тигра, на Абиссинском нагорье, расположенном близ долины Нила, в долине Меконга в диком виде росли многие злаковые растения; они были окультурены и положили начало ячменю, пшенице, просу, рису и другим зерновым культурам. Существование богатого животного мира позволило приручить ряд животных и перейти к культурному скотоводству.

Вместе с тем в аллювиальных долинах, как правило, было мало камня, строительного дерева, металлов (меди, олова, золота, серебра), необходимых для нормальной хозяйственной жизни. Эти виды сырья, напротив, имелись в горных районах, пустынях и нагорьях, соседствующих с долинами крупных рек. Поэтому уже с IV тысячелетия до н. э. были установлены контакты жителей аллювиальных долин (Нила, Тигра и Евфрата) с населением горных районов и пустынь (с Нубией и Синаем, Армянским нагорьем, Тавром и др.), налажен обмен продуктами и сырьевыми запасами. При невысоком уровне производства и торговли эти контакты нередко превращались в грабительские войны, результатом которых было насильственное изъятие сырьевых ресурсов и продуктов или включение территорий с источниками сырья в государство завоевателей и создание крупных военных держав, охватывающих кроме бассейнов великих рек также территории пустынь и нагорий.

Благоприятные возможности для жизни человека в бассейнах великих рек, контакты с жителями горных районов и плоскогорий привели к быстрому развитию производительных сил, возникновению довольно крупных поселений. В отдельных поселках сосредоточивается большое число людей, здесь уже в III тысячелетии до н. э. появляются внушительные по размеру общественные сооружения, оборонительные стены для защиты от нападений врагов, т. е. возникают города.

Город — принципиально новое явление в истории того времени; он становится центром управления и религиозного культа, в нем концентрируется ремесленное производство, обслуживающее нужды городского населения, правителя и его администрации, служителей культа, а также работающее на соседнюю сельскохозяйственную округу. Создание производящей экономики, ирригационного земледелия и домашнего скотоводства, освоение металлов (меди, бронзы) для изготовления орудий труда, оружия и предметов быта, появление первых городов было настоящей революцией в развитии человеческого общества на Древнем Востоке. Результатом этой" революции явилось разложение примитивных первобытнообщинных отношений, усложнение социальной структуры, разделение более или менее однородного родового общества на прослойки, различавшиеся по богатству, знатности, влиянию среди соплеменников и сородичей. Появляется новый социальный институт — рабство, слабо известное в родовом обществе. Рабство стало возможным и даже необходимым на той стадии развития общества и его производительных сил, когда отдельный индивидуум мог дать не только необходимый, но и прибавочный продукт. Вот почему захваченных во время военных действий пленников не убивали как лишних едоков, а превращали в рабов, т. е. лишали всех прав и принуждали к труду. Основной функцией раба становится работа на своего господина-рабовладельца. Рабство усложнило имущественную и иную дифференциацию родового общества: появляются богатые и бедные, знатные и простолюдины; часть общинников разоряется из-за неурожаев, стихийных бедствий, маломощности хозяйства и деградирует до положения рабов.

Количество рабов, пополняемое из самых различных источников, постоянно растет. Появляется также прослойка людей, которые не имеют средств производства, работают в принудительном порядке в государственном или храмовом хозяйстве и получают за это продовольствие. И хотя они формально сохраняют свободу, имеют семью, фактически эти люди — подневольные работники, близкие рабам.

Так по мере усложнения хозяйства, развития производительных сил постепенно формируются общественные классы, т. е. «большие группы людей, различающиеся по их месту в исторически определенной системе общественного производства, по их отношению (большей частью закрепленному и оформленному в законах) к средствам производства, по их роли в общественной организации труда, а следовательно, по способам получения и размерам той доли общественного богатства, которой они располагают. Классы, это такие группы людей, из которых одна может себе присваивать труд другой, благодаря различию их места в определенном укладе общественного хозяйства»

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История

История (Иловайский): Древняя история. Средние века. Новая история

История Геродота

Проза и поэзия Древнего Востока

Искусство Древнего Китая

Искусство Древнего Египта

Всеобщая История Искусств


ИСТОРИЯ ДРЕВНЕГО ЕГИПТА.

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел I. ИСТОРИЯ ДРЕВНЕГО ЕГИПТА

Заключение к разделу I

Долина Нила — место возникновения одного из первых классовых обществ и государств на земном шаре. Именно здесь во второй половине IV тысячелетия до н. э. оформилось классовое общество и возникло государство как новый институт человеческой истории. Столь раннее возникновение классового общества предопределило оригинальные пути развития Древнего Египта.

В мировой истории мало стран с таким богатым историческим прошлым, исчисляемым почти в 3 тыс. лет. За это время древнеегипетское рабовладельческое общество переживало стадии расцвета и упадка, застоя и медленного движения. Египет становился огромной империей и был объектом иноземной оккупации. Однако несмотря на все перипетии, древнеегипетское рабовладельческое общество, государственность и культура совершенствовались и усложняли свою внутреннюю структуру.

Египтяне создали высокоразвитую цивилизацию, оказавшую большое воздействие на историческое развитие народов Передней Азии, античной Греции. Значительных успехов достигли древние египтяне в экономике. Сооружение хорошо организованной общеегипетской оросительной системы в долине Нила, создание плодородных земледельческих районов в заболоченных пространствах Фаюма и Дельты позволили поднять земледелие и сельское хозяйство страны набольшую высоту. Египетские ремесла — ткачество, кораблестроение, гончарное дело, металлообработка, стеклоделие, особенно монументальное строительство и обработка камня, означали дальнейшее развитие производительных сил Древнего Востока. За 3 тыс. лет в Древнем Египте сложилась оригинальная социальная структура с широким спектром общественных состояний, запутанными противоречиями между ними, напряженной внутренней борьбой. Именно в Египте разразилось одно из крупнейших на Древнем Востоке восстаний рабов и бедняков, которое показало всю остроту и непримиримость классовых и социальных противоречий древнеегипетского рабовладельческого общества. Вместе с тем господствующему классу Древнего Египта удавалось поддерживать выгодный ему социальный порядок с помощью централизованного бюрократического государственного аппарата, детально разработанной системы религиозного мировоззрения, гибкой социальной политики. Бюрократическое государство во главе с фараоном, с обширным царским хозяйством, постоянным вторжением в экономические отношения, тщательным учетом всех хозяйственных ресурсов страны и их использованием в интересах господствующего класса является своего рода образцом древневосточной деспотии, и египетский опыт в той или иной степени учитывался в практике государственного строительства других стран Передней Азии.

Древние египтяне стали создателями первой в истории так называемой мировой державы, т. е. огромного разноплеменного государства, образованного в результате завоеваний соседних народов (Египетская империя в конце XVI—XV вв. до н. э.).

Культура древних египтян — монументальное строительство, оригинальная скульптура и живопись, богатая литература, религиозные системы — поражает своей неповторимостью, художественным совершенством, глубиной содержания. Она вошла в сокровищницу мировой культуры как ее органическая часть.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История

История (Иловайский): Древняя история. Средние века. Новая история


ИСТОРИЯ ДРЕВНЕГО ЕГИПТА. Договор Египта с хеттами. Первая половина XII в.— Рамсес III (XX династия); отражение натиска «народов моря

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел I. ИСТОРИЯ ДРЕВНЕГО ЕГИПТА

ВАЖНЕЙШИЕ ДАТЫ

Более или менее точная датировка событий установлена лишь с эпохи Нового царства. Все даты до нашей эры.

V тысячелетие до н. э.— Неолитические культуры (Фаюм, Таса, Бадари).

Первая половина IV тысячелетия — Первый додинастический период (амратский), начало разложения родовых отношений.

Вторая половина IV тысячелетия — Второй до-династический период (герзейский). Развитие имущественной дифференциации и возникновение номовых государств.

XXXI—XXIX вв.— Объединение Верхнего и Нижнего Египта, Раннее царство (1—II династии).

XXVIII— XXIII вв.—Древнее царство (III—VI династии).

XXVIII в.—III династия. Строительство первой пирамиды фараона Джосера. XXVII в.—IV династия. Строительство самых больших пирамид Хуфу (Хеопса) к Хафра

Середина ХХШ — середина XXI з.— I Переходный период. Распад государства на отдельные номы и борьба Гераклеополя и Фив за гегемонию.

Середина XXI—XVIII в.— Среднее царство (XI—XIII династии).

XX — середина XVIII в.— XII династия, основанная Аменемхетом I, Расцвет Египта в правление Сенусерта III и Аменемхета III.

Конец XVIII—XVII в.— II Переходный период. Народные восстания и вторжение гиксосов. Гиксосские (XV—XVI) династии. XVI—XI вв.—Новое царство (XVIII—XX династии).

XVI — середина XIV в.— XVIII династия. Создание великой державы.

1504—1450 гг.— Тутмос III, его завоевательные походы.

1372—1354 гг.— Правление Эхнатона, религиозно-политические реформы. 1301 — 1235 гг.— Рамсес II (XIX династия), противоборство с хеттской державой); активное строительство храмов в Египте.

1280 г.— Договор Египта с хеттами. Первая половина XII в.— Рамсес III (XX династия); отражение натиска «народов моря».

XI середина X в.— III Переходный период. Середина X—VI в.— Позднее царство.

950—730 гг.— Правление ливийских XXII—XXIII династий.

721—715 гг.— Реформы Бокхориса.

715—664 гг.-— Египет под властью кушитов (XXV эфиопская династия).

671—655 гг.— Египет под властью Ассирии.

664—525 гг.— Возрождение Египта (XXVI Саисская династия).

Около 600 г.— Плавание финикийской эскадры вокруг Африки. 525—332 гг.— Египет в составе Персидской державы, борьба за независимость, местные династии (XXVIII—XXX). 332 г. до н. э.— Завоевание Египта Александром Македонским и начало эллинистического периода в истории страны.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

Лирика Древнего Египта/Пер. А. Ахматовой и В. Потаповой. М., 1965.

Повесть о Петеисе III. Древнеегипетская проза/Пер. М. А. Коростовцева. М., 1978.

Зашровский В. Их величества пирамиды. М., 1986.

Керам К. Боги, гробницы, ученые. Роман археологии. М., 1986.

Котрелл Д. Во времена фараонов. М., 1982.

Берлев О. Д. Общественные отношения в Египте эпохи Среднего царства. М., 1978.

История Древнего Востока. М., 1988. Т. 1. Ч. 2. Египет.

Кинк X. А. Египет до фараонов. М., 1964.

Коростовиев М. А. Религия Древнего Египта. М., 1976.

Культура Древнего Египта. М., 1976.

Матье М. Э. Древнеегипетские мифы. М., Л., 1956.

Перепелкин Ю. Я. Тайна золотого гроба. М„ 1968.

Савельева Т. И. Как жили египтяне во времена строительства пирамид. М., 1971.

Стучевский И. А. Рамсес II и Херихор. Из истории Древнего Египта эпохи Рамессидов. М., 1984.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


МЕСОПОТАМИЯ. Междуречье. В литературе на русском языке чаще употребляется название Двуречье от двух рек— Евфрата и Тигра

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел II. МЕСОПОТАМИЯ

Глава 8. ГЕОГРАФИЧЕСКАЯ СРЕДА. НАСЕЛЕНИЕ. ИСТОЧНИКИ И ИСТОРИОГРАФИЯ

§ 1. Природные условия

От гор Армении на севере до Персидского залива на юге, от горных областей Ирана на востоке до Сирийско-Месопотамской степи на западе протянулась обширная территория, названная древнегреческими географами Месопотамией, что в переводе означает «Междуречье». В литературе на русском языке чаще употребляется название «Двуречье» (от двух рек— Евфрата и Тигра). Сейчас это в основном территория Иракской Республики.

Евфрат и Тигр берут начало на Армянском нагорье и впадают в Персидский залив, в древности — двумя раздельными устьями, а сейчас — одним обширным устьем Шатт-эль-Араб.

Реки, питаемые водой горных ручьев, прорезают в верхнем течении малоазиатские горные хребты Тавр и Антитавр (Евфрат) и район горного Курдистана (Тигр) и в среднем и нижнем течении текут по глинистой равнине. На подступах к месту своего впадения в Персидский залив они разливаются по плоской территории, образуя обширное заболоченное пространство, которое древние обитатели Месопотамии звали «Горькой рекой». Реки имеют ряд притоков: у Евфрата наиболее крупные — Балих и Хабур, у Тигра — Верхний и Нижний Заб, Дияла. Тигр был значительно полноводнее Евфрата и имел более быстрое течение. Разливы Тигра и Евфрата зависят от таяния снегов на Армянском нагорье. Обычно их разлив приходится на март — апрель. Однако его сроки в отличие от режима реки Нил не были точными, ибо Тигр и Евфрат пересекали на своем пути различные климатические зоны, таяние горных снегов не всегда наступало в одно и то же время.

Воды рек несли ил, который содержал растительные остатки и растворенные соли горных минералов и во время половодья оставался на полях, удобряя их. Земли Месопотамии отличались исключительным плодородием, о чем единодушно говорят в своих произведениях Геродот и другие античные авторы. Однако для того чтобы в долине Междуречья можно было заниматься земледелием, необходим был целый комплекс мелиоративных работ, осуществлявшихся круглый год. Жители Месопотамии с древнейших времен рыли каналы, постоянно следили за их состоянием, сооружали дамбы, плотины, шлюзы, колодцы и т. д. Приходилось бороться с засоленностью почв от насыщенных минеральными солями речных и подпочвенных вод, использовавшихся для орошения, а также от недостатка дождевой влаги, промывающей почву. Угрозу для плодородия месопотамских земель представляли сильные ветры из района пустынь, приносившие тучи песка. А ветры, дувшие Персидского залива, гнавшие на берег большие волны и поднимавшие уровень воы в Тигре и Евфрате, могли привести к сильным наводнениям, недаром именно в Двуречье родилась знаменитая легенда о всемирном потопе. Только на севере Месопотамии можно было рассчитывать на естественное орошение (дожди, таяние снегов), но и там устраивались колодцы, бассейны и проводились небольшие каналы, -то гарантировало снабжение полей водой.

Климат Месопотамии был неодинаков :-:а севере и юге. На севере, в зоне сухих субтропиков, зимой иногда выпадал снег, эесной и осенью бывали дожди. Юг отличался исключительно жарким и сухим климатом.

На территории Месопотамии в изобилии имелись глина и природный асфальт. В дверной части страны встречались месторождения металлов (свинца, олова, железа), гористые районы давали много камня.

Флора Месопотамии была довольно скудной. Лишь на севере, в горном районе, произрастали различные породы деревьев. По берегам рек росли ивы. Много было, гсобенно на заболоченном юге, разных ъ'1лов камыша.

Особое значение в жизни страны имела гиниковая пальма. Страбон говорит, что в превности знали 360 ее полезных свойств, выращивали виноград и фруктовые деревья яблоню, смоковницу и др.), зерновые (ячмень, полбу, просо), технические (сезам, тен), огородные (лук, чеснок, огурцы, бак-.зжаны, тыкву), а также бобовые культуры чечевицу, фасоль, горох).

Фауна в древние времена была богатой. Реки изобиловали рыбой. В камышовых зарослях, на болотах, по берегам рек водилось много птиц. Дикие быки, ослы, свиньи, газели, зайцы, страусы, львы и другие жилетные обитали в окрестных степях и приречных зарослях.

Месопотамия расположена на открытом пространстве и в центре Ближнего Востока, -иго обеспечивало ей издревле ведущую роль : международной торговле, ибо многие сухопутные дороги проходили через нее с запада на восток и с севера на юг. Торговля шла также по рекам (хотя судоходство по ним было сопряжено с большими трудностями) и по Персидскому заливу (из Передней Азии в Аравию и Индию).

§ 2. Население Древней Месопотамии

Заселение Месопотамии началось с древнейших времен за счет переселения обитателей окрестных гор и предгорий в речную долину и заметно ускорилось в эпоху неолита. В первую очередь осваивалась более благоприятная с точки зрения природных и климатических условий Северная Месопотамия. Этническая принадлежность носителей древнейших (дописьмен-ных) археологических культур (хассунской, халафской и др.) неизвестна.

Несколько позже появились первые поселенцы и на территории Южной Месопотамии. Наиболее яркая археологическая культура последней трети V — первой половины IV тысячелетия до н. э. представлена раскопками в Эль-Убейде. Некоторые исследователи считают, что она была создана шумерами, другие приписывают ее дошу-мерским (протошумерским) племенам.

С уверенностью можно констатировать наличие шумерского населения на крайнем юге Месопотамии после появления письменности на рубеже IV — III тысячелетий до н. э., но точное время появления шумеров в долине Тигра и Евфрата пока установить трудно. Постепенно шумеры заняли значительную территорию Месопотамии, от Персидского залива на юге до места наибольшего сближения Тигра и Евфрата на севере.

Вопрос об их происхождении и родственных связях шумерского языка остается весьма спорным. В настоящее время нет достаточных оснований для отнесения шумерского языка к той или иной известной языковой семье.

Шумеры вступили в контакт с местным населением, заимствовав у него ряд топонимических названий, достижений в сфере хозяйства, некоторые религиозные верования,

В северной части Месопотамии начиная с первой половины III тысячелетия до н. э., а возможно, и ранее, жили восточно семитские скотоводческие племена. Язык их называется аккадским. Он имел несколько диалектов: в Южной Месопотамии был распространен вавилонский, а к северу, в средней части долины Тигра,— ассирийский диалект.

В течение нескольких веков семиты сосуществовали с шумерами, но затем стали продвигаться на юг и к концу III тысячелетия- до н. э. заняли всю Месопотамию. В результате этого аккадский язык постепенно вытеснил шумерский. К началу II тысячелетия до н. э. шумерский язык был уже мертвым языком. Однако как язык религии и литературы он продолжал существовать и изучаться в школах до I в. до н. э. Вытеснение шумерского языка вовсе не означало физического уничтожения его носителей. Шумеры слились с семитами, но сохранили свою религию и культуру, которые у них лишь с небольшими изменениями заимствовали аккадцы.

В конце III тысячелетия до н. э. с запада, из Сирийской степи, в Месопотамию начали проникать западносемитские скотоводческие племена. Аккадцы называли их амо-реями. По-аккадски Амурру означало «Сирия», а также и «запад» вообще. Среди этих кочевников было много племен, говоривших на различных, но близких друг к другу диалектах. В конце III — первой половине II тысячелетия амореям удалось осесть в Месопотамии и основать ряд царских династий.

С древнейших времен в Северной Месопотамии, Северной Сирии и на Армянском нагорье жили хурритские племена. Шумеры и аккадцы называли страну и племена хурритов Субарту (отсюда происходит этническое название субареи). По языку и происхождению хурриты были близкими родственниками урартских племен, живших на Армянском нагорье в конце II—I тысячелетий до н. э. В отдельных районах Армянского нагорья хурриты обитали еще в VI—V вв. до н. э.

С III тысячелетия в Северо-Восточной Месопотамии, от верховьев реки Диялы до озера Урмии, жили полукочевые племена кутиев (гутиев), этническое происхождение которых пока остается загадкой, а язык отличается от шумерского, семитских или индоевропейских языков. Возможно, он был родственным хурритскому. В конце XXIII в. кутни вторглись в Месопотамию и на целое столетие установили там свое господство. Лишь в конце XXII в. их власть была свергнута, а сами они отброшены к верховьям Диялы, где продолжали жить еще в I тысячелетии до н. э.

С конца III тысячелетия в предгорьях Загроса, по соседству с кутиями, -жили часто вторгавшиеся в Месопотамию племена луллубеев, о происхождении и языковой принадлежности которых ничего определенного пока сказать нельзя. Не исключено, что они были родственны касситским племенам.

Каситы с древнейших времен жили в Северо-Западном Иране, к северу от эламитов. Во второй четверти II тысячелетия до н. э. части касситских племен удалось утвердиться в долине реки Диялы и оттуда совершать набеги в глубь Месопотамии. В начале XVI в. они захватили крупнейшее из месопотамских государств — Вавилонское— и основали там свою династию. Касситы, осевшие в Вавилонии, были полностью ассимилированы местным населением :-: приняли его язык и культуру, в то время как касситские племена, оставшиеся на своей родине, сохранили родной язык, от-личный от шумерского, семитских, хур-ритских и индоевропейских языков.

Во второй половине II тысячелетия до :-L э. из Северной Аравии в Сирийскую степь и далее в Северную Месопотамию двинулась обширная группа западносемитс-:чих племен арамеев. В конце XIII в. до н. э. ;ни создали з Западной Сирии и Юго-За-тасшой Месопотамии множество мелких княжеств. К началу I тысячелетия до н. э. они почти полностью ассимилировали хур-титское и аморейское население Сирии и дверной Месопотамии. Арамейский язык начал широко и прочно распространяться за этой территории.

После завоевания Вавилонии персами в М в. до н. э. арамейский язык стал официальным языком государственной канце--.ярии всей Персидской державы. Аккаде-н сохранялся лишь в крупных месопо-тамских городах, но и там он постепенно ытеснялся арамейским и к началу I в. до н. з. был окончательно забыт. Вавилоняне постепенно слились с халдеями и арамеями. Пестрота этнического состава Месопотамии была обусловлена также осуществлением политики насильственного переселения народов, которая проводилась в I тысячелетии до н. э. в Ассирийской и Нововавилонской державах, и сильной этнической циркуляцией, имевшей место в Персидской державе, куда входила и Месопотамия.

§ 3. Периодизация

На территории Месопотамии с VII по IV тысячелетие до н. э. шло разложение первобытнообщинного строя и создавались предпосылки возникновения классового общества.

В начале III тысячелетия до н. э. образовались первые небольшие государства в южной части страны, в исторической области Шумер. Период, охватывающий XXVIII—XXIV вв. до н. э., носит название Ранне династического. Следующий период (последняя треть III тысячелетия до н. э.) характеризуется созданием обширных, так называемых деспотических монархий. В XXIV—ХХШ вв. политический центр перемещается в центральную часть Месопотамии, где возникает государство Аккад, объединившее под своей властью также Шумер и северные области Месопотамии. От Аккадского царства, рухнувшего под натиском кутиев, гегемония в Месопотамии вскоре переходит к Шумер о-Аккадскому царству.

В начале II тысячелетия до н. э. в междуречье Тигра и Евфрата существовало несколько государств, среди которых возобладало Вавилонское царство, объединившее под своей властью обширную страну. Его история делится на несколько периодов: старовавилонский, или аморейский (XIX— XVI вв. до н. э), средневавилонский, или касситский (XVI—XII вв.), период политического ослабления Вавилонии и борьбы за независимость (XII—VII вв.) и, наконец, нововавилонский кратковременный период подъема и возрождения (VII—VI вв.), завершившийся завоеванием страны Персией.

С XVI по XIII в. до н. э. в западной части Северной Месопотамии значительную роль играло государство Митанни. В восточной ее части еще в III тысячелетии до н. э. возникло Ассирийское государство с центром в городе Ашшур, история которого в дальней шем подразделяется на периоды: староассирийский (XX—XVI вв. до н. э.), среднеассирийский (XV'—XI вв. до н. э.) и новоассирийский (X—VII вв. до н. э.). В этот последний период государство Ассирия путем завоеваний разрастается в огромную, охватившую почти все страны Ближнего Востока великую державу.

§ 4. Источники древней истории Месопотамии

Основными источниками по истории Древней Месопотамии являются памятники материальной культуры, письменные документы и литературные произведения, труды античных авторов.

Памятники материальной культуры. Найденные при раскопках древнейших поселений орудия труда, остатки жилищ, погребения, зерна и кости животных, украшения, статуэтки содержат большой информативный материал о ранней истории Месопотамии.

Памятники материальной культуры III—-I тысячелетий до н. э. известны по раскопкам древних городов Месопотамии: Эреду, Ура, Урука, Лагаша, Нигшура, Ларсы, Эшнуны, Мари, Ашшура, Ниневии, Вавилона и др.

Некоторые из этих городов (Ур, Урук, Эреду, Ашшур, Мари и др.) начали свою жизнь в виде небольших неолитических поселений еще в IV тысячелетии до н. э. В развалинах месопотамских городов обнаружены остатки ступенчатых башен — зик-куратов, царских дворцов, грандиозных храмов, жилых и хозяйственных построек, школ, крепостных и ирригационных сооружений, а также некрополи, произведения искусства, предметы быта и т. д.

Важное значение для истории имеют даже небольшие и на первый взгляд не первостепенные вещественные памятники, например цилиндрические печати и их оттиски, в изобилии находимые в Месопотамии. Находки таких печатей в Египте, на Бахрейнских островах, в Индии и в других странах позволяют говорить о существовании торговых связей их с городами Двуречья, установить синхронность событий и восстановить хронологию сразу нескольких государств. Для каждого месопотамского города и для каждой эпохи характерны определенный стиль, принятый в изготовлении печатей, излюбленные изображения, наиболее распространенный и популярный материал (стеалит, лазурит, сердолик и др.). Печати дают богатые данные о мифологии страны, ибо чаще всего на них вырезались мифологические сцены. Они также являются знаками собственности и свидетельствуют о ее развитии.

Письменные источники появляются на рубеже IV-—III тысячелетий до н. э. Они делятся на несколько видов: хозяйственные, юридические, дипломатические документы, записи летописного характера и др.

Хозяйственные документы. Огромную роль для реконструкции экономики и социальных отношений древности играют хозяйственные документы, в изобилии найденные при раскопках месопотамских городов.

Наиболее древние хозяйственные архивы (начало III тысячелетия до н. э.), содержащие около 1000 глиняных табличек, дошли из Урука и Джемдет-Насра. Написаны они наиболее ранней формой письма: пиктографическими знаками, или протокли-нописью, еще до конца не расшифрованной. По содержанию они представляют собой документы хозяйственной отчетности: учет выдачи и поступления продуктов, количества рабов или работников и т. д.

Большие хозяйственные архивы III тысячелетия до н. э. обнаружены в шумерских городах Уре, Лагаше и др. В основном они сосредоточены в храмах и характеризуют обширное храмовое и государственное хозяйство.

Особенно много хозяйственных документов сохранилось от II тысячелетия до н. э. в составе не только государственных и храмовых, но и частных архивов.

К началу II тысячелетия до н. э. относится архив ассирийских и аморейских купцов (более 10 000 табличек — счета, сделки, займы, расписки, судебные протоколы и др.), обнаруженный при раскопках Кюль-тепе («Холм пепла») в Малой Азии, где находился город Каниш — центр крупного международного торгового объединения.

Второй половиной II тысячелетия до н. э. датируются около 4000 глиняных табличек, найденных при раскопках древней Аррапхи и смежных с ней поселений, которые позволяют исследовать социально-экономическую структуру хурритов.

К концу II тысячелетия до н. э. (XII— XI вв. до н. э.) относятся хозяйственные документы из царских архивов в древних ассирийских городах (например, в Ашшуре).

Обширные хозяйственные архивы I тысячелетия до н. э. (более 10 000 документов) были найдены при раскопках Ниппура, Вавилона, Борсиппы, Сиппара, Ура, Урука, а также за пределами Месопотамии, где бывали ее торговцы (в Сирии, Финикии, Иране). Это храмовые архивы и собрания деловых документов крупных торговых домов нововавилонского и персидского времени, из которых особенно хорошо сохранился найденный в Ниппуре архив «дома Мурашу», датируемый V веком до н. э. (свыше 700 документов).

Юридические документы. Важнейшим источником по истории Месопотамии являются юридические памятники, и прежде всего своды законов. Ни в одной стране Древнего Востока не сохранилось такого обилия юридических сборников, как в Месопотамии. Древнейшие из них — законы Шульги — относятся к концу III тысячелетия до н. э. Ими пользовались в Шумеро-Аккадском царстве, при III династии Ура. Законы плохо сохранились, от них уцелели .тишь введение и несколько статей.

К XX в. до н. э. относятся законы из Эшнуны (периферийного царства, располагавшегося в бассейне реки Диялы), от которых сохранилось введение и 59 статей.

От начала II тысячелетия до н. э. дошли фрагменты законов из Ларсы и Иссина. От свода, составленного при царе Липит-Иштаре, уцелели введение, часть заключения и около 40 статей законов.

Самый большой сборник законов, состоящий из введения, основной части, насчитывающей 282 статьи, и заключения, дошел от времени вавилонского царя Хам-мурапи (XVIII в. до н. э.). Сначала он был записан на глиняных табличках, а в :чонце царствования Хаммурапи приобрел -парадную» форму — был высечен на черном базальтовом столбе, увенчанном вверху рельефом с изображением царя-законодателя в молитвенной позе перед богом Солнца, правды и справедливости Шама-шем, вручающем ему символы власти. Столб с законами Хаммурапи нашли французские археологи в 1901 г. при раскопках эламской столицы — города Сузы, куда он попал в виде военного трофея эламитов в XII в. до н. э.

К середине II тысячелетия до н. з. относится судебник из Ашшура — древнейшей столицы ассирийского государства с текстом так называемых среднеассирийских законов, Наконец, сохранились и фрагменты законов (около 20 статей), действовавших в Нововавилонском царстве. Возможно, они были составлены в правление Навуходоносора II (605—562 гг. до н. э.).

Своды законов предоставляют в распоряжение исследователей богатый материал, на основе которого можно анализировать экономику и социальные отношения, структуру семьи, политический строй, изучать правовые нормы и судебный процесс, религиозные воззрения в Древней Месопотамии. В них явно проступает тенденциозность законодательства классового общества.

От различных периодов истории древних государств Месопотамии сохранились также и другие юридические документы: судебные протоколы, материалы расследований, приговоры по различным делам и т. д.

Дипломатические документы. Один из древнейших дипломатических документов дошел до нас в записи на двух глиняных цилиндрах. В нем дано описание пограничных конфликтов между городами Лагашем и Уммой, которые имели место в XXIV в. до н. э.

XXIII веком до н. э. датируется договор, заключенный между аккадским царем На-рам-Суэном и одним из царей Элама после долговременных военных конфликтов.

К началу II тысячелетия до н. э. относится дипломатический архив, найденный при раскопках 'дворца царя Мари Зимрили-ма. Архив содержит обширную переписку между правителями и государственными деятелями Вавилона, Мари, сирийских и финикийских княжеств и др. Из нее явствует, что между государствами курсировали послы и гонцы, велись переговоры о содержании посольств, обеспечивалась их безопасность, осуществлялся обмен письмами и дарами, заключались договоры и т. д. Немаловажную роль в дворцовой корреспонденции занимали разведывательные донесения и секретная информация, особенно о передвижении войск и заключении военно-политических договоров, о чем немедленно осведомлялись заинтересованные стороны.

Исключительное значение для истории месопотамских государств II тысячелетия до н. э. и международных отношений этого периода имеет найденный на территории Древнего Египта дипломатический Телль-Амарнский архив, в котором встречаются письма митаннийских, вавилонских и ассирийских царей египетским фараонам Аменхотепу III и Эхнатону (XIV в. до н. э.). Дипломатические и деловые документы на аккадском языке были найдены при раскопках в Богазкее на территории Малой Азии, где в древности находилась столица хеттов — Хаттуса (архив хеттских царей, датируемый серединой и второй половиной II тысячелетия до н. э.).

Среди международных договоров I тысячелетия до н. э. видное место занимают договоры, заключавшиеся ассирийскими царями с зависимыми от них государствами. Например, в 1955 г. в Кальху (Нимруд) были обнаружены договоры между ассирийским царем Асархаддоном (VII в. до н. э.) и индийскими князьями, заключенные по поводу объявления в Ассирии престолонаследниками сыновей Асархад-дона и принесения им клятвы верности. ' Надписи исторического содержания. Значительный интерес представляют исторические надписи правителей шумерских городов, Аккада, Вавилона, Ассирии и других государств Месопотамии.

Возвышение Лагашского государства в XXV в. до н. э., рост его внешнеполитического могущества, острая борьба с соседней Уммой освещаются в надписях лагашского правителя Эанатума, особенно на его победной «Стеле коршунов». О событиях большой социально-политической важности — реформах в Лагаше — говорится в надписях правителя Лагаша Уруинимгины (XXIV в. до н. э.). Другой правитель этого города — Гудеа (XXII в. до н. э.) оставил строительные и посвятительные надписи.

Важны надписи аккадских царей (ХХШ в. до н. э.), в частности Римуша, описывающие подавление восстаний в Аккадском царстве и завоевательные походы в Элам. Интересным памятником является так называемый «Обелиск Маништушу», который помогает восстановить картину царского земельного фонда, его рост за счет скупки земли у общинников.

В большом количестве дошли до нас надписи ассирийских царей. Самые древние из них отличаются краткостью, сжатостью изложения преимущественно военных событий или строительства. Более поздние, принадлежащие, например, царям династии Саргонидов (VIII—VII вв. до н. э.), являются, по существу, литературно-историческими произведениями с динамичностью в изображении событий, оригинальностью их освещения, несомненной творческой индивидуальностью. Особенно выделяются среди них «Письмо Саргона II к богу Ашшуру», описывающее поход 714 г. до н. э. в Урарту, и выдающиеся по полноте исторического материала и художественному стилю летописи царя Ашшурбанапала. Используя надписи ассирийских царей как источник, нужно помнить о том, что они составлялись как победные реляции, следовательно, очень тенденциозны и односторонни в освещении и оценке событий.

Известно более 140 надписей нововавилонских царей, большая часть которых принадлежит Навуходоносору II и Набони-ду (VI в. до н. э.). В них повествуется о дворцовом, храмовом, городском строительстве, дарах и жертвоприношениях храмам. Важные исторические сведения можно почерпнуть из надписей Набонида, который упоминал в них не только о событиях своего правления, но и о значительно более древних временах, занимался восстановлением хронологии, родословной и деяниями царей.

Большое значение имеют надписи царей, делавшиеся при сооружении храмов, изготовлении статуй богов, гимны в честь богов и царей. Будучи наиболее парадными, они выполнялись не только на глине, но и на камне (мраморе, базальте и др.), золотых и серебряных изделиях, печатях из драгоценных и полудрагоценных камней, пластинках из слоновой кости и т. д. Помимо сведений религиозного характера они содержат упоминания о событиях внутри- и внешнеполитической жизни.

Ценный материал содержится в царской переписке, сохранившейся в архивах ассирийских царских дворцов. Она представляет собой дипломатические, разведывательные, хозяйственные, административные и прочие документы царей и их наместников, чиновников, военачальников, жрецов. Более полутора тысяч таких писем VIII—VII вв. до н. з. найдено в дворцах Ниневии, Кальху и др.

Интересны как исторический документ запросы царей к тому или иному оракулу для предсказания судьбы важных начинаний, по поводу исхода различных событий и т. д. Они особенно ценны тем, что, обращаясь непосредственно к богу, цари не скрывали (в отличие от парадных реляций) чувств озабоченности, тревоги, страха, волнения за исход того или иного дела или за свою судьбу, довольно точно передавая «политический климат» того времени.

В государствах Месопотамии существовали царские списки. «Шумерский царский список», составленный в XXI в. до н. э., начинался с фантастических «допотопных» царей и позднее был доведен до XVIII в. до н. э. Ассирийские списки верховных чиновников — «лимму» (с 911 по 648 г.), по которым велась датировка, и царские списки (с начала II тысячелетия до конца VII в. до н. э.) являются ценнейшими для установления хронологии ассирийской истории, тем более что в них встречается реальная ~дата солнечного затмения — 15 июля 763 г. до н. э„, благодаря которой хронология становится на твердую основу. Дошли также списки вавилонских царей в хронологической последовательности. Сохранились «Синхронистическая история», излагающая историю ассиро-вавилонских взаимоотношений с XVI до IX вв. до н. э.; «Хроника о падении Ниневии», в которой отразились события гибели и распада Ассирийской державы (VII в. до н. э.); «Вавилонская хроника», повествующая о покорении Нововавилонского царства персидским царем Киром (VI в. до н. э.). Вместе с царскими надписями эти хроники составляют прочную основу для восстановления истории древней Месопотамии. .

Собственно исторические труды появились сравнительно поздно, в IV—III вв. до н. э. Берос, жрец бога Мардука в Вавилоне, хорошо знавший мифы, легенды и историю страны, читавший на родном языке ее надписи и хроники, наряду с этим получивший греческое образование, написал состоящую из трех частей «Вавилонскую и халдейскую историю» с «допотопных» времен до смерти Александра Македонского. Однако сохранилась она лишь в виде небольших фрагментов, вкрапленных в сочинения поздних античных и раннесредне-вековых авторов — Иосифа Флавия (I в. н. э.), Евсевия (IV в. н. э.) и др.

Памятники шумеро-аккадской словесности. В эпических поэмах об Энмеркаре, правителе Урука, и верховном жреце Аратты содержатся интереснейшие данные о взаимоотношениях Шумера в раннединастический период (начало III тысячелетия до н. э.) с отдаленной страной Араттой, расположенной за «семью сверкающими горами», видимо, на территории Ирана.

Вероятно, в шумерской поэме «Гильгамеш и Ага» содержатся реальные сведения о борьбе за освобождение Урука от гегемонии Киша и политическом строе древнейшего Урука. Сохранились аккадские легенды о царе Саргоне Древнем, основателе Аккадского царства, и т. д.

Некоторые сведения о социальных отношениях, семье, психологии древних обитателей Месопотамии можно почерпнуть из произведений «малого» жанра: пословиц и поговорок. Например, «Сильный человек живет руками своими, а слабый — ценою своих детей». Впечатляющи пессимистическая пословица: «Бедняку лучше умереть, чем жить: если у него есть хлеб, то нет соли, если есть соль, то нет хлеба, если есть мясо, то нет ягненка, если есть ягненок, то нет мяса»,— и более оптимистическая: «Тот, у кого много серебра, может быть и счастлив, тот, у кого много ячменя, может быть и счастлив, но тот, у кого нет совсем ничего, спит спокойно».

Исторические сведения можно почерпнуть из литературных памятников Шумера, Вавилонии и Ассирии. Настоящим кладезем их является «Эпос о Гильгамеше», полный текст которого был обнаружен в царской библиотеке Ниневии и датируется началом II тысячелетия до н. э.

Источники из других стран Древнего Востока. В связи с тем что Месопотамия, располагавшаяся в самом центре ближне-и средневосточного мира, имела разнообразные экономические, политические и культурные контакты со многими странами, на ее территории часто встречаются чужеземные вещи: статуи и скарабеи из Египта, южноаравийские надписи, ювелирные и ремесленные изделия из Сирии, Финикии, Палестины, Урарту, Ирана, Индии. В свою очередь, вавилонские цилиндрические печати, бронзовые изделия и инструменты из железа ассирийского оружейника были найдены в кладах на территории Египта, шумерские печати обнаружены при раскопках центров Индской цивилизации, Свод законов Хаммурапи, обелиск Маништушу найдены были при раскопках эламской столицы Суз, деловые и дипломатические документы и литературные произведения Древней Месопотамии обнаружены в Малой Азии, Египте, Палестине, Сирии, Иране и др. Из новых находок важно отметить материалы раскопок древнего сирийского города Эблы к югу от города Алеппо (древняя Халпа). Здесь итальянские археологи нашли несколько тысяч глиняных клинописных табличек, содержащих тексты на шумерском и одном из семитских языков. В этом одном из древнейших архивов Передней Азии, восходящем к Ш тысячелетию до н. э., представлены литературные тексты, «учебники» и «тетради» учеников, деловые, особенно торговые документы и обширная государственная документация: дипломатическая переписка, донесения послов и военачальников, административные распоряжения и др.

В числе важных чужеземных источников по истории Месопотамии следует назвать Библию. В ней содержатся рассказы о походах в Восточное Средиземноморье ассирийских и нововавилонских царей, о взаимоотношениях государств Палестины и Месопотамии. Используя Библию как источник, необходимо учитывать ее политическую и религиозную тенденциозность.

Сохранились также персидские источники по истории Месопотамии: «Цилиндр Кира», покорителя Вавилона, надписи Да-рия I, и прежде всего Бехистунская, где рассказывается о восстаниях вавилонян против персидского господства.

Произведения античных авторов. Античные авторы оставили яркие описания природы Месопотамии, особенностей ее климата, обычаев населения, религиозных верований, достижений культуры, а также исторических преданий.

Самые подробные сведения содержатся в труде греческого историка Геродота (VB. до н. э.), который совершил путешествие по Месопотамии. Наиболее ценными являются его сведения о самой стране. Что касается ее истории, то здесь греческий автор использует в основном легендарную канву: несколько фольклорных фигур — Нин, Семирамида, Сарданапал и реальная фигура Синаххериба исчерпывают ассирийскую историю; еще меньше сведений дает он о вавилонской истории, где основные деяния и выдающиеся сооружения приписаны легендарной царице Нитокриде.

Младший современник Геродота, много лет проведший в Персии, Ктесий Книдский оставил труд «Персидская история» в 23 книгах, в котором значительное место было уделено и Месопотамии, однако изложение ее истории базировалось исключительно на легендарной традиции, изобиловало ошибками и извращением событий. Сохранившаяся лишь фрагментарно Ктесиева «Персидская история» легла затем в основу труда Диодора «Историческая библиотека» (I в. до н. э.), а также вошла в сочинения и других греческих авторов.

В качестве наемника персидской армии Кира Младшего побывал в Месопотамии в конце V в. до н. э. грек Ксенофонт, оставивший такие сочинения, как «Киропе-дия» и «Анабасис», где на фоне древней и современной Ксенофонту персидской истории встречаются описания долины Тигра и Евфрата, народов и обычаев страны, а также весьма скупые сведения о ее истории.

Богатейшим источником сведений о Месопотамии является «География» Страбона (I в. до н. э.—I в. н. э.), особенно специально ей посвященная XVI книга его труда.

В труде Иосифа Флавия «Иудейские древности» (I в. н. э.), в котором освещаются взаимоотношения Ассирии и Вавилона с государствами Палестины, дается яркая картина раздела «ассирийского наследства» между Вавилонией и Мидией и столкновения их интересов с Египтом. Однако необходимо иметь Б виду, что Иосиф Флавий исходил из библейской концепции мировой истории.

Ряд сведений по истории Месопотамии содержится в труде римского историка I в. н. э. Помпея Трога. Он дает традиционную канву вавилонской и ассирийской истории как цепи событий, вращающихся вокруг легендарных царей и цариц, но представляет интерес его объяснение причин завоевательной политики Ассирии, условий возникновения великих империй древности, способов управления завоеванными территориями и причин крушения могущества государственных объединений такого рода.

§ 5. Историография

Дешифровка клинописи. Первое научное путешествие в Месопотамию и Персию было предпринято в XVIII в. датским ученым К. Нибуром, который привез в Европу копии клинообразных надписей из дворца в Персеполе. Он пришел к выводу о наличии в них трех систем письменности с различным количеством знаков.

Дешифровка началась с простейшей системы с наименьшим количеством знаков. В 1802 г. немецкий учитель классических языков Г. Гротефенд предположил, что эти надписи принадлежат персидским царям династии Ахеменидов, и на одной из них прочел имена Дария и Ксеркса, а также отца Дария — Гистаспа. Таким образом, он дешифровал около 10 клинописных знаков из 39 и установил, что одним из языков надписей является древнеперсидский. Что касается двух других частей надписей, то одну он верно определил как вавилонскую (аккадскую), другая впоследствии была определена как эламская.

Большой вклад в дешифровку клинописи независимо от Г. Ф. Гротефенда внес в 30—40-е годы XIX в. английский офицер и дипломат Г. Раулинсон, многие годы работавший на Ближнем Востоке. В Иране близ Хамадана (древняя столица Мидии — Экбатаны) он обнаружил огромную трехъязычную надпись персидского царя Дария I на Бехистунской скале. К 1847 г. ему удалось из более чем 600 знаков вавилонской части надписи определить 250. Европейские ученые Ж. Опперт, Э. Хинкс и другие также внесли значительный вклад в дешифровку аккадской клинописи уже на материале текстов глиняных табличек из Месопотамии. К 1855 г. была дешифрована и третья часть Бехистунской надписи, написанная клинописью на эламском языке.

В 90-х годах XIX в. немецким ученым Ф. Деличем были созданы грамматика и словарь аккадского языка.

Успехи в дешифровке клинописи обеспечили признание новой отрасли исследований, которая получила название ассириологии (по основному направлению работы, проводившейся в это время с ассирийскими надписями и памятниками материальной культуры). В настоящее время так называется комплекс наук, изучающих язык, историю и культуру народов, населявших в древности ряд районов Ближнего Востока и писавших клинописью.

Находки все новых клинописных документов позволили установить, что этой системой письменности наряду с вавилонянами и ассирийцами пользовались хур-риты, а до них — еще более древние обитатели долины Двуречья — шумеры и что у народов Месопотамии клинопись заимствовали урарты, эламиты, хетты и др. В результате из ассириологии выделились шумеро-логия, эламитология, урартология, хетто-логия_.

Дешифровка шумерской письменности — первоосновы клинописи — ввиду больших трудностей и постепенного накопления материала была осуществлена много позже, в первой половине XX в. усилиями таких ученых, как Ф. Тюро-Данжен, А. Пе-бель, А. Даймель, А. Фалькенштейн и др. Пиктография, ранняя стадия развития шумерской письменности, еще находится в процессе дешифровки.

Археологическое изучение. Археологические раскопки в Месопотамии начались в середине XIX в. и осуществлялись вначале не специалистами-археологами, а энтузиастами, увлеченными поиском древних памятников.

Первые открытия древних городов Месопотамии были сделаны в ее северной части, где некогда находилась Ассирия. В 1842 г. французский дипломат Э. П. Бот-та начал раскопки холма Куюнджик, который местные предания связывали с блестящей столицей Ассирии — Ниневией. Однако более чем скромные находки вскоре заставили его прекратить раскопки этого холма и начать работу у деревни Хорсабад, где в 1843 г. были обнаружены руины резиденции ассирийского царя Саргона II — города Дур-Шаррукина. Найденные Ботта памятники положили начало ассирийской коллекции Луврского музея во Франции.

В 1845—1847 гг. английский дипломат Г. А. Лэйярд, хорошо знавший восточные языки и много путешествовавший по Ближнему Востоку, предпринял раскопки холма Нимруд, под которым им были открыты руины ассирийского города Кальху с царскими дворцами, грандиозными скульптурами человеко-быков и человеко-львов, художественными рельефами и т. д. В 1847 г. им было сделано еще одно поразительное открытие. Обратившись к раскопкам бесперспективного, с точки зрения Ботта, холма Куюнджик, Лэйярд открыл руины Ниневии, в том числе дворец царя Синаххериба (VII в. до н. э.) с библиотекой его внука Ашшурбанапала, полной «глиняных книг». Находки Лэйярда легли в основу древневосточной коллекции Британского музея в Лондоне.

Вторая половина XIX — начало XX в. составляют новый этап в развитии археологических исследований в Месопотамии, характеризующийся систематическими раскопками основных древних городов долины Тигра и Евфрата.

Ценные открытия были сделаны сотрудником Лэйярда — X. Рассамом, который, продолжая изыскания на холме Куюнджик, обнаружил дворец ассирийского царя Ашшурбанапала с великолепными рельефами, изображающими охотничьи и военные сцены, и обширной царской библиотекой. Близ холма Нимруд, в местечке Балават, он открыл ассирийские памятники IX в. до н. э., в том числе четыре бронзовые плиты — обшивку так называемых Балаватских ворот с изображением сцен военных походов и принесения дани. Рассам обнаружил развалины древнего города Сиппара с храмом бога Солнца Шамаша, архивом деловых документов, школой с «учебными пособиями» и др. Он разыскивал также письменные документы Древней Месопотамии в самых различных ее уголках. Одной из интереснейших оказалась находка летописи Ашшурбанапала на глиняном цилиндре, получившем в науке наименование «Цилиндр Рассама».

Английскими экспедициями второй половины прошлого века были открыты древние шумерские города Урук, Ур, Ларса, Эреду.

К числу выдающихся достижений конца XIX в. нужно отнести раскопки французскими археологами шумерского города Лагаша, где были обнаружены многочисленные статуи его правителей, особенно Гудеа, серебряные и алебастровые вазы, «Стела коршунов», увековечившая победу Лагаша над соседним городом Уммой, надписи правителя Уруинимгины, запечатлевшие его реформы (XXIV в. до н. э.), огромный архив хозяйственных храмовых документов. Не менее важным было открытие американской экспедицией города Ниппура, просуществовавшего 3000 лет. Находки поражали своей грандиозностью: остатки храма общещумерского бога Энлиля, храмовая библиотека с более чем 60 000 глиняных табличек, храмовые хозяйственные постройки, дворец, школа, рынок, лавки, жилые дома и др.

Открытия XIX в. были поистине сенсационными, поражавшими европейскую научную общественность все новыми и новыми интереснейшими памятниками великой и древней месопотамской цивилизации. Но нельзя не отметить, что велись они на полудилетантском уровне, археологами-любителями. Строго научных методов в археологии еще не было выработано. В погоне за произведениями искусства, броскими и ценными вещами разрушались слои, уничтожались менее ценные на первый взгляд памятники (жилые постройки, керамика, предметы быта), отсутствовала фиксация находок, не всегда делались зарисовки и чертежи.

Начало XX в. ознаменовалось поистине эпохальными открытиями, к тому же выполненными уже не на любительском, а на научном уровне.

Немецкая археологическая экспедиция под руководством Р. Кольдевея раскопала группу холмов, располагавшихся в 90 км к югу от Багдада. Был открыт древний Вавилон — важнейший экономический, политический и культурно-религиозный центр Месопотамии на протяжении нескольких тысячелетий. В ходе раскопок, продолжавшихся с 1899 по 1917 г., были обнаружены крепостные стены города с башнями, дворец одного из самых знаменитых царей — Навуходоносора II (VII—VI вв. до н. э.), улица религиозных процессий, остатки храма верховного вавилонского бога Мардука и гигантского зиккурата и др. Многие из найденных памятников составили блестящую коллекцию Берлинского музея.

Интересные открытия были сделаны и другими немецкими археологами в Месопотамии. В. Андре в 1903-—1914 тт. раскопал древнейшую столицу Ассирии — город Аш-ШУР1 где были обнаружены руины царских дворцов, храмов, в том числе храм верховного ассирийского бога Ашшура, царские склепы, жилые городские дома и улицы. Немецкие археологи (среди них Р. Кольде-вей и В. Андре) вели также раскопки в современной деревушке Фара, где были найдены остатки шумерского города Шуруп-пака, библиотека с древнейшими хозяйственными текстами; в Борсиппе — пригороде Вавилона — были открыты остатки 49-метрового зиккурата; обнаружен также шумерский город Умма.

Первая мировая война на время прервала раскопки в Двуречье. Новое оживление археологических работ наступило в 20 — 30-е годы XX в.

В 1933—1939 тт. французскими археологами под руководством А. Парро был раскопан древний город Мари. В результате этих работ открыт грандиозный дворец начала II тысячелетия до н. э., построенный царем Мари Зимрилимом, с архивом более чем 20 000 табличек хозяйственных и дипломатических документов. Расколки оказались настолько удачными, что, прерванные второй мировой войной, они возобновились и продолжались до середины 70-х годов. Были открыты остатки еще трех дворцов (IV и III тысячелетий до н. э.), храм богини плодородия Иштар, погребения, новые глиняные таблички.

В 1922—1934 гг. английская археологическая экспедиция под руководством Л. Вулли вела систематические раскопки древнего Ура. Были открыты памятники, позволяющие восстановить историю города начиная с IV тысячелетия до н. э. и кончая IV в. до н. э.: храмы бога луны Наннара и его супруги, богини Нингаль; зиккурат конца III тысячелетия до н. э., построенный царем Ур-Намму; царские гробницы раннедина-стического периода; школы, мастерские, рынок, гавань, трактир, жилые кварталы, храмовые, государственные и частные архивы.

Производились раскопки и на территории окраинных государств Месопотамии. В 1925—1930 гг. американские археологи во время раскопок в Аррапхе под тремя холмами обнаружили цитадель, дворцовые, храмовые, хозяйственные и жилые постройки и крупные архивы II тысячелетия до н. э. В 1930—1936 гг. американскими учеными была открыта древняя Эшнуна — центр небольшого месопотамского царства в бассейне реки Диялы.

Для археологического изучения Месопотамии после второй мировой войны характерны следующие черты.

Во-первых, наряду с европейскими и американскими исследователями в археологические работы включились иракские ученые. Фуадом Сафаром и Таха Бакиром при раскопках Шадуппума (города на территории царства Эшнуна) были найдены глиняные таблички с текстом одного из древнейших судебников — Законов из Эш-нуны, математические таблички и др. Иракские ученые обратились к раскопкам Эреду, и обнаружение там 14 доисторических слоев подтвердило глубокую древность этого самого южного шумерского города. В 50—60-х годах иракские археологи при раскопках холма Неби-Юнус, под которым покоились остатки Ниневии, открыли дворец Асзрхаддона, арсенал, хозяйственные постройки, много письменных документов. Багдадский и другие музеи основательно пополнили свои коллекции, тогда как прежде находки увозились в Европу и Америку, продавались местными Жителями путешественникам. Музеи стали издавать материалы коллекций. Национальный журнал «Сумер», выходящий в Багдаде, постоянно публикует материалы раскопок и новые документы. Создан Генеральный директорат древностей Ирака, который направляет и контролирует ход археологических работ в стране. Многие древние памятники реставрируются, в том числе создан проект реставрации древнего Вавилона и превращения его в музейно-туристический центр.

Вторая характерная черта археологического изучения Месопотамии в 50—80-е годы — повторное обращение к памятникам, раскапывавшимся в XIX — начале XX в., но уже во всеоружии новых научных методов. Так, археологи из ФРГ систематически ведут раскопки в Уруке, где ими исследовались святилище III тысячелетия до н. э., храм богини плодородия Инанны, древнейшая стена города из необожженных кирпичей («стена Гильгамеша» — легендарного правителя Урука), ремесленные мастерские, погребения с богатым инвентарем, надписи ассирийских и вавилонских царей. Английские археологи под руководством М. Мэллоуэна обратились к холму Нимруд, открытому их соотечественником Лэйярдом. Раскапывался «форт Салманаса-ра» — мощная цитадель с крепостными стенами и башнями, казармами, парадными залами, хозяйственными складами, дворцы ассирийских царей IX—VII вв. до н. э., несколько храмов. Американские ученые возобновили раскопки Ниппура, который вновь дал в их распоряжение обилие письменных документов.

Третья черта периода — это обращение археологов к древнейшим эпохам Месопотамии, к ее доистории. Уже не броские руины, привлекавшие внимание и кладоискателей, и путешественников, и художников, а заброшенные пещеры, невидные холмы становятся объектом работ, в результате которых были обнаружены палеолитические пещерные стоянки Шанидара, неолитические поселения Джармо, Хассуна и др. Это открыло миру неизвестные древнейшие страницы истории Месопотамии.

Так от дворцов поздней Ассирии до пещер палеолита шло археологическое изучение прошлого этой страны. Первоначальный дилетантизм сменялся выработкой подлинно научной методики. Археология от поиска сенсационных вещей перешла к решению важнейших проблем, освещению целых этапов в истории Месопотамии.

Основные направления работы зарубежных исследователей. Становление ассириологии как науки представляло собой сложный процесс. В XIX в. ассириологические памятники использовались главным образом для подтверждения или опровержения данных Библии. Ассириология развивалась как часть библейской критики.

Выявление более древних истоков месо-потамской культуры, зависимость многих библейских сюжетов, особенно мифологических, от месопотамских прообразов привело, с одной стороны, к «высвобождению» ассириологии из лона библейской критики, с другой — к значительной переоценке роли шумеро-вавилонской культуры в развитии цивилизаций Ближнего Востока и даже в общемировом масштабе, что отразилось в рождении теории «панвавилонизма», получившей широкое развитие в конце XIX — начале XX в., особенно в среде немецких ассириологов.

Развитие ассириологии стимулировалось прежде всего изданием того огромного материала, который уже дали и продолжают давать археологические раскопки. Одним из первых энтузиастов этого был де-шифровщик клинописи Г. Раулинсон. По праву вошло в историю имя гравера Британского музея Дж. Смита, самостоятельно изучившего клинопись и ставшего выдающимся ученым. Он нашел, перевел и издал многочисленные клинописные литературные произведения, научные и религиозные тексты, надписи, летописи и хозяйственные документы на аккадском языке, Смит потратил много времени и сил на собирание буквально по частям «Эпоса о Гильгамеше». С конца XIX в. начали выходить многотомные издания клинописных документов, хранящихся в крупнейших европейских музеях. Во второй половине XX в. эта работа еще более активизировалась, в нее включились и американские ученые. Так, огромную работу по публикации, переводу и изучению шумерских документов из музеев США, Турции, Ирака и ряда других музеев мира, в том числе из Государственного музея изобразительных искусств им. А. С. Пушкина, в течение нескольких десятилетий осуществляет американский шумеролог С. Крамер. Однако большая часть клинописных документов еще не издана, что создает проблему известной предварительности научных выводов.

Уже с конца XIX в. создаются общие труды по истории Месопотамии, среди которых выделяются исследования немецких историков К. Бецольда и Б. Майснера, американских ученых А. Олмстэда, А. Л. Оппенхейма и др.

В целом за более чем 100-летний период развития ассириологии следует выделить как наиболее разрабатываемые в зарубежной науке следующие проблемы.

Активно изучаются вопросы политической истории и государственного устройства. Однако в исследованиях по этой тематике можно порой встретиться с идеализацией восточной деспотии, с представлением об извечности и статичности ее существования, с идеалистическим объяснением причин войн темпераментом, характером того или иного народа, узкополитическими мотивами. Среди работ, посвященных исследованию политического устройства государств Месопотамии, выделяются работы 40—50-х годов датско-американского шумеролога Т. Якобсена, в которых прослеживаются этапы становления государственности в Шумере от ранних форм первобытной демократии к деспотии.

Важным направлением в зарубежной науке является изучение права Древней Месопотамии, что закономерно, ибо ни одна другая древневосточная страна не дала столько юридических памятников. Особенно много трудов посвящено анализу законов вавилонского царя Хаммурапи.

Наибольшее внимание зарубежные ученые уделяют вопросам культуры и религии Древней Месопотамии. Различные стороны месопотамской культуры: проблема ее происхождения, мифология, выдающиеся литературные памятники, характерные черты искусства, зарождение научных знаний, вклад шумеров, вавилонян, ассирийцев в ее развитие и ее влияние на культурные достижения других древневосточных народов — нашли отражение в их трудах. При этом нельзя не отметить, что интерес к месопотамской культуре во многом подогревался задачами библейской критики, а также развитием течения «панвавилонизма», расценивающего ее в качестве первоосновы культуры человечества, что нашло яркое отражение в трудах Ф. Делича, Г. Винклера и др.

Значительное внимание уделяется в зарубежной науке проблемам этногенеза на территории Месопотамии, происхождению шумеров, их взаимоотношениям с семитоязычными народами.

Гораздо меньше внимания зарубежная наука уделяла проблемам экономики и социальных отношений. Изучение этих проблем требует выработки правильных методологических основ для понимания узловых вопросов истории общества и закономерностей его развития. В зарубежной же науке наибольшим влиянием в конце XIX — начале XX в. пользовалась так называемая теория циклизма Эд. Мейера, утверждавшая, что всякая цивилизация начинается с феодализма, доходит до уровня капитализма и затем гибнет от внутренних противоречий, после чего цикл повторяется сызнова. Востоку в этой теории отводилась роль общества, пребывающего в состоянии вечного феодализма. Поэтому в общих работах начала XX в., например выдающихся немецких ассириологов Б. Майснера, П. Кошакера и других, давалась оценка общества Древней Месопотамии как феодального.

Наряду с теорией циклизма на Западе получили широкое распространение теории непознаваемости и беспорядочности исторических явлений, что не способствовало решению коренных проблем развития общества Месопотамии. Преобладающим было фактографическое направление, причем не столько с историческим, сколько с филологическим уклоном. Однако в последнее время появились капитальные исследования, посвященные проблемам социальной структуры, организации хозяйства, формированию и роли города, ремесел и торговли, характеристике храмового хозяйства. Активно издаются и комментируются деловые документы, имеющие важное значение для социально-экономических исследований (труды А. Фалькенштейна, А. Л. Оппенхейма, И. Гельба, В. Леманса и др.).

Что касается развития ассириологи-ческих «школ» по странам, то первоначально ассириология обосновалась в Англии и во Франции. С конца XIX— начала XX в. центр ее переместился в Германию, где велись интересные, хотя порой и ошибочные, теоретические разработки, была создана капитальная филологическая база и откуда вышли научно подготовленные археологические экспедиции. С установлением там фашистской диктатуры многие ученые-ассириологи из Германии и стран Европы уехали в США, где сейчас работают всемирно известные ассириологические учреждения. В настоящее время наряду с ассириологическим центром в США значительным авторитетом пользуются европейские «школы» ассириологии Франции, Италии, Бельгии, Голландии, а также восточные — Турции и Ирака.

Изучение истории Месопотамии в дореволюционной русской и советской науке. Основателем русской «школы» ассириологии по праву считают М. В. Никольского. Важное значение имел его капитальный двухтомный труд «Документы хозяйственной отчетности древнейшей Халдеи» (1908; 1915), в котором было опубликовано и исследовано более 500 хозяйственных документов III тысячелетия до н. э.

Существенный вклад в создание отечественной ассириологии внесли такие ученые, как Б. А. Тураев, уделивший значительное внимание культуре и истории Месопотамии в своем большом труде «История Древнего Востока», и В. К. Шилейко, давший блестящие переводы литературных, мифологических и исторических произведений Древней Месопотамии.

Лучшие традиции русской науки начала XX в. легли в основу зарождающейся после Октябрьской революции советской ассириологии, которая развивалась на базе методологии исторического материализма и тем принципиально отличалась от зарубежной. В 20—50-е годы много сделали для ее развития академики В. В. Струве и А. И. Тюменев.

A. И. Тюменев плодотворно занимался

проблемами земельной собственности и со

циальных отношений в Месопотамии III ты

сячелетия до н. э. Итогом этих исследо

ваний была его монография «Государствен

ное хозяйство древнего Шумера» (1956).

B. В. Струве, будучи чрезвычайно раз

носторонним ученым, внес большой вклад в

воссоздание истории Древней Месопотамии

в своем труде «История Древнего Востока»

(1941), в коллективной «Всемирной исто

рии», в решение проблем ее хронологии,

в изучение экономических взаимоотношений общины, храма и дворца. Важнейшим вкладом В. В. Струве в развитие востоковедческой науки был вывод, сделанный на основе долговременных и глубоких исследований социально-экономических отношений в Месопотамии, особенно царских рабовладельческих латифундий III династии Ура, о рабовладельческом характере древневосточного общества, принятый в дальнейшем советскими востоковедами, хотя и не без дискуссий, которые особенно активный характер носили в 30-е и 60-е годы и характеризовались борьбой между сторонниками рабовладельческого, азиатского и феодального способов производства на Древнем Востоке.

Постепенно создавалась школа советских исследователей-ассириологов. Среди них видное место занимает И. М. Дьяконов, в центре исследований которого стоит социально-экономическая история Древней Месопотамии. Ряд теоретических положений И. М. Дьяконова: о соотношении государственного и общинно-частного секторов экономики в древневосточном обществе, о роли общины, о характере древневосточного рабства, о роли городов и торговли, о постепенном переходе от родовых форм управления к формированию монархического государства — уточняют и далее развивают концепцию рабовладельческого общества в Древней Передней Азии. Большой вклад внесен им в издание литературных, исторических, юридических памятников Древней Месопотамии. Видное место в исследованиях ученого занимают проблемы письменности и изучение языков народов Древней Месопотамии.

Советская ассириология 50—80-х годов разрабатывает многие научные проблемы. Среди них ведущее место занимает проблема социально-экономических отношений в Месопотамии. Она нашла свое развитие в трудах М. А. Дандамаева, исследовавшего рабство и другие формы зависимости в Вавилонии позднего периода. Проблема перехода от первобытнообщинного к раннеклассовому обществу решается на обширном археологическом материале Месопотамии в трудах В. М. Массона.

В настоящее время советскими учеными успешно разрабатываются вопросы государства и права, литературы, искусства Месопотамии, издаются клинописные документы, хранящиеся в музейных собраниях СССР.

Советские ученые включились и в археологическое изучение памятников Древней Месопотамии и с 1969 г. ведут раскопки в Ираке.

Достижения советской ассириологии обобщены в многотомном академическом труде «История Древнего Востока», первая часть которого — «Месопотамия» — вышла в свет в 1983 г.

Усилилось влияние историко-материалистического направления, развиваемого советской ассириологией, на зарубежную ассириологию, где его принимают многие прогрессивные ее представители.

В социалистических странах (ЧССР, ГДР, ВНР, ПНР) развиваются школы ассириологии, базирующиеся на марксистско-ленинской методологии как основе исторического исследования и плодотворно впитавшие в себя лучшие отечественные ассириологические традиции {например, школа Б. Грозного в Чехословакии).

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


МЕСОПОТАМИЯ. Междуречье. убейдской культуры (по названию поселения Эль-Убейд около Ура), которая сформировалась в Южной Месопотамии

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел II. МЕСОПОТАМИЯ

Глава 9. ДРЕВНЕЙШАЯ МЕСОПОТАМИЯ. ФОРМИРОВАНИЕ КЛАССОВОГО ОБЩЕСТВА. ГОРОДА ГОСУДАРСТВА ШУМЕРА

§ 1. Месопотамия на заре цивилизации

В XI—VIII тысячелетиях до н. э., в эпоху мезолита, в горных районах, прилегающих к долине Тигра и Евфрата, не только интенсифицируется процесс собирательства злаков, но и делаются попытки осуществить доместикацию растений и животных, о чем свидетельствуют находки серпов, зернотерок, а также данные о приручении овцы. Стоянки зимой располагались в пещерах, а летом — в долине, по берегам рек. Появляются первые сырцовые постройки. Наиболее характерными поселениями этого периода являются Зави-Чеми-Шанидар, Млефаат и др.

Темпы развития ускоряются в эпоху неолита.:В VII тысячелетии до н.э. в горных долинах Загроса, на окраинах Месопотамской низменности, появляются поселения так называемой культуры Джармо. Для нее характерно окультуривание эммера и ячменя; приручаются коза, свинья, собака; появляется лепная керамика; дома строят из глины с примесью тростника. Встречаются даже единичные металлические изделия. В конце VII— начале VI тысячелетия до н. э. племена земледельцев и скотоводов спускаются с гор в долину, где возникает целый ряд оседлых поселков (Телль-Сотто и др.). В середине и второй половине VI тысячелетия до н. э. осваивается уже вся Северная Месопотамия. Этот этап по имени наиболее характерного поселения — Хассу-на — носит название хассунской культуры.

Хассунские племена продвигаются на юг до района современного Багдада (Телль-ас-Савван, Самарра). В это время уже сложилось земледельческо-скотоводческое хозяйство, ибо хассунцы разводили крупный и мелкий рогатый скот, возделывали три вида пшеницы, четыре вида ячменя, а также лен. В их поселках, состоявших из жилых и хозяйственных построек, имелись зерновые ямы и даже специальные зернохранилища. Были освоены начальные формы искусственного орошения: сооружение небольших дамб и каналов. Орудия труда остаются каменными, но есть единичные находки медных бусин и ножа, свинцового браслета. Развивается ткацкое и гончарное производство. Для обжига сосудов применяют специальные печи, а сама посуда покрывается нарядными цветными узорами.

В V тысячелетии до н. э. в жизни обитателей Месопотамии появляются изменения, связанные с новой культурой, называемой халафской по имени поселения Телль-Халаф. Более всего новое проявляется в развитии различных производств. Халафская керамика покрывается двухцветной росписью с геометрическими и зооморфными мотивами, применяется техника глазури, изготавливаются лепные и фигурные сосуды. В поселении Арпачийя найден «дом гончара», который, видимо, обслуживал всю общину, получая за свой труд долю урожая. Высокого уровня достигло камнерезное производство. При раскопках Ярым-тепе II в изобилии найдены алебастровые вазы, чаши, кубки, каменные подвески-печати. Камень применяется при строительстве зданий и для мощения улочек. Из меди уже изготавливаются кинжалы и долота. Однако мастера-ремесленники работают в рамках общины и обеспечивают ее своими изделиями. Сходные с Телль-Халафом поселения обнаружены на большой территории от Сирии до Юго-Западного Ирана. Устанавливаются связи с Закавказьем: там найдены женские статуэтки и керамика халафского типа.

В период неолита формируются религиозные верования древних обитателей Северной Месопотамии. При раскопках встречаются статуэтки животных, например быка, который, видимо, был тотемом халафс-ких племен, глиняные женские фигурки с вмазанными в них зернами, что свидетельствует о почитании боги ни-матер и, подательницы урожая. Зарождается заупокойный культ с разными типами погребений и увеличивающимся погребальным инвентарем.

В это же время шло продвижение племен дальше, на юг, где образовались древнейшие поселения в Эреду, Уре, Уруке. Интенсивное освоение их обитателями болотистой низины Двуречья стало возможно лишь при создании системы мелиорации и искусственного орошения. Это особенно ясно прослеживается на примере убейдской культуры (по названию поселения Эль-Убейд около Ура), которая сформировалась в Южной Месопотамии в последней трети V — первой половине IV тысячелетия до н. э. и характеризуется наличием системы оросительных каналов. Этот новый этап в развитии Месопотамии отличается расцветом ремесел: керамического (стандартные формы, геометрическая роспись, появление гончарного круга), металлургического (большой набор орудий из меди, знакомство с техникой литья), ткачества (находки пряслиц, прялок, игл, шил). Растет население. Наряду с мелкими поселениями возникают и крупные центры площадью до 10 га. Воздвигаются монументальные сооружения: храмы на платформах и строения с мощными стенами, возможно, резиденции вождей. Помимо культового назначения храмы играют роль административно-хозяйственных центров поселений. Видимо, в это время появляется на территории Южной Месопотамии новая этническая волна — племена шумеров, которые смешались с уже обитавшим здесь населением. Возникновение классового общества и государственности, создание основ шумерской цивилизации связаны с урукской культурой (вторая половина IV тысячелетия ДО Н. Э.).

Все больший прибавочный продукт дает ирригационное земледелие. Все более быстрыми темпами--идет процесс отделения ремесла от земледелия. Выделяется гончарное ремесло. Урукские гончары работают в мастерских, используют быстро вращающийся гончарный круг; о развитии массового производства свидетельствует появление стандартных форм и гладкой красной и серой окраски сосудов. Обособляются мастера-камнерезы, изготавливающие скульптуры, каменные сосуды, украшенные барельефами, печати и др. Особой отраслью становится ювелирное производство, славящееся изделиями из драгоценных металлов и камней. Развивается внешний и внутренний обмен. Из соседних областей в страну ввозятся медь, золото, строительный материал, драгоценные и полудрагоценные камни, вывозятся зерно и продукты ремесла. В качестве транспортных средств служат лодки и повозки, изображения и глиняные модели которых найдены археологами. Поселения увеличиваются в размерах, становятся не только центрами окружающей сельскохозяйственной территории, но и средоточием ремесла и торговли — прообразом будущих городов- Центром такого раннего города выступает храм, а иногда целый храмовый комплекс. Монументальные храмы, богато украшенные колоннами, фресками, мозаикой, ярко подчеркивают рост экономического потенциала страны. Рождение цивилизации венчает возникновение пиктографической письменности, насчитывающей около 2000 рисуночных знаков, каждый из которых передавал целое понятие.

Одновременно с развитием производительных сил кардинальным образом меняются и производственные отношения. Быстрыми темпами идут имущественное расслоение и социальная дифференциация общества. Из материалов погребений явствует, что общинная знать сосредоточивает в своих руках значительные богатства и в этом отношении противостоит остальной мае се рядовых общинников. Особую социальную, группу образуют рабы и близкие им по положению подневольные работники. В хозяйственных документах из Урука часто встречаются пиктограммы, обозначающие рабов и рабынь. Причем если в ранних документах фигурируют десятки рабов и рабынь, то в более поздних упоминаются уже сотни.- Характерна и пиктограмма, обозначающая раба, которая может трактоваться как «человек гор, чужак», что указывает на захват рабов в походах из равнинного Шумера в горные области.

По мере усложнения социальной структуры происходит и обособление органов власти, среди которых видную роль играют храмы во главе со жречеством. Оно в значительной мере сосредоточивало Б СВОИХ руках функции управления сложным ирригационным хозяйством. На рельефах и печатях нередко изображается жрец-правитель, который выполняет религиозные функции, наблюдает за производством и поступлением в храм продуктов. Имеются изображения и правителя-военачальника, участвующего в военных действиях и решающего участь связанных пленных. При этом фигуры правителей намного . превосходят другие своими размерами.

Достигнутые в общественно-экономическом развитии результаты закрепляются в конце IV — начале III тысячелетия до н. э., в период культуры Джемдет-Наср. В это время преобладают уже медные орудия труда и оружие (кинжалы, топоры, резцы, серпы, рыболовные крючки и т. д.) и далее появляется бронза. В строительстве все более широко применяется обожженный кирпич. На земле Урука возносится к небу на высокой платформе так называемый «Белый храм» бога неба Ана. В Телль-Браке был возведен храм «священного ока» (в изображениях преобладал этот символ), который имел наземные и подземные помещения и интерьер которого поражал парадной отделкой из сланца, известняка, золота и серебра. В изобилии встречаются в Телль-Браке печати, служившие знаками собственности. На некоторых из них имеется изображение скованных, связанных людей, очевидно, пленников, обращенных в рабство. С целью захвата рабов и другой добычи совершаются военные походы. Развивается фортификация: храмы и дворцы укрепляются толстыми и высокими стенами. Встречающиеся в некоторых поселениях слои пепла, разрушенные и брошенные дома, непогребенные скелеты людей со следами насильственной смерти свидетельствуют о войнах и нашествиях.

§ 2. Южная Месопотамия в XXVIII— XXIV вв. до н. э.

В начале III тысячелетия до н. э. на территории Месопотамии жили уже многие разноязычные народности, среди которых выделяются: на юге — шумеры, в средней части долины Тигра и Евфрата — аккадцы, а на севере — хурриты. В разных районах страны из небольших поселков вырастали крупные городские центры: Ашшур, Мари, Ниневия и др. Но именно шумерский юг, где в первой половине III тысячелетия до н. э. уже существовала целая плеяда городов-государств: Эреду, Ур, Ларса, Урук, Лагаш, Умма, Шуруппак, Иссин, Ниппур, Киш,— играл в этот период ведущую роль в истории Месопотамии. Здесь происходили основные исторические процессы, характерные для периода, который принято называть ранне династическим и который охватывал XXVIII—XXIV века до н. э.

Экономический подъем Шумера в III тысячелетии до н. э. был обусловлен развитием земледельческого хозяйства на базе ирригации и более широким, чем прежде, использованием металла. В земледельческом хозяйстве этого времени отмечается разведение злаковых культур (ячмень, эммер, просо) и садовых, среди которых особое место занимала финиковая пальма. Примитивную мотыгу заменяет соха с трубкой-сеялкой, серпы изготавливаются из глины, дерева с кремневыми вкладышами, но наряду с этим и из металла. К концу периода создается обширная оросительная сеть в масштабах всей южной части страны.

Для указанного периода характерен высокий уровень ремесел. На первом месте стоит металлургическое производство. Шумерские мастера овладевали методами литья, клепки, паяния. Из меди изготовляли различные орудия труда и оружие, научились также получать бронзу. Из меди, золота и серебра делали украшения с применением техники филиграни и зерни, а также сосуды и светильники. В строительстве типичным является использование плоско-выпуклого кирпича и кладка «в елку». Деревообделочное ремесло представлено изготовлением повозок и колесниц, лодок, мебели, музыкальных инструментов. Из льна и шерсти делаются ткани. Известен способ изготовления фаянса.

Происходит отделение торговли от ремесла. Из общин выделяются специальные торговцы — тамкары, которые занимаются обменом товаров и продуктов. Совершаются операции по купле-продаже земли, домов, скота, рабов внутри страны. Мерилом стоимости при этом служат зерно и скот, но используется уже и металлический эквивалент —- медь и серебро. Развивается торговля с Сирией, Закавказьем, Ираном, островами и побережьем Персидского залива. Ремесла а торговля сосредоточиваются в городских центрах, растет площадь городов, увеличивается число их жителей.

Быстрыми темпами развиваются рабовладельческие отношения. Основным источником рабства является война. По-прежнему распространены термины, обозначаемые идеограммами «мужчина (или женщина) чужой (горной) страны». Очевидно, это захваченные во время походов пленные, обращенные в рабство. Учитывалось их количество, возраст, пол, наличие у них детей, распределение по рабочим отрядам, выдача им продовольствия и т. д. Рабов считали по головам. Рядом с именем раба никогда не указывали имя отца, как это делалось для свободного человека. Рабов клеймили, содержали в колодках, нередко они работали под контролем надзирателей, подвергались побоям. Рабыни трудились в качестве прядильщиц, ткачих, зернотерщиц, носилыциц, работали на кухнях и скотных дворах. Рабов-мужчин использовали как землекопов, носильщиков, садовых работников. Рабы были храмовыми и частновладельческими. В храмах рабов использовали не только на тяжелых работах, но и в культовых церемониях, например как певчих. Храмы владели значительным количеством рабов (около 100—200). В частных хозяйствах их "число было небольшим (1—3), а в хозяйствах правителя — несколько десятков. Предполагают, что в целом, например, в Лагашс-ком государстве на 80 —100 тыс. свободных приходилось более 30 тыс. рабов, в Шуруп-паке — на 30—40 тыс. свободных 2-—3 тыс. рабов. Рабы стоили от 15 до 23 сиклей серебра (1 сикль^8 г).

Кроме рабов в шумерском обществе было много подневольных работников: разорившиеся и лишившиеся своих наделов общинники, младшие члены бедных семей, лица, пожертвованные в храмы по обету, пришельцы из других общин, совершившие те или иные преступления граждане. Такие подневольные работники трудились рядом с рабами как в храмовых, так и в частных хозяйствах, их положение было близким к рабскому. Верхушку шумерского общества ранне династической эпохи составлял класс рабовладельцев. К нему принадлежали родовая знать, высшее жречество, представители администрации, образующие служилую знать, значение которой все более возрастало. Все они обладали крупными участками земли, десятками рабов и подневольных работников.

Класс мелких производителей, составляющий примерно половину населения в шумерском городе-государстве, был представлен рядовыми общинниками, владевшими небольшими наделами общинной земли, объединенными в территориальные и большесемейные общины.

Земля в шумерском гор оде-государстве делилась на две части. Одна находилась в собственности территориальной общины, но передавалась в индивидуальное владение большим семьям, из которых состояла община. Эта земля могла продаваться и покупаться, а следовательно, могли быть созданы крупные земельные владения у отдельных лиц. Другая составляла фонд храмовой земли. Она в свою очередь делилась на несколько категорий: собственно храмовая земля, доходы с которой поступали на нужды культа и храма; земля, раздававшаяся храмовому персоналу в неотчуждаемое и ненаследственное пользование за выполнение обязанностей; наконец, земля, сдававшаяся в аренду с уплатой определенной доли урожая.

По мере развития классового общества в Шумере формировалось и неразрывно связанное с ним государство. Однако на первых порах оно сохраняло много черт и институтов первобытной демократии.

В начале раннединастического периода (XXVIII—XXVII вв. до н. э.) во главе города-государства стоял «эн» — верховный жрец (иногда жрица), возможно выбиравшийся на эту должность. Помимо жреческих функций и управления храмовым административным аппаратом в круг его обязанностей входило руководство храмовым и городским строительством, сооружением оросительной сети и другими общественными работами, распоряжение имуществом общины и ее экономической жизнью. Иногда употреблялся термин «лугаль», который мог быть эпитетом по отношению к «эн» и переводиться как «большой человек, господин, царь», а мог означать и другое лицо — военного вождя, осуществлявшего эту функцию во время военных действий. Однако чаще всего тот же «эн»- избирался военачальником и в этом качестве руководил действиями военных отрядов — основы будущей армии.

В дальнейшем во главе шумерских городов-государств становятся правители с титулом либо «энси», либо «лугаль». Термин «энси» примерно переводится как «жрец-строитель». Встречается он еще в эпоху главенства в государстве «эна», когда «энси» являлся одним из представителей храмовой администрации. Функции «энси» сводились к руководству строительством ирригационных сооружений и храмов, поэтому он часто изображался несущим на голове корзину с каким-нибудь строительным материалом; к отправлению общинного культа, сбору налогов, иногда — к предводительству личным и храмовыми военными отрядами. Власть «энси» была выборной, и его правление в связи с этим называлось «чередом».

Функции «лугаля» совпадали с функциями «энси», но, очевидно, это был более почетный и масштабный титул, обычно принимаемый правителями крупных городов, а иногда даже их объединений и связанный с военными полномочиями и большей полнотой власти. На протяжении всего ранне-династического периода функционировали совет старейшин и народное собрание из числа полноправных общинников-воиыов, в полномочия которых входило избрание или низложение правителя (из числа членов совета и определенного рода), контроль за его деятельностью, принятие в члены общины, совещательная роль при правителе, особенно в вопросе о войне, суд на основе обычного права, поддержание внутреннего порядка, управление общинным имуществом.

С развитием имущественного неравенства и классового общества роль народного собрания уменьшается, совет же старейшин долго сохраняет большое значение, порой даже противопоставляя себя правителю и ограничивая его власть. Однако постепенно усиливается экономическая и военно-политическая власть правителя; в конце раннединастического периода возникает такая форма монархической власти, как деспотия. Опорой власти правителя становится формирующаяся армия, прошедшая длительный путь развития от народного ополчения через аристократические дружины до создания постоянного войска, находящегося на государственном обеспечении. Армия в этот период состояла из отрядов колесничих (в колесницы запрягались ослы или онагры), вооруженных копьями и дротиками, тяжеловооруженных пехотинцев-копейщиков в своеобразных «панцирях» (кожаных или войлочных плащах с металлическими бляхами), защищенных тяжелыми щитами в рост человека, легковооруженных пехотинцев с защитной перевязью через плечо, обшитой бляхами, с легкими копьями и боевыми топорами. Все воины имели шлемы и кинжалы. Армия была хорошо обученной и достигала нескольких тысяч человек (например, в Лага-ше 5—6 тыс.).

Ранние шумерские государства были небольшими по территории, обычно они включали один крупный город с соседней сельскохозяйственной округой (иногда и другими мелкими городами). Самым древним городом шумеры считали южный город Эреду, куда они, по преданию, переселились с острова Тильмун (совр. Бахрейн) в Персидском заливе. Наряду с ним в древнейших документах упоминаются Сиппар на севере и Шуруппак на юге. Низкий уровень экономического развития, позволявший осуществлять производство и обмен продуктов лишь внутри небольшого территориального объединения, отсутствие необходимости в широких экономических связях, еще не развившиеся социальные противоречия, небольшое количество рабов и патриархальный способ их эксплуатации, до определенного времени не требовавший масштабных средств насилия, отсутствие могущественных внешних врагов — все это способствовало сохранению небольших городов-государств (типа египетских номов) на территории Южной Месопотамии на протяжении всего ранне династического периода.

Но между городам и государствами шла ожесточенная борьба за политическую гегемонию, в ходе которой то одному, то другому из них удавалось на время возвыситься и играть преобладающую роль.

§ 3. Политическая история шумерских городов-государств

В зависимости от политического преобладания того или иного центра историю Шумера в первой половине III тысячелетия до н. э. принято делить на три последовательных этапа, составляющих раннединастический период.

Первый этап (XXVIII—XXVII вв. до н. э.) характеризуется возвышением города Киша и правлением I Кишской династии. В числе ее правителей фигурирует, например, Этана, один из героев шумерских мифов, согласно которым он поднимался в небо на крыльях орла, добыл там «траву рождения», положил начало «царственности» в Шумере. Могущество Киша оставило о себе столь памятную славу, что в дальнейшем многие правители добивались звания «лугаль Киша» что также означало «лугаль воинств» и делало его обладателя лугалем-гегемоном.

В конце первого этапа раннединастического периода начинает возвышаться Урук, среди первых правителей которого упоминаются Энмеркар и Лугальбанда, приобретшие черты миф ологических героев. Их деятельности посвящены эпические произведения, из которых особенно интересна поэма «Энмеркар и верховный жрец Аратты», дающая богатый материал о внешних связях Шумера, о взаимоотношениях Урука с Араттой — горной страной на востоке. Из Шумера в Аратту везли зерно и скот, а получали строительный камень, дерево, металлы (золото, серебро, бронзу, свинец) и лазурит.

Второй этап раннединастического периода (XXVII—XXVI вв. до н. э.) начинается с ослабления Киша. Этим воспользовался Урук, где стал править Гильгамеш, любимый герой шумерского, а затем аккадского эпоса. В борьбе с царем Киша Агой он добился освобождения Урука от кишской гегемонии. При Гильгамеше и его преемниках Урук имел самые крупные военные отряды, его правители возводили постройки в Лагаше, Ниппуре и других городах, позднее сам Гильгамеш был обожествлен и прославлен в замечательном памятнике древневосточной литературы.

Третий этап раннединастического периода, охватывающий XXV—XXIV вв. до н. э., характеризуется все более растущей тенденцией к объединению, порожденной необходимостью создания в масштабе всего Шумера ирригационной сети, стремлением вести успешные захватнические войны и оборонять страну от набегов горных и степных племен. В ходе ожесточенной борьбы между городами выдвигается Ур, где правит I династия. При ней значительно усиливается власть правителя за счет подчинения ему храмового хозяйства и выдвижения жен правителей на должности верховных жриц. Свидетельством могущества I династии Ура являются царские гробницы, в которых обнаружен богатый погребальный инвентарь, сопровождавший покойных правителей и членов их рода в загробный мир: парадные повозки и колесницы, упряжь с золотыми и серебряными.' украшениями, декоративное вооружение (кинжалы, копья, шлемы) и орудия труда (долота, пилы) из золота и серебра, арфы, инкрустированные золотом, перламутром и лазуритом, модели лодок из меди и серебра, светильники, раковины, высокохудожественные женские украшения (бусы, диадемы, серьги, браслеты, подвески из драгоценных металлов и камней). «Царские гробницы» Ура часто называют «великими шахтами смерти»: захоронения царей сопровождались многочисленными (до нескольких десятков человек) жертвоприношениями возничих, воинов, придворных, служанок.

Правители Ура вынуждены были уступить гегемонию Лагашу, где в XXVI в. до н. э. начала править династия, основанная Ур-Нанше. Он отстроил Лагаш и его храмы, с оорудил ряд каналов и плотин, покровительствовал торговле. Наивысшего могущества Лагаш достиг при его внуке Эанату-ме, который подчинил почти весь Шумер, включая такие крупные города, как Умма, Киш, Урук, Ларса, и одержал победу над соседним Эламом. Особенно тяжелой для Эанатума была война с Уммой, опиравшейся на Киш. Победа Лагаша в этой войне была увековечена на знаменитой «Стеле коршунов», где изображено шествие лагашского войска в боевом строю во главе с правителем и трупы поверженных врагов, терзаемые коршунами; победная надпись извещала об истреблении 3600 неприятельских воинов. В Умме был найден документ, фиксирующий условия мира и границы между двумя воюющими государствами,— древнейший международный договор.

Преемники Эанатума не смогли сохранить военное могущество Лагаша, и его политическое влияние стало паать. Постоянные войны требовали больших средств и приводили к обострению положения внутри Лагаша.

В XXIV в. до н. э. в государстве возрастает власть «энси», который становится и верховным жрецом главного бога Лагаша Нингирсу. Подобный процесс слияния должностей не только усилил власть правителя, но и отдал в его распоряжение богатое храмовое хозяйство. На жречество были возложены натуральные и денежные налоги, а оно, в свою очередь, усилило нажим на общинников и ремесленников, подняв плату за выполнение различных религиозных церемоний и ритуалов. Государство также увеличило налоги и повинности трудового населения, поставив под контроль его деятельность и доходы. Экономический гнет дополнялся произволом служителей правителя, а также отменой старых обычаев.

В Лагаше создалась крайне напряженная обстановка — произошел государственный переворот, в ходе которого был низложен «энси» Лугальанда и к власти пришел его родственник Уруинимгина. По всей вероятности он был ставленником жречества и родовой знати, недовольной наступлением правителя, поддерживаемого служилой зависевшей от него знатью, на их права.

За период своего 6-летнего правления (2318—2312 гг. до н. э.) Уруинимгина провел реформы, удовлетворившие те социальные слои, которые поставили его у власти. Были отменены взносы с высшего жреческого персонала, увеличено натуральное довольствие и гарантированы права зависимых храмовых работников, храмовому хозяйству возвращена самостоятельность. Некоторые уступки были сделаны трудовым слоям населения: уменьшена плата за совершение религиозных обрядов, отменены некоторые налоги с ремесленников, уменьшена ирригационная повинность для различных категорий населения. Возможно, были приняты меры против долгового закабаления и распродажи общинной земли. Реформы Уруинимгины были записаны, что было одной из первых письменных фиксаций правовых норм.

Правление Уруинимгины, принявшего титул «лугхть», было временем не только значительных внутренних перемен, но и внешнеполитического подъема Лагаша. Но одновременно усиливалась и Ум-ма — давний и сильный противник Лагаша, которая в правление Лугальзагеси обрела власть почти над всем Шумером. Социальные противоречия в Лагаше способствовали дальнейшим успехам Лугальзагеси: поход уммийцев привел к разорению Лагаша, его храмов и поселений, о чем с печалью говорится в литературном произведении «Плач об Уруинимгине». Лагаш был поставлен в зависимость от нового политического объединения Шумера во главе с Уммой, нанесшей поражению даже Кишу. В результате Лугальзагеси удалось на четверть века создать объединение шумерских городов-государств, представлявшее собой, однако, рыхлое политическое образование, вскоре рухнувшее под натиском более сильного государства — Аккада, возникшего к северу от Шумера.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


МЕСОПОТАМИЯ. Месопотамия под властью Аккада в XXIV—XXII вв. до н. э. Основателем Аккадского царства стал Саргон (Шаррумкен

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел II. МЕСОПОТАМИЯ

Глава 10. ОБРАЗОВАНИЕ ЦЕНТРАЛИЗОВАННОГО ГОСУДАРСТВА В МЕСОПОТАМИИ. ДЕРЖАВЫ АККАДА И III ДИНАСТИИ УРА

§ 1. Месопотамия под властью Аккада в XXIV—XXII вв. до н. э.

Основателем Аккадского царства стал Саргон (Шаррумкен), имя которого переводится как «царь истинен». Предполагают, что он был человеком не царского и даже не аристократического происхождения. Он не называет имени своего отца, а легенды, окружавшие его имя, и более поздние документы называют Саргона то садовником, то приемным сыном водоноса, то слугой правителя Киша. Властью Саргон овладел, вероятно, в результате дворцового переворота, воспользовавшись разгромом кишско-го правителя в войне с Лугальзагеси.

Подчинив Киш, Упи-Акшак и другие северные города, новый царь принял все высшие титулы: «лугаль Киша», «лугаль Страны», а также «лугаль Аккада» — новой столицы, которую он построил между Тигром Евфратом и которая дала имя всему государству.

Следующим этапом завоевательной политики Саргона была война с Лугальзагеси него союзниками, завершившаяся его победой над 50 правителями. Однако и после этого некоторые крупные шумерские города (Ур, Умма, Лагаш) продолжали противостоять аккадскому завоевателю, и лишь лосле 34 битв Саргон смог омыть свое победоносное оружие в водах Персидского залива.

С покорением Шумера аккадцы предприняли ряд успешных походов в северозападном направлении: Мари, Эбла и другие территории были покорены вплоть до «Кедрового леса» и «Серебряных гор», т. е. до горных хребтов Амана и Тавра. А в конце правления Саргона под власть Аккада попала и страна Субарту (Северная Месопотамия) . Совершались набеги за восточные пределы долины Тигра и Евфрата — в Элам.

Итогом 55-летнего правления Саргона (2316—2261 гг. до н. э.) было объединение под властью одного правителя всей Месопотамии и создание крупнейшей по тем временам в Передней Азии державы с центром в Аккаде. Образование единого централизованного государства имело серьезные последствия для экономики, и прежде всего для главной отрасли хозяйства — земледелия. Создание крупной ирригационной сети в масштабах всей Южной и Средней Месопотамии, строительство дорог и гаваней, введение общегосударственной системы мер и весов привели к развитию в государстве товарно-денежных отношений, морской, речной и сухопутной торговли (с островами и побережьями Персидского залива, Индией, кочевниками западных степей и горцами Элама).

Утверждение единовластия царя-деспота проходило в борьбе с родовой аристократией, опиравшейся на советы старейшин. С другой стороны, формировалась социальная опора царской власти — служилая знать, чиновничество, частично жречество. Храмовое хозяйство во времена Саргонидов переходит в руки правителя, жречеству даются дополнительные льготы и материальные блага, особое внимание уделяется традиционным культам в Уре и Ниппуре. В свою очередь, жрецы прославляют царя, создают благоприятную легендарную традицию, объясняющую его возвышение покровительством богини Иштар. Опорой царя становится и новая служилая знать, составляющая царскую бюрократию. Ее представители (чиновники, писцы) ставятся во главе некоторых городов Месопотамии, заменяя прежних наследственных «энси». Община переживает процесс имущественного расслоения. Наряда с зажиточными общинниками, занявшими видные посты в местном самоуправлении, появляются неимущие и безземельные, уделом которых становится работа по найму. Если в начале завоеваний Саргон опирался на ополчение общинников, что увеличивало их политическую роль, обогащало за счет добычи, то в дальнейшем он создает постоянное войско, давая воинам за службу земельные наделы из фонда царской земли. В ходе войн за счет пленных возросло количество рабов в царском, храмовом и частновладельческих хозяйствах.

Итогом политического развития Аккада в XXIV—XXIII вв. до н. э. явилось возникновение деспотии, представленной могущественной властью царя («шаррум»), Однако созданная Саргоном держава и сама деспотическая власть столкнулись с рядом затруднений. Уже в конце его царствования началось брожение среди «старейшин» (родовой аристократии), вспыхнул мятеж в войске (видимо, в ополчении общинников), отпали некоторые области (Субарту) и города (Вавилон и др.).

Преемник Саргона — Римуш предпринял решительные меры, направленные на уничтожение сепаратизма родовой аристократии Шумера. Были организованы три похода против мятежных правителей городов, сопровождавшиеся жестокими битвами и расправами. Особенно важным был третий поход против сильной коалиции городов — Уммы, Адаба, Лагаша. Их «энси» были убиты или пленены, перебито только в Умме и Дере около 13 000 человек.

При таком размахе карательных операций и шаткости внутриполитического положения организовать военные походы в чужеземные страны было затруднительно, к тому же некоторые из них (например, Эбла) резко усилились, и Римуш ограничился лишь двумя походами на Элам.

Во внутренней политике Римуш, как и Саргон, пытался заручиться поддержкой жречества, принося обильные дары храмам Ниппура, Лагаша, Ура. Но противоборствующая сторона оказалась сильнее, и вследствие заговора царь погиб от руки приближенных, убивших его каменными печатями. Брату Римуша — Маништушу также пришлось подавить ряд восстаний. Наря-zy с этим он совершил два похода в Элам. Один из походов был предпринят по морю к восточному побережью Персидского залива.

В целях укрепления царской власти Маништушу вводит налоги с храмового хозяйства, расширяет царский земельный фонд, скупая общинные земли, что закладывает основы системы царских хозяйств. В то же зремя он ищет у жрецов поддержки, увеличивая размер наделов и количество забов у храмового персонала, принося храмам богатые дары, освобождая некоторых из них от налоговой повинности.

После насильственной смерти и этого царя в Аккаде воцаряется знаменитый На-рам-Суэн (2236—2200 гг. до н. э.). Подавив очередную вспышку недовольства внутри государства, Нарам-Суэн принимает меры, которые укрепляют его деспотическую власть. Вместо прежних наследственных «энси» из числа аристократии он сажает в ряде городов своих сыновей, представителей царской бюрократии, и низводит i энси» до положения чиновников. Опора на жречество становится ведущей линией его внутренней политики. Он и его сыновья-наместники возводят храмы, члены царской семьи входят в состав храмового персонала, жрецам даются многочисленные льготы. В ответ жречество соглашается признать Нарам-Суэна «богом Аккада», детерминатив божества ставится перед именем царя.

Внешняя политика Нарам-Суэна отличается большой активностью. Он предпринимает успешные походы на северо-запад, где наносит решающий удар царству Эбла, на север — в Субарту и верховья Тигра, на восток —- в Элам и страны побережья Персидского залива, в горы Загрос — против племени луллубеев. Его победы зафиксированы в многочисленных надписях, найденных в верховьях Тигра и в Сузах. На сузской «Стеле Нарам-Суэна», являющейся выдающимся произведением искусства, запечатлен триумф царя в войне с луллубеями. Титул «царь четырех стран света» торжественно увенчал внешнеполитические успехи аккадского царя.

Однако последние годы правления Нарам-Суэна были омрачены конфликтами с частью жречества, недовольной введением царского культа, а также голодом, охватившим страну, разрушением ирригационной сети, которые, вероятно, были следствием вторжения в Месопотамию горных племен кутиев (гутиев).

Некогда могущественное Аккадское царство с трудом отбивалось от степных кочевников с запада, набегов эламитов с востока и все более глубокого проникновения кутиев в Месопотамию.

§ 2. Нашествие кутиев

Под ударами кутиев пришло в упадок Аккадское царство, утратившее свою власть над шумерскими городами, которые стремились к восстановлению независимости. Обострились социально-политические противоречия. Завоевателями были разрушены многие храмы и города Месопотамии, угонялось в плен и облагалось тяжелой данью население.

Завоеватели-кутии представляли собой племенной союз во главе с избиравшимися на определенный срок вождями; они находились на более низкой стадии общественного развития, нежели покоренная ими Месопотамия. Кутии предпочитали находиться в пределах своей страны и области Аррапха, а управляли Месопотамией с помощью наместников и военачальников из среды шумеров и аккадцев.

Одним из таких наместников, который, возможно, осуществлял власть над всем Шумером, был «энси» Лагаша Гудеа, правивший около 20 лет во второй половине XXII в. до н. э. Сохранились его скульптурные изображения, строительные и посвятительные надписи, ритуальные гимны и песни, из которых следует, что во времена Гудеа в Лагаше строились многочисленные храмы в честь местных и общешумерских богов, восстанавливались ирригационные сооружения, при этом на строительстве часто использовался труд рабов-чужеземцев.

Итогом политического развития Аккада в XXIV—XXIII вв. до н. э. явилось возникновение деспотии, представленной могущественной властью царя («шаррум»). Однако созданная Саргоном держава и сама деспотическая власть столкнулись с рядом затруднений. Уже в конце его царствования началось брожение среди «старейшин» (родовой аристократии), вспыхнул мятеж в войске (видимо, в ополчении общинников), отпали некоторые области (Субарту) и города (Вавилон и др.).

Преемник Саргона — Римуш предпринял решительные меры, направленные на уничтожение сепаратизма родовой аристократии Шумера. Были организованы три похода против мятежных правителей городов, сопровождавшиеся жестокими битвами и расправами. Особенно важным был третий поход против сильной коалиции городов — Уммы, Адаба, Лагаша. Их «энси» были убиты или пленены, перебито только в Умме и Дере около 13 000 человек.

При таком размахе карательных операций и шаткости внутриполитического положения организовать военные походы в чужеземные страны было затруднительно, к тому же некоторые из них (например, Эбла) резко усилились, и Римуш ограничился лишь двумя походами на Элам.

При Гудеа Лагаш имел широкие торговые связи с Северной Месопотамией, Сирией, побережьями Персидского залива, Эламом, Ираном, возможно, даже Индией, откуда в Лагаш. поступали кедр и сосна, золото и медь, мрамор и диорит, сердолик и лазурит.

Около ста лет кутии удерживали политическое господство над страной. Имущественное расслоение в их собственной среде повлияло на слияние знати завоевателей со знатью покоренного Шумера и Аккада, что упрочило их господство и сделало его еще тяж;елее для народных масс. Зрело сопротивление завоевателям, которое возглавил при поддержке Ура Урук, где к власти пришел простой рыбак Утухенгаль.

В 2109 г. до н. э. кутии были разбиты Утухенгалем. Однако он вскоре умер, и гегемония над освобожденной Месопотамией перешла к царю Ура — Ур-Намму. Он стал основателем знаменитой III династии Ура, правившей объединенным Шумеро-Аккад-ским царством (конец XXII — начало XX в. до н. э,>.

§ 3. Шумеро-Аккадское царство при Ш династии Ура

За время более чем столетнего правления III династии Ура в Шумеро-Аккадском царстве произошли некоторые изменения в экономике. Была полностью восстановлена прежде нарушенная ирригационная система, предпринято строительство новой обширной сети каналов, на царско-храмовой земле были организованы в больших масштабах земледельческие и скотоводческие хозяйства, ремесленное производство в царских мастерских, увеличен объем монополизированной государством внешней торговли с соседними странами, унифицирована система мер и весов внутри страны. Велось строительство храмов, гигантского трехступенчатого зиккурата Ур-Намму, дворца и усыпальниц царей в Уре.

Основную массу земель при III династии Ура составлял царский земельный фонд, вобравший в себя земли местных правителей, все храмовые владения и вновь завоеванные территории. Царская земля делилась на несколько категорий. Часть земли была собственно царской. Она обрабатывалась находившимися на положении рабов «гурушами» (букв, «молодцами»), которые получали за работу натуральное довольствие, рабами из числа военнопленных, а также наемниками из числа разорившихся свободных общинников. Другая часть царской земли выделялась в пользование храмов, а третья часть отдавалась в пользование административному и храмовому персоналу, профессиональным воинам.

Наряду с царскими существовали земли, находившиеся в собственности общин и частных лиц. Площадь таких земель значительно уступала царскому земельному фонду.

Общество Месопотамии времени III династии Ура приобретает ярко выраженный рабовладельческий характер. Господствующее положение принадлежало в нем классу рабовладельцев, представленных служилой. в том числе военной, и кое-где сохранившейся родовой знатью, высшим жречеством, верхушкой земледельческих общин. Класс мелких производителей — крестьян-общинников и ремесленников — переживал процесс имущественного расслоения, который обострялся в обстановке постоянных войн конца III тысячелетия до н. э. Цари III династии Ура, стремясь приостановить процесс неуклонного разорения, запретили куплю-продажу общинных земель. Однако она могла проходить в другой форме — под видом дарения. Продажа домов и садов вообще не запрещалась. О массовом разорении мелких производителей свидетельствует наем их для работы на царских полях в качестве своего рода батраков и поденщиков, работа свободных ремесленников в царских мастерских наряду с рабами. Документы говорят о продаже в рабство детей бедняков, особенно дочерей, о росте временного рабства — должничест-ва, чреватого уже наследственным рабством для детей должников, родившихся в период отработки долга. Сохранились судебные акты по оспариванию рабского состояния бывшими свободными, которые свидетельствуют о частом порабощении ранее свободных людей. Об обществе, полном противоречий, ясно говорят строки из введения к законам царя Шулыи: «Сироту человеку богатому он ни за что не отдавал, вдову человеку, власть имеющему, он ни за что не отдавал, человека одного сикля человеку одной мины он ... не отдавал» (1 минал;0,5 кг серебра).

Класс рабов увеличился количественно за счет военнопленных, захваченных во время походов и при подавлении восстаний, а также за счет проданных в рабство разорившихся свободных. Цена на рабов была невелика: раб стоил 9-—10 сиклей, рабыня — вдвое или втрое меньше. О большом развитии рабства говорит тот факт, что ими нередко владели люди небольшого достатка: храмовые служащие, пастухи, ремесленники. Положение рабов, особенно из числа военнопленных, трудившихся в централизованных царских хозяйствах, было крайне тяжелым. На хозяйственных табличках из города Уммы зафиксированы вьщачи продуктов питания рабыням и их детям, которые содержались в особом лагере под контролем надзирателей. В течение месяца из 185 человек умерло 57, по всей вероятности, от эпидемий, голода и злоупотреблений чиновников. Труд рабынь особенно интенсивно использовался в царских (ткацких, прядильных, мукомольных, пивоваренных) мастерских. При раскопках Ура были обнаружены остатки ткацкой мастерской, где работали 165 женщин и детей. Положение частновладельческих рабов было несколько лучшим. Они могли иметь небольшое имущество, семью, откупаться на волю, по некоторым делам обращаться в суд. Рабов-соплеменников запрещалось продавать за пределы страны. Нередко и государственные, и частные рабы совершали побеги, законы предусматривали вознаграждения их поимщикам.

Государственное устройство Шумеро-Аккадского царства в эпоху III династии Ура имело законченную форму древневосточной деспотии. Во главе государства стоял царь с неограниченной властью, носивший титул «царя Ура, царя Шумера и Аккада», называвшийся иногда «царем четырех стран света». Власть царя идеологически обосновывалась религией. Глава пантеона, обшешумерскиЙ бог Энлиль, отождествленный с аккадским верховным богом Белом, считался царем богов и покровителем земного царя. Был составлен «Царский список» с перечнем царей «до потопа» и «от потопа», что утверждало идею об изначальном существовании царской власти на земле. Со времени правления Шулыи (2093—2047 гг. до н. э.) царям воздавались божественные почести и был учрежден их культ. Жречество было подчинено царю.

Царю подчинялся и огромный бюрократический аппарат. С самостоятельностью городов-государств и их правителей было покончено, исчезает и местная общинная знать. Вся страна была разделена на наместничества, которыми управляли назначаемые и сменяемые царем наместники, лишь носившие прежний титул (шумерский — «эн-си», аккадский—«ишшаккум»), но целиком подчинявшиеся царю. Был организован царский суд. Обязанности судей выполняли наместники, чиновники, жрецы. В общинах действовали общинные суды, своего рода остатки местного самоуправления. Для нужд судебного ведомства был разработан один из древнейших судебников в мире — законы Шульги. Многочисленные писцы и чиновники разрабатывали дальнейшие нормы трудовых повинностей и пищевого довольствия, учитывали мельчайшие изменения в хозяйственной деятельности и положении людей, составляли всевозможные отчеты и справки. Дух бюрократии пронизывал всю систему царской деспотии III династии Ура.

Армия царя состояла из воинов-колонистов, обрабатывавших выделенную им царскую землю. Стали использоваться и наемники, главным образом из числа западных кочевник ов-аморе ев.

Внешняя политика государства в эпоху III династии Ура не отличалась активностью. Совершались отдельные походы в северные районы Месопотамии и восточные области Ирана, сделавшие их подвластными Шумеро-Аккадскому царству. Но приходилось больше заботиться о сохранении спокойствия внутри государства, где существовали весьма острые социальные противоречия и напряженная обстановка. С запада на Месопотамию надвигались кочевые племена амореев, против которых была воздвигнута система укреплений.

Строились крепости и на востоке — для защиты от кутиев и эламитов.

Внутреннюю силу царства все больше подтачивало недовольство народных масс, бегство рабов, невыполнение населением повинностей, голод, повышение цен, распад системы гигантского царского хозяйства.

Натиск амореев шел уже и с запада, и с востока, ибо, обходя крепости и естественные преграды, они пересекли Месопотамию и наступали теперь с двух сторон. На юге страны — в Ларсе — возникло царство, основанное одним из вождей наемников-амореев. В стратегически важном городе Иссине возникло независимое от Ура государство с собственной династией. На северо-востоке от Шумеро-Аккадского царства отпала Эшнуна. Завершающий удар нанесли эламиты, которые вторглись в Месопотамию, разрушили Ур, захватили статуи богов и увели в плен в Элам последнего представителя царской династии. Сохранившиеся литературные произведения, так называемые «Плачи» над гибелью Ура, Аккада, Ниппура, как реквием звучат над сошедшим на рубеже III—II тысячелетий до н. э. со страниц истории Шумеро-Аккадским царством.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


МЕСОПОТАМИЯ. Возвышение Вавилона в эпоху Старовавилонского царства

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел II. МЕСОПОТАМИЯ

Глава 11. МЕСОПОТАМИЯ ВО II ТЫСЯЧЕЛЕТИИ ДО Н. Э. ПРЕОБЛАДАНИЕ ВАВИЛОНА

§ 1. Возвышение Вавилона в эпоху Старовавилонского царства (XIX—XVI вв. до н. э.)

Кризис экономической системы, опирающейся на крупные царские хозяйства, падение III династии Ура, разрушение многих шумеро-аккадских центров скотоводами-амореями и их распространение по территории Месопотамии привели к временному упадку централизованного государства и возрождению политической раздробленности страны.

На юге обособилось царство с центром з городе Ларсе, севернее его возникло независимое государство с центром в Иссине. На севере Месопотамии большую роль играла государства: Мари на Евфрате и Ашшур на Тигре, в районе реки Диялы — государство Эшнуна. В них правили аморейские династии, опиравшиеся на вооруженные отряды своих воинственных соплеменников.

В XX—XIX вв. до н. э. эти государства зели изнурительные междоусобные войны. Постепенно в ходе этой борьбы приобретает независимость и возвышается город Вавилон (Баб-или — «Ворота бога»), где воцарилась I Вавилонская, или Аморейская, 1инастия, время правления которой называют старовавилонским периодом (1894— 1595 гг. до н. э.).

В ходе войн основные соперничающие государства ослабляли друг друга; Ларса, например, сделалась легкой добычей эламитов, прочно закрепившихся в Южной Месопотамии. Эламский правитель Рим-Син (1822—1763 гг. до н. э.) проводил каналы, сооружал золотые и медные статуи, строил храмы в Ларсе, Уре и других городах в честь шумерских и эламских богов. Под его власть попали многие города Месопотамии, в том числе Урук, Ниппур и Иссин, а город Ларса, столица государства, вскоре стал одним из крупнейших городов Месопотамии.

Общество Южного Двуречья, "пережив жесточайший социально-экономический и политический кризис, вновь набирало силы. Наметился новый подъем ирригационного земледелия, оживились торговля и городская жизнь. Этим тенденциям препятствовали политическая раздробленность и междоусобные войны. На повестке дня снова встал вопрос о создании единого централизованного государства.

В этих условиях постепенно возрастает роль и значение нового центра — Вавилона.

Его местоположение в центральной части долины, там, где Тигр сближается с Евфратом, было стратегически удобным и для нападения, и для обороны; уже оно естественно выдвигало этот город на роль политического центра страны. Здесь сходились основные звенья ирригационной сети — основы жизни всей Южной Месопотамии, проходили важнейшие сухопутные и речные пути всей Передней Азии.

Расцвет Вавилона приходится на время правления шестого царя I Вавилонской династии— Хаммурапи (1792—1750 гг. до н. э.), который был выдающимся государственным деятелем, прозорливым и изворотливо-хитрым дипломатом, крупным стратегом, мудрым законодателем, расчетливым и умелым организатором.

Хаммурапи мастерски использовал политику создания военных союзов, которые он после достижения нужной цели легко расторгал. Первоначально Хаммурапи заключил договор о взаимопомощи с Ларсой и, обезопасив себя таким образом, начал захват городов юга, подчинив себе Урук, а затем и Иссин. Далее его внимание было переключено на государство Мари, только что освободившееся от власти Ассирии, где на троне утвердился представитель местной династии Зимрилим, с которым были установлены самые дружественные отношения. Опираясь на этот союз с Мари, Хаммурапи разгромил Эшнуну, которой безуспешно пыталась помочь Ассирия. Зимрилим не претендовал на плоды этой победы и писал своему союзнику: «Правь сам или поставь угодного тебе». Следующий удар союзников обрушился на Ларсу. Рим-Син был побежден и бежал в Элам, его царство также досталось Хаммурапи. Теперь на территории Месопотамии осталось два крупных государства: Вавилон, объединивший под своей властью всю южную и среднюю часть страны, и его союзник Мари, чей правитель считал себя «владыкой Верхней страны».

Мари было для Вавилона сильным и опасным соперником, ибо это государство, расположенное на среднем течении Евфрата, объединило,вокруг себя ряд приевфрат-ских городов, подчинило некоторые кочевые племена Сирийско-Месопотамской степи, вело торговлю и имело дипломатические отношения с восточносредиземно-морскими государствами: Библом, Угари-том, Каркемишем, Ямхадом, островами Кипр и Крит. В правление Зимрилима в городе Мари был выстроен великолепный дворец, занимавший площадь в 4 га и имевший более 300 помещений жилого, хозяйственного и культового назначения. В нем был роскошный тронный зал, расписанный многоцветными фресками, множество статуй, терракотовые ванны, канализация, помещения для иноземных послов и гонцов, хранилища хозяйственного и дипломатического архивов и др. Этот дворец являлся для своего времени настоящим «чудом света», и на него приезжали полюбоваться из Угарита, Ямхада, Вавилона.

Нельзя сказать, что Зимрилим был недальновидным и слабым правителем, уступавшим такому государственному деятелю, как Хаммурапи. В Вавилоне постоянно находились его дипломаты и разведчики, которые даже в лучшую пору взаимоотношений Вавилона и Мари внимательно следили за всеми действиями союзника, о чем свидетельствуют их письма, сохранившиеся в архиве дворца Зимрилима. Все нюансы взаимоотношений Вавилона, Ларсы, Эшнуны, Ассирии были в деталях известны царю Мари. Он первый почувствовал изменение обстановки, отозвал свои войска, которые вели совместно с вавилонянами боевые действия у Ларсы. Но этот тактический шаг не мог покрыть крупного стратегического просчета: Вавилон оказался уже гораздо сильнее Мари.

В 1759 г. до н. э. Хаммурапи, имея вполне благовидный предлог — разрыв Зимрилимом союза, — появился под стенами Мари, захватил город и подчинил себе это крупное севером есопотамское государство. Вскоре мятеж Зимрилима заставил его повторно взять непокорный город, разрушить его стены и сжечь дворец правителя. После этого разгрома. государство Мари перестало существовать, хотя сам город Мари довольно долго влачил скромное существование (до III в. до н. э.).

На севере осталась лишенная союзников ослабевшая Ассирия, крупнейшие города которой (Ашшур, Ниневия и др.) признали власть Вавилона.

35 лет царствования Хаммурапи ушли на создание обширной Вавилонской державы, раскинувшейся по всей территории Месопотамии. За эти годы Вавилон из небольшого города превратился не только в столицу нового огромного государства, но и в крупнейший экономический, политический и культурный центр Передней Азии.

Несмотря на первоначальные успехи, Вавилонская держава, созданная из многих покоренных областей и некогда самостоятельных государств, оказалась непрочной.

Обострение внутренних противоречий, особенно связанных с разорением общинников, воинов, налогоплательщиков и защитников государства, и внешнеполитические трудности сказываются уже в правление сына Хаммурапи — Самсуилуны (1749— 1712 гг. до н. э.). Этот царь еще пытается поддерживать свой престиж, строит зиккураты и украшает храмы, воздвигая в них золотые троны в честь богов, проводит новые каналы, заверяет, что «ниспроверг непокорные страны». Однако на юге вавилонян теснят эламиты, захватывающие один за другим шумерские города; восстает Сиппар, стены и храмы которого с ожесточением разрушаются в ходе подавления мятежа; вскоре отпадает Иссин. Сам Самсуилуна говорит в надписи о победе над 26 узурпаторами, что свидетельствует о постоянной внутренней борьбе и неурядицах.

Внешнеполитическая обстановка также становится все более неблагоприятной для Вавилона. Все активнее проникают на его территорию воинственные племена касси-тов. На северо-западе Месопотамии образуется новое государство — Митанни, которое отрезает Вавилонию от основных торговых путей, ведущих в Малую Азию и на Восточносредиземноморское побережье. Наконец, вторжение хеттов в Вавилонию в 1595 г. до н. э., завершившееся захватом и разорением самого Вавилона, кладет конец правлению I Вавилонской династии и завершает трехсотлетний старовавилонский период.

§ 2. Законы Хаммурапи.

Социально-экономическийи политический строй Вавилонии

Экономика, общественный и политический строй Вавилонского государства в правление Хаммурапи известны благодаря сохранившемуся своду законов этого царя, его переписке с наместниками и чиновниками и частноправовым документам.

Издание законов было серьезным политическим мероприятием Хаммурапи, направленным на консолидацию его обширной державы. Свод законов разделяется на три части: введение, текст самих законов и заключение. Он является важнейшим источником по многим сторонам жизни вавилонского общества первой половины XVIII в. до н. э.

Экономика Вавилонского государства' времени Хаммурапи базировалась на дальнейшем развитии ирригационного земледелия, садоводства, скотоводства, многообразных ремесел, внешней и внутренней торговли.

Во времена Хаммурапи наблюдается расширение посевных площадей (освоение залежных и целинных земель), расцвет такой интенсивной отрасли хозяйства, как садоводство (разведение финиковой пальмы), получение больших урожаев злаковых (ячменя) и масличных (сезам) культур. В значительной степени это достигалось за счет расширения ирригационной сети по всей стране. Специальные чиновники обязаны были строго наблюдать за состоянием больших и малых каналов. Из документов архива Мари явствует, что к выполнению ирригационной повинности привлекалось все способное к труду население — от свободных до рабов, а за уклонение от нее виновные наказывались вплоть до смертной казни. В законах Хаммурапи четыре статьи специально предусматривают различные случаи небрежности или невнимания земледельца-общинника к оросительным сооружениям на своем участке. В случае их прорыва и затопления поля соседей он обязан был возместить ущерб, в противном случае его имущество и его самого продавали в возмещение нанесенного соседям ущерба. Важным своим деянием вавилонский царь считал проведение грандиозного канала, названного «Рекой Хаммурапи», о котором говорилось, что это «богатство народа», приносящее «изобилие воды Шумеру и Аккаду».

Развивалось в крупных масштабах и скотоводство. Неоднократно в законах упоминаются стада крупного и мелкого рогатого скота, ослы, для пастьбы которых нанимаются пастухи. Часто скот отдается внаем для работы на поле, гумне, перевозки тяжестей.

Ремесло представлено самыми .различными профессиями: строителя домов, кораблей, столяра, плотника, камнереза, портного, ткача, кузнеца, кожевника. К ремесленным профессиям в то время причислялись также врачи, ветеринары, цирюльники, трактирщики. Для оплаты труда ремесленников законы Хаммурапи устанавливали твердую плату, а также суровую ответственность за сделанную работу. «Если строитель построил человеку дом и свою работу сделал непрочно, а дом, который он построил, рухнул и убил домовладельца, этот строитель должен быть казнен»,—гласит статья 229. Оплата труда врача зависела от принадлежности пациента к тому или иному классу общества и соответственно повышалась или понижалась. За неудачную операцию, сделанную свободному человеку, врачу отрубали кисть руки (статья 218).

Развитию торговли способствовали объединение в рамках единого Вавилонского государства всей территории Месопотамии и сосредоточение всех внутренних и внешних торговых путей, идущих через долину Тигра и Евфрата, в одних руках.

Предметом экспорта из Вавилонии было зерно, финики, сезамовое масло, шерсть, ремесленные изделия. Импорт состоял из металлов, строительного камня и дерева, рабов, предметов роскоши.

Торговля была предметом особой заботы государства, и ею занимались специальные торговые агенты — тамкары, которые вели крупную государственную и собственную торговлю, притом часто осуществляли ее через более мелких торговцев-посредников. За свою службу тамкары получали земельные и садовые участки, дома. Они выступали и как арендаторы царской земли и земельных участков общинников, а также нередко являлись крупными ростовщиками. Важнейшими торговыми центрами являлись Вавилон, Ниппур, Сиппар, Ларса, Ур.

Структура вавилонского общества в эпоху Хаммурапи свидетельствует о все более четко проявляющемся и развивающемся рабовладельческом его характере. В законах проводится резко ощутимая граница между свободными гражданами и рабами.

Свободный полноправный гражданин именовался «авилум» — «человек». Но свободные граждане, в число которых входили крупные земельные собственники, тамкары, жречество, крестьяне-общинники, ремесленники, не составляли одного класса, а разделялись на класс рабовладельцев и класс мелких производителей. Судебник Хаммурапи лишь в одной из статей различает «человека, высшего по положению» и «низшего по положению» и определяет разную степень их ответственности за совершение проступка. Во всех статьях законов защищается частная собственность имущих граждан и интересы рабовладельцев.

Поскольку основную массу населения завилонского общества составляли мелкие производители и мелкие собственники, зававшие в казну значительные налоговые поступления и обеспечивавшие военную мощь государства, в законах нашли отражение и их права. Например, некоторые статьи защищают их от произвола ростовщиков: последним запрещалось самим забирать урожай в счет уплаты долга; регламентировался размер процентов на сумму долга (20% за взятое в долг серебро, 33 % — за зерновую ссуду); сурово, зплоть до смертной казни, каралось дурное обращение с заложником; долговая кабала ограничивалась тремя годами. Однако приостановить процесс расслоения мелких производителей было невозможно: этот класс постепенно распадался, пополняя, с одной стороны, класс рабовладельцев, с другой — рабов. Старовавилонские деловые документы сохранили ряд сделок, где фигурируют имена крупных ростовщиков, например Бальмунамхе из Ларсы, который часто совершал обмены и покупки садовых участков, видимо, округляя свои владения, приобретал целинные земли, перекупал рабов, скупал у нуждающихся матерей их детей. Нередко также совершались сделки по найму на работу детей и младших братьев обедневших сограждан.

Кроме свободных в вавилонском обществе имелась такая категория, как муш-кенумы. Термин «мушкенум» переводится как «склоняющийся ниц». Мушкенумы работали в царском хозяйстве. Утратив связь с общиной, они не имели земли и собственности, а получали ее за царскую службу в условное владение, к тому же обладали ограниченными гражданскими правами. Членовредительство в отношении мушкенума возмещалось, как правило, денежным штрафом, тогда как в отношении свободных применялся принцип «талиона» («око за око, зуб за зуб»). Оплата лечения мушкенума была в два раза меньшей, чем свободного человека, и т. д. Но из законов явствует, что мушкенумы владели имуществом и рабами, их права как собственников строго защищались, при этом имущество их рассматривалось наряду с собственностью дворца, на службе которого они состояли.

Низший класс вавилонского общества составляли рабы («вардум»). Источниками рабства служили война, имущественное расслоение, приводившее к долговой кабале, неравноправное положение членов семьи, находившихся под патриархальной властью отца, что давало ему право отдать их в залог или продать в рабство, самопродажа в рабство, обращение в рабство за некоторые преступления (например, отказ усыновленного от приемных родителей, расточительство жены, небрежность общинника в отношении оросительного сооружения), наконец, естественное воспроизводство рабов. Различались рабы частновладельческие, государственные (или дворцовые), рабы мушкенумов, храмовые рабы. Семья среднего достатка имела от 2 до 5 рабов. Иногда в богатых семьях их число достигало нескольких десятков. Рабы были имуществом, вещью хозяина: в случае их убийства или членовредительства хозяину возмещали ущерб или отдавали раба за раба.

Рабов продавали, покупали, отдавали внаем, дарили, похищали. Они имели ряд отличий: это могли быть таблички на груди, особая прическа, клеймо, проткнутые уши. Распространенным наказанием раба было отрезание ему уха. Рабы нередко убегали от хозяев или пытались оспорить свое рабское состояние, но за это их жестоко наказывали. Тех свободных граждан, кто помогал беглым рабам скрыть рабские знаки или укрывал их в своем доме, ждала суровая кара: от отсечения руки до смертной казни. За поимку беглого раба полагалось вознаграждение.

Но в то же время рабство в Вавилонии имело ряд своеобразных черт: рабы могли иметь небольшое имущество, которым в конечном счете распоряжался хозяин, могли вступать в брак со свободными женщинами, сохранявшими при этом свои гражданские и имущественные права, дети от таких браков считались свободными. Рабовладелец, имевший детей от рабыни, мог включить их в число законных наследников своего имущества.

Вавилонская семья была патриархальной и находилась под властью домовладыки — отца и мужа. Браки заключались на основе договоров и сопровождались принесением со стороны жениха брачного дара, а со стороны невесты — приданого. Жена сохраняла права на свое приданое, на дары мужа, после его смерти распоряжалась семейным имуществом до совершеннолетия детей. Законы охраняли честь, достоинство и здоровье женщины, но жестоко карали за дурнее отношение к мужу и расточительство обращением в рабство, а за нарушение супружеской верности — смертью. Развод или вторичное замужество вдовы были затруднены. Право на наследование родительского имущества «от соломы до золота» имели все дети обоего пола, однако некоторое преимущество отдавалось сыновьям.

Вавилонское государство приобрело определенные черты древневосточной деспотии. Во главе государства стоял царь, обладавший законодательной, исполнительной, судебной и религиозной властью. Обширным был фонд царских земель: в Ларсе, например, он составлял 30—50% обрабатываемой площади. Но структура государственного хозяйства принципиально изменилась по сравнению с эпохой III династии Ура. Для последней было характерно создание в масштабе всей страны гигантского царско-храмового хозяйства, функционирование которого обеспечивалось свободными (административный персонал, ремесленники, воины) и в основном рабами и подневольными работниками, получавшими натуральное довольствие из казны. Для старовавилонского периода перспективными в экономическом отношении оказались иные тенденции: поощрение общинно-частного сектора собственности и раздача царских земель, мастерских, пастбищ в аренду или в условное держание за службу чиновникам, воинам, мушкенумам и др.

Сформировалось судебное ведомство. Видное место в нем занял царский суд, сосредоточивший в своих руках основные судебные функции и заметно потеснивший храмовый суд, суд общины, суд квартала в городе, однако некоторые права решать семейные и уголовные дела, совершенные на их территории, они все же сохранили. Судьи объединялись в коллегии, им подчинялись также глашатаи, гонцы, писцы, составлявшие судейский персонал.

Финансово-податное ведомство занималось сбором налогов, которые взимались серебром и натурой с урожая, скота, продуктов ремесла.

Царская власть опиралась на армию, формировавшуюся из отрядов тяжелых и легковооруженных воинов — редум и баирум. Их права и обязанности были определены в 16 статьях законов Хаммурапи. Воины получали от государства за службу неотчуждаемые земельные наделы, иногда с садом, домом, скотом. Законы защищали воинов от произвола командиров, предусматривали выкуп их из плена, обеспечение семьи воина. Воин же был обязан исправно нести службу, за уклонение от которой его могли казнить.

Огромный бюрократический аппарат, деятельность которого строго контролировалась царем, выполнял все его распоряжения. При этом представители царской администрации имели тесной контакт с представителями власти на местах: общинными советами и старостами общин. Сурово боролись в административном аппарате со взяточничеством, подкупом, недисциплинированностью, леностью.

Создание централизованного Вавилонского государства и возвышение Вавилона нашли в дальнейшем свое отражение и в религиозном культе: во главе пантеона был поставлен местный бог, покровитель города Вавилона Мардук, некогда бывший одним из младших богов. Мифы приписывали этому богу функции демиурга — творца Вселенной и людей, царя богов.

§ 3. Вавилонское царство при касситской династии

Касситы — одна из групп горных племен Загроса — появились на границах Месопотамии вскоре после смерти Хаммурапи. Около 1742 г. до н. э. касситский вождь Гандаш вторгся в Вавилонию и присвоил себе пышную титулатуру «царя четырех стран света, царя Шумера и Аккада, царя Вавилона», однако реального завоевания страны еще не произошло. И лишь разгром, учиненный хеттами, способствовал окончательному утверждению касситских царей на вавилонском троне.

С 1595 г. до н. э. начинается правление касситской династии и так называемый средневавилонский период, который завершается около 1155 г. до н. э.

В касситский период отмечается регулярное использование в военном деле и транспорте лошадей и мулов, применение в сельском хозяйстве комбинированного плуга-сеялки, создание сети дорог, активизация внешней торговли. Но в целом в связи с уменьшением товарности хозяйства и сокращением притока рабов в экономике ощущается известный застой.

Несколько увеличивается значение таких архаических форм общественных структур, как родовые объединения и большие семьи, обозначаемые термином «биту» («дом») и возглавляемые «бэл бити» (господином дома). Касситские роды контролировали определенную территорию, следили за сбором налогов, выполнением общественных повинностей. В касситскую эпоху укрепляются сельские общины. Вместе с тем интенсивно идет процесс обогащения касситской родовой знати и создания крупного частного землевладения, отделяемого от общинного, что закрепляется царскими указами, удостоверяющими право собственности того или иного аристократа на пожалованную землю и освобождение от повинностей и налогов. Эти указы высекаются на особых межевых камнях — «кудурру».

Касситы восприняли высокую вавилонскую культуру, отождествляли касситских богов с вавилонскими, покровительствовали традиционным культам местопотамской религии. Так, Агум II в XVI в. до н. э. вернул на родину захваченные во время хеттского похода священные для Вавилона статуи Мардука и его супруги Царпанит и много сделал для реставрации и украшения их храмов. К XV в. до н. э. относится постройка храма в Уруке, к XIV в.— реставрация зиккуратов и храмов в Уре.

Централизация при касситах несколько ослабла, так как известной самостоятельностью пользовались главы касситских родов, управлявшие отдельными областями Вавилонии. Независимое положение занимали крупные города (Вавилон, Ниппур, Сиппар), не только освобожденные от всех налогов и повинностей, но даже имевшие свои собственные воинские контингенты. Снабженная иммунитетными грамотами касситская знать, со временем слившаяся с местной, вавилонской, и крупнейшие вавилонские храмы, из которых особое место принадлежало ниппурскому храму Энлиля, также располагали известным политическим влиянием.

Внешняя политика касситских царей не отличалась большим размахом. Хотя они по традиции именовали себя «царями четырех стран света», владели они лишь Вавилонией, «страной Кашшу» — собственно касситской территорией в горах Загроса — и, возможно страной Гутиум (областью кутиев) в Иране.

Мощные военные державы — Египет, Митанни, Хеттское царство — вели жестокую борьбу за гегемонию, а касситский Вавилон был лишь одной из второстепенных фигур на военно-политической арене, В надписях египетских фараонов сообщается, что Вавилония признавала могущество Египетской державы, выражала почтение и приносила дары ее царям.

Во второй половине XV в. до н. э. между Египтом и Вавилонией установились стабильные мирные отношения, постоянно курсировали послы, ходили торговые караваны. Касситские цари обычно посылали в дар египетским фараонам упряжки лошадей и колесницы, сосуды из бронзы, ценные сорта масла, изделия из лазурита и др. В качестве ответных даров они получали золото, великолепную мебель из ценных сортов дерева, украшенную золотом и слонозой костью, ювелирные изделия.

Для упрочения отношений касситские цари выдавали своих дочерей за египетских фараонов, но на аналогичную просьбу получили отказ на том основании, что египетских царевен не выдают замуж за пределы страны. По письмам из Телль-Амарнского архива можно предположить, что между Египтом и Вавилонией заключались и возобновлялись договоры -о «дружбе» и «братстве», включавшие пункты о взаимопомощи.

При временном ослаблении Египта вавилонское правительство становится более требовательным. В тоне писем звучит недовольство. Бурна-Буриаша II (середина XIV в. до н. э.) возмущает невнимание египетского фараона к его болезни, маленькая свита, присланная за вавилонской царевной, отправляющейся в его гарем, отсутствие подарков, особенно золота. «Если ты не можешь быть столь же щедрым, как твой отец, — пишет он Эхнатону, — то пришли хоть половину». Особенно недоволен был Вавилон приемом в Египте ассирийского посольства, ибо считал Ассирию зависимым от себя государством. После разрыва с Египтом касситские цари ориентируются на враждебные ему Ми-танни и Хеттское царство. Вавилон поддерживает притязания Митанни на земли Восточносредиземноморского побережья, за хеттского царя выдаете я дочь Бур-ка-5уриаша II.

Однако сравнительно слабый кассит-ский Вавилон не пользуется влиянием у могущественных держав. «Ты пишешь нам не как брат, а командуешь нами, как своими рабами», — с горечью пишут из Вавилона хеттскому царю Хаттусили III. Усиливается Ассирия, в XIII в. до н. э. она наносит касситскому Вавилону ряд ощутимых ударов. Хетты, ведущие ожесточенные войны со своим сильным соперником— Египтом, практически не оказывают поддержки своему младшему союзнику.

В борьбе с Ассирией, Эламом и местными правителями закончила в середине XII в. до н. э. свое существование касситская династия. Касситы к этому времени совершенно ассимилировались с вавилонянами.

§ 4. Государство Митанни: расцвет и падение

Государство Митанни возникло в северо-западной части Месопотамии на месте небольших древнехурритских царств, поглощенных им около XVI в. до н. э., что было отражением тенденции к созданию более крупных политических объединений. Его столицей стал город Вашшуканни, еще не обнаруженный археологами. Основную массу населения здесь составляли хурриты, смешавшиеся с семитоязычными амореями. О возможном наличии каких-то индоевропейских этнических элементов свидетельствуют имена некоторых митан-нийских царей и богов, термины, связанные с коневодством.

Митанни удачно располагалось на скрещении многочисленных сухопутных торговых путей, что обусловило активное участие этого государства в передне азиатской торговле.

Природные условия благоприятствовали развитию богарного (т. е. основанного на дождевом орошении) земледелия и скотоводства. Широкое распространение получило разведение коней, сохранился даже «Трактат о коневодстве» митаннийца Кик-кули, бывшего старшим конюшенным при дворе хеттских царей. Наличие на севере Месопотамии металлов (медь, серебро, свинец), камня и дерева способствовало развитию металлообработки и строительного дела.

Об общественных отношениях в Митан-нийском царстве сведений мало. Их дают письменные архивы, найденные при раскопках древних крепостей и поселений периферийного хурритского царства Аррапхи, одно время зависимого от Митанни. По архивам можно судить о наличии дворцового и храмового хозяйств. Царское хозяйстве было значительным; упоминаются конюшни, сотни голов крупного и мелкого рогатого скота, свиней, пашенные земли и сады, лес, принадлежащие членам царской семьи. Работы в царском хозяйстве выполняли дворцовые рабы и свободные пастухи, ремесленники, земледельцы, привлекавшиеся в порядке повинности.

Большую роль в социальной структуре Митаняийского царства играли общины — территориальные сельские («алу») и большесемейные домовые общины «димту» (в переводе — «башня», по характеру жилища общины). Земля рассматривалась как собственность большесемейных общин, и ее отчуждение могло осуществляться лишь в форме «усыновления» покупателя членом общины. Такие общины нередко специализировались на наследственных профессиях; были «димту» купцов, ткачей, земледельцев.

Имущественное неравенство и социальное расслоение способствовали разложению общин при внешнем сохранении их структуры. Ростовщичество и долговая кабала разоряли не только бедные, но и средние елок хурритского общества. Ростовщики под личиной «усыновленных» проникали в общины, отделяли купленную землю от массива общинных земель, эксплуатировали труд членов «усыновившей» их домовой общины. Подобными ростовщическими операциями занимались с большим размахом представители царского дома: один из них «усыновлялся», например, более 100 раз.

Рабы рекрутировались главным образом из числа пленников (горцев-луллубеев и др.). Развивается и долговое рабство. Так, были распространены займы под залог личности главы семьи или ее членов, при которых заложник должен был отрабатывать кредитору проценты с суммы долга до его возвращения. Бызали случаи продажи и самопродажи в бессрочное и долгосрочное рабство (например, на 50 лет). Рабы пользовались некоторыми правами: могли жениться не только ла рабынях, но и на свободных женщинах, могли усыновлять свободных с целью передачи им своего имущества, выступать свидетелями при совершении сделок. Труд их использовался как в производстве (рабы — садовники, пастухи, валяльщики, ткачи, гончары, столяры), так и в сфере обслуживания (рабы — пивовары, пекари, носильщики и др.). Среди дворцовых рабов выделяются приближенные к царской семье лица, которые могли получать от своих покровителей богатые подарки, занимать должности писцов. Рабы отдавались внаем, продавались и покупались (известна цена рабыни — 30 сиклей); к ним могли применяться такие жестокие наказания, как выкалывание глаз беглым рабам; дети рабов в документах обозначались иным термином, нежели потомство свободных.

Во главе государства стоял царь. Управление на местах осуществляли «начальники поселений».

Основой могущества Митаннийского царства служила армия, состоявшая из легко- и тяжеловооруженных пехотинцев-ополченцев и привилегированных отрядов аристократов-колесничих. Митаннийцы славились искусством управления колесницами, и его охотно заимствовали у них хетты и ассирийцы.

XVI—XV века до н. э. являются периодом расцвета Митаннийского государ-стза и создания сильной державы, распространившей свою власть на значительную часть Ассирии, включая Ашшур и Ниневию, на район Аррапхи, покорившей горные племена кутиев и луллубеев. Успешными для Митанни были столкновения с хеттами, а митаннийское влияние Стало проникать з Малую Азию, Сирию. Финикию и даже Палестину.

Выход Мктании на политическую арену в Передней Азии в XVI Б. ДО К. Э. вел к столкновению с Египтом, энергично продвигавшимся в район Восточносредиземноморского побережья. Между ними разворачивается ожесточенная борьба за гегемонию в Передней Азии. Уже Тутмос I достиг Евфрата и установил памятную победную стелу на митаннийской границе.

Непосредственно против Митанни был направлен грандиозный поход Тутмоса III (начало XV в. до н. з.). Переправившись через Евфрат, египтяне вторглись в Митанни, обратили в бегство царя и войско и воздвигли победную стелу. Однако победа египтян не была окончательной. Тутмосу III пришлось совершить еще несколько походов в этот, район, усмиряя мятежные области, опиравшиеся на поддержку Митанни.

Лишь при преемнике Тутмоса III — Аменхотепе II была достигнута полная победа: Митанни теперь упоминается в общем ряду с другими азиатскими государствами, признавшими власть Египта и принесшими ему дань, и все же о победе над ним говорится как о «замечательном событии, о котором не было слышно со времен богов».

Достигнув своей цели, египетские фараоны стремятся к превращению ослабленного врага в союзника, тем более что обе державы опасались усилившегося Хеттского царства и Ассирии. Между правителями обеих стран, как свидетельствует Телль-Амарнский архив, установилась дипломатическая переписка, происходил постоянный обмен посольствами и делегациями. Союз Египта и Митанни скрепляется династическими браками: фараоны Тут-мос IV и Аменхотеп III женятся на дочерях митаннийских царей. Митаннийские и египетские правители обменивались ценными дарами. В Египет везли изделия из бронзы, золота, серебра, даже из железа, которое в то время было редким металлом. Охотно и неоднократно принимали египетские фараоны такие дары, как колесницы и упряжки лошадей из Митанни, сосуды с благовонным маслом, ювелирные изделия из лазурита. Были посланы в Египет и несколько десятков пленниц, захваченных в битвах с хеттами. В свою очередь митаннийские цари получали дары от египетских фараонов, главным образом в виде золота, о котором они говорили, что его в Египте «больше, чем песка».

В конце XV в. до н. э., пользуясь ослаблением Египта, Митанни пытается возвратить себе области Северной Сирии, захватить Библ, продвинуться в Палестину, поддерживает антиегипетские коалиции местных правителей, вступает в союз с Вавилоном. Египет же закрепляет связи с Ассирией, что возмущает царя Митанни. считавшего ассирийцев своими подданными.

В итоге складываются две враждебные коалиции: Митанни и Вавилон против Египта и Ассирии. Этой ситуацией воспользовалось окрепшее Хеттское государство. Одержимые жаждой взять реванш у Митанни за прежние поражения, хетты нанесли митаннийскому царю Тушратте сокрушительное поражение. При митаннийском дворе разгорелась ожесточенная борьба политических группировок различной ориентации. В результате заговора Тушратта был убит, началась яростная борьба за трон, и этим не преминули воспользоваться ассирийцы. В союзе с северомесопотамским княжеством Алзи (Альши) они нанесли Митанни тяжелое поражение и практически поделили его территорию между собой. Это, однако, вызвало сильное недовольство хеттов, которые возвели на трон сына Тушратты — Шаттивасу и выдали за него хеттскую царевну.

Во второй половине XIV в. до н. э. Митанни попало под власть хеттов, а Ассирия освободилась от митаннийского господства. В конце XIV — начале XIII в. до н. э. митаннийские цари при активной поддержке хеттов предприняли несколько попыток вернуть себе Ассирию, завершившихся, однако, разгромом их войска, пленением царской семьи, взятием митаннийской столицы Вашшуканни.

XIII век до н. э. оказался для Митанни катастрофическим. В 70-х годах, опираясь на поддержку хеттов, Митанни выступает против Ассирии, но терпит полное поражение. Ассирийцы огнем и мечом проходят всю территорию страны и захватывают в плен около 15 000 воинов. Митанни распадается на ряд мелких княжеств, осколков былой сильной державы, которые в дальнейшем, 'одно за другим, переходят под власть Ассирии (Гузана и Др.).

§ 5. Ассирия в староассирийский период (первая половина II тысячелетия до н. э.)

В староассирийский период государство занимало небольшую территорию, центром которой был Ашшур. Население занималось земледелием: выращивало ячмень и эммер, разводило виноград, используя естественное орошение (дождевые и снеговые осадки), колодцы и в небольшом объеме — с помощью ирригационных сооружений — воды Тигра. В восточных районах страны, в долинах Верхнего и Нижнего Заба, в предгорьях Загроса большое значение имело яйлажное скотоводство с использованием горных лугов для летнего выпаса скота. Но главную роль в жизни раннего ассирийского общества играла торговля.

Через Ассирию проходили важнейшие торговые пути: с Восточносредиземноморского побережья, из Малой Азии и Закавказья по Тигру в район Средней и Южной Месопотамии и далее в Элам.

Ашшур стремился создать свои торговые колонии, чтобы закрепиться на этих главных путях. Уже на рубеже III—II тысячелетий до н. э. он подчиняет себе бывшую шумеро-аккадскую колонию Гасур (к востоку от Тигра).

Особенно активной колонизации подверглась восточная часть Малой Азии, откуда вывозилось важное для Месопотамии сырье: металлы (медь, свинец, серебро), скот, шерсть, кожа, дерево — и куда ввозили зерно, олово, ткани, готовую одежду и ремесленные изделия. Торговцы из Ашшура в XX — XVIII вв. до н. э. обо-с новались в районе холма Кюль-тепе (в 20 км от совр. Кайсери), основав вместе с купцами из сирийских и приевфратских областей, а также с местными торговцами международное торговое объединение, называвшееся по-аккадски Каниш, по-хеттски — Неса. Наряду с посреднической торговлей жители Каниша, обладая запасами товаров и денежных средств, занимались также и ростовщическими операциями, Жертвой долговой кабалы, как правило, становилось местное население, находившееся на более низкой ступени общественного развития.

Староассирийское общество было рабовладельческим, но сохраняло сильные пережитки родового строя.

Существовали царские (или дворцовые) и храмовые хозяйства, землю которых обрабатывали общинники и рабы. Основная часть земли являлась собственностью общин. Земельные участки находились во владении больше семейных общин, включавших в себя несколько поколений ближайших родственников. Земля подвергалась регулярным переделам. В довольно однородной массе общинников шел процесс социального расслоения. Рано выделилась тор-гово-ростовщическая верхушка, разбогатевшая на международной торговле, обладавшая большими денежными средствами и десятками рабов.

Основным источником рабства было социальное расслоение в среде свободных, продажа в рабство членов семьи бедняков и долговая кабала. Имелись также рабы-иноплеменники, которых ассирийцы перекупали у соседних племен или захватывали во время удачных военных походов. О степени развития рабства говорит тот факт, что даже рядовые семьи общинников имели обычно 1—2 рабов.

Ассирийское государство до XVI в. до н. э. называлось «алум Ашшур», т. е. город, или община, Ашшур. В системе политического управления сохранялись многие черты, свойственные эпохе военной демократии. Правда, народное собрание «малых и великих» уже утратило свое значение, и высшим органом власти являлся «Дом города» — совет старейшин, состоявший из представителей знатных семей. Из среды членов совета сроком на один год выделялось особое должностное лицо — «лимму», занимавшее наиболее почетное положение, ведавшее казной города; его именем назывался текущий год.

Совет старейшин назначал «укуллу-ма» — должностное лицо, ведавшее судебными и административными делами города-государства.

Существовала также наследственная должность правителя — «ишшиаккума», который обладал религиозными функциями, руководил храмовым строительством и другими общественными работами, а во время войны становился военачальником.

В начале XX в. до н. э. международная обстановка для Ассирии сложилась неблагоприятно: возвышение государства Мари в районе Евфрата стало серьезным препятствием для западной торговли Ашшура, а образование Хеттского царства вскоре свело на нет деятельность ассирийских купцов в Малой Азии. Продвижение племен амореев в Месопотамию создало в целом нестабильную обстановку, что нанесло сильный удар всей ассирийской торговле. Видимо, с целью ее восстановления Ашшур предпринимает первые походы на запад, к Евфрату, и на юг, по течению Тигра.

Особенно активная внешняя политика, в которой преобладает западное направление, ведется при Шамши-Ададе I (1813— 1781 гг. до н. э.), аморейском вожде, обосновавшемся в Ашшуре. Его войска захыватьгоают северомесопотамские города, расположенные в бассейнах Балиха и Хабура, подчиняют себе Мари, часть заиадносемитских племен, живших по среднему течению Евфрата, заключают союз с Каркемишем и овладевают сирийским городом Катной. К Ашшуру переходит посредническая торговля с западом, возобновляется приток необходимых для развития месопотамской экономики металлов. С расположенными южнее царствами Месопотамии — Вавилонией, Эшнуной — Ассирия поддерживает мирные взаимоотношения, но на востоке, где находились подчиненные ей важные центры Аррапха и Кузу, приходилось вести борьбу с хурри-тами. Таким образом, в конце XIX—начале XVIII в. до н. э. Ассирия превратилась в крупное переднеазиатское государство и Шамши-Адад I присвоил себе титул «царь множеств».

Появилась необходимость в новой организации управления. Царь возглавлял обширный административный аппарат, был верховным военачальником и судьей, руководил царским хозяйством. Вся территория ассирийского государства была разделена на округа, или провинции, во главе которых стояли наместники, происходившие из царской семьи, из местных династий или из числа высших царских служащих. Им подчинялся многочисленный чиновничий аппарат, который занимался сбором налогов, организацией общественных работ, набором войска.

Основной административной и хозяйственной единицей являлась территориальная община («алум») для оседлого населения и так называемое кочевье для кочевых племен, имевшие местное самоуправление: шейхов, советы старейшин, народные собрания. Сохранялись и большесемейные, домовые общины. Все население государства платило в казну налоги и выполняло разнообразные трудовые повинности (строительную, транспортную, ирригационную и др.). Армия состояла из профессиональных воинов и всеобщего ополчения.

При преемниках Шамши-Адада I Ассирии не удалось закрепить достигнутые внешнеполитические успехи. Главная опасность пришла с юга, где при Хаммура-пи окрепло Вавилонское государство, на первых порах признававшее даже зависимость от Ассирии. В союзе с Мари Хам-мурапи начинает войны с Ассирией, а затем, разгромив бывшего союзника, один пожинает плоды победы — подчинение Ассирии Вавилону.

После падения I Вавилонской династии в конце XVI в. до н. э. Ассирия становится добычей молодого государства Ми-танни. Торговля ее совершенно приходит в упадок, ибо Хеттское царство вытеснило ассирийских купцов из Малой Азии, Египет — из Сирии, а Митанни вообще закрыло для них пути на запад.

§ 6. Ассирия в среднеассирийский период (вторая половина II тысячелетия до н. э.)

В XV в. до н. э. ассирийцы пытаются восстановить прежнее положение своего государства в значительной степени средствами дипломатии. Своим врагам — Вавилонскому, Митаннийскому и Хеттскому царствам — они противопоставили союз с Египтом, который стал играть в середине II тысячелетия до н. э. ведущую роль на Ближнем Востоке. Уже после первого похода Тутмоса III на Восточносредизем-номорское побережье Ассирия отправила ему ценные дары. Дружественные отношения двух государств укрепляются при египетских фараонах Аменхотепе III и Эхнато-не (конец XV—XIV в. до н. э.). Они обмениваются послами и богатыми дарами, египтяне ведут ответственные переговоры с ассирийским посольством, несмотря на яростные протесты Вавилонии и Митанни, видевших в Ассирии подвластное им государство.

Поддержанная Египтом, Ассирия развивает свои внешнеполитические успехи. Аш-шур-Убаллит I (XIV в. до н. э.) устанавливает родственные отношения с вавилонским царским домом и энергично добивается того, чтобы на вавилонском троне сидели ассирийские ставленники. В XIII в. до н. э. Ассирийское государство достигает наивысшего подъема и наибольших внешнеполитических успехов. Особенно ощутимых результатов Ассирия достигает в западном направлении, где ей окончательно подчиняется некогда могущественное государство Митанни. Ассирийский царь Тукульти-Нинурта I (вторая половина XIII в. до н. э.) совершает успешный поход в Сирию и захватывает там около 30 000 пленных.

Успехи Ассирии на западе не могли не беспокоить Хеттское царство, заключившее направленные против нее союзы с Египтом и Вавилонией.

В связи с этим южное, вавилонское направление начинает играть немаловажную роль во внешней политике Ассирии XIII в. до н. э. Тукульти-Нину рте I удается развить успехи своих предшественников, одержавших ряд побед над вавилонянами. Он вторгается в Вавилон, увозит в плен вавилонского царя, большие трофеи, в том числе статую бога Марду-ка, покровителя города.

В среднеассирийский период начинает приобретать определенное значение и северное направление внешней политики Ассирии. Район Закавказья привлекает ее богатством металлов, местоположением на важнейших торговых путях и кажущейся легкостью завоевания у разрозненных племен. Страной Паири или Уруатри (позднее Урарту) называли ассирийцы этот район, где они удачно воевали с рядом племен. Тукультк-Нинурте I удалось разбить даже коалицию 43 князей Наири. В XII в. до н. э. Ассирия, подорвав свои силы почти непрерывными войнами, переживает упадок.

Но в правление Тиглатпаласара 1 (1115—1077 гг. до н. э.) к ней вновь возвращается былое могущество, что было обусловлено изменением международной обстановки: пало Хеттское царство, Египет вступил в полосу политической раздробленности. У Ассирии фактически не было соперников. Этой новой расстановкой сил и были обусловлены направления внешней политики при Тиглатпаласаре I. Основной удар нацеливался на запад, куда было совершено около 30 походов, в результате которых захвачены Северная Сирия и Северная Финикия, осуществлено вторжение в юго-восточную часть Малой Азии. В знак своего триумфа на западе Тиглатпаласар i совершил демонстративный зыход на финикийских кораблях в Средиземное море. Успех Ассирии увенчался торжественной присылкой даров победителю от Египта. На севере были одержаны новые победы в Наири. А отношения с окрепшим Вавилоном носили переменный характер: успешные походы Тиглатпаласа-ра I, сопровождавшиеся захватом Вавилона и Сиппара, сменились неудачами, и ответный поход вавилонян в Ассирию привел даже к захвату и увозу ими статуй ассирийских богов.

Расцвет Ассирии закончился неожиданно. На рубеже XII—XI вв. до н. э. из Аравии на просторы Передней Азии хлынули кочевые племена семитоязычных арамеев. Области Восточносредиземноморского побережья приняли часть арамейского потока переселенцев. Они же стали плацдармом дальнейшего их продвижения в район Месопотамии. Ассирия лежала на их пути, и ей пришлось принять на себя основной удар. Арамеи расселились по ее территории и смешались с собственно ассирийским населением. Почти полтора столетия Ассирия переживала упадок, мрачные времена владычества иноземцев. Ее история в этот период почти неизвестна. Экономика, социальные отношения и политический строй Ассирии в среднеасси-рийский период претерпевают значительные изменения." Сокращение объема торговли, вызванное упадком политического могущества Ассирии з XVII—XV вв., привело к возрастанию роли земледелия, которое стало развиваться быстрыми темпами и достигло больших успехов благодаря развитию ирригационной сети, расширению сельскохозяйственной территории за счет новых земель, захваченных во время войн.

Установление контроля над некоторыми областями в Закавказье привело к расширению металлургической базы Ассирии. В стране развивается строительство. Отстраивается город Кальху, воздвигается новая ассирийская столица «Крепость Тукульти-Нинурты», причем на строительстве работают пленные: касситы, хурриты, урарты. пригнанные ассирийцами из завоеванных стран.

Рост политического могущества Ассирии в XIV — XIII вв. до н. э. способствовал новому оживлению ассирийской торговли: не только внутренней — по Тигру, но и внешней — с Восточным Средиземноморьем. Ассирийские купцы основывают свои торговые кварталы в Мари, Угарите, Египте.

Доходы ассирийского государства рас-гут за счет поступления даров, дани, жертвоприношений и налогов с населения подвластных ему территорий.

Ухудшение экономического положения страны наступило в XI в. до н. э., во время арамейского нашествия, когда была подорвана налаженная система земледелия, территория опустошена, начались неурожаи, голод.

О социальной структуре среднеасси-рийского общества можно судить на основании Судебника XVI—XIV вз. до н. э. из города Ашшура и ряда государственных и частноправовых документов.

Верхушку ассирийского общества составлял класс рабовладельцев, который был представлен крупными землевладельцами, купцами, жречеством, служилой знатью, имевшими обширные частные наследственные земельные владения, ненаследственные участки за службу, получавшими дары и вознаграждения от царя, освобождение от повинностей, владевшими рабами. Именно права «великих» строго охраняли среднеас-сирийские законы.

Основная масса населения — класс мелких производителей — состоял преимущественно из свободных земледельцев-общинников. Сельская община обладала правом собственности на землю, держала в своих руках систему орошения и имела самоуправление: во главе ее стояли староста и совет «великих» поселения. Все общинники выполняли повинности: работу на «дом царя», платили подати в казну, несли воинскую службу. Земли общины окружались «большой межой», за нарушение которой следовало суровое наказание. Внутри сельской общины земля делилась «по жребию», подвергалась переделам между больше семейным и домами, и за нарушение этой «малой межи» также наказывали. Внутри «большой семьи» имелись «малые семьи», которые получали свою долю.

Во второй полови не II тысячелетия до н. э. развивается и частная собственность. Нередким явлением становится купля-продажа земли, причем не только земельных участков (поля, сада, гумна и др.), но и всего комплекса хозяйственных и жилых построек, т. е. усадьбы. Однако при совершении акта купли-продажи земли учитывались интересы общины, а покупатель принимал на себя соответствующие общинные повинности.

Развитие частной собственности, ростовщичества, земельной концентрации вело к разорению общинников, попадавших в долговую зависимость, терявших землю и личную свободу. Для среднеассирийекого периода типично появление различных форм зависимости, возникавших вследствие так называемых актов «оживления» (обеспечение пропитанием в голодный год), «усыновления», займов иод высокий процент с залогом личности должника или членов его семьи, самопродажи. Все они в конечном счете вели к развитию рабства, были одним из его источников внутри ассирийского общества.

Большое значение в этот период приобретает обращение в рабство военнопленных. Такие рабы, особенно квалифицированные ремесленники, которых ассирийцы охотно угоняли в плен, чаще всего использовались в царском хозяйстве. Но часть пленных подвергалась увечьям, например ослеплялась, и могла быть использована в производстве лишь частично. Положение рабов в обществе было приниженным: рабыни, например, не имели права носить покрывало — признак свободной женщины, за подобное нарушение им отрезали уши. Даже в отношении рабов и рабынь из числа ассирийцев, ставших таковыми из-за неуплаты долга, разрешалось членовредительство: хозяева могли их «ударять, щипать за волосы, бить по ушам и просверливать их».

Ассирийская семья носила ярко выраженный патриархальный характер. Власть отца и мужа, домовладыки, распространялась на всех членов семьи. Обычай майората отдавал все имущественные привилегии (право получить две доли наследства, первым выбрать долю, власть над «неразделенными» братьями) в руки старшего сына. Особенно приниженным было положение в семье женщин. Они находились под властью сначала отца, затем свекра, мужа, сыновей; брак носил характер купли; было распространено многоженство; женщины почти не имели права распоряжаться имуществом, не могли покинуть дом и семью мужа даже в случае его смерти или дурного обращения. Суровые физические наказания полагались жене за любые проступки, произвол мужа поощрялся рядом статей законов.

Система государственного управления в средне ассирийский период претерпевает серьезные изменения.

В руках «ишшиаккума» сосредоточиваются также и функции «укуллума». В связи с развитием ирригационного земледелия и военной политики роль правителя как верховного военачальника и организатора общественных работ в государстве все более возрастает. Ашогур-Убаллит I эпизодически начинает употреблять новый титул — «шарру» (царь), а позднее появляется развернутая титулатура: «царь множеств, царь могучий, царь Ассирии». Царю подчиняется большой административный аппарат: от облаете начальников до старост и советов «великих» каждой общины.

Роль ашшурского совета старейшин — органа ассирийской знати — постепенно уменьшается. Должность «лимму» обычно замещается членами царского дома. Цари начинают ограничивать права совета. Ту-культи-Нинурта I, например, лишил совет Ашшура общегосударственного значения, перенеся столицу в новый город, который он назвал своим именем. Но этот шаг стоил ему жизни: недовольные «великие» убивают царя. Однако роль совета все еще значительна. В XV—XIV вв. до н. э. им издаются так называемые среднеасси-рийские законы, на основе которых старейшинами вершился суд в воротах города Ашшура. В конце периода Ашшур получает «иммунитет» — освобождение от всякого рода налогов и повинностей, что было явной уступкой царей ашшурской знати, и эти права ревностно сохраняются ею на протяжении всей дальнейшей истории Ассирии.

Ассирийцы продуманно стали создавать особую систему управления завоеванными областями, которая получает полное развитие в следующий, новоассирийский период. Это переселение их жителей в Ассирию или в другие подчиненные ей области, включение побежденных государств в состав Ассирии в качестве провинций, насаждение в них ассирийской военной и гражданской администрации, выработка системы налогового обложения и др.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


МЕСОПОТАМИЯ. Великая Ассирийская военная держава в 1 тысячелетии до н. э.

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел II. МЕСОПОТАМИЯ

Глава 12. Великая Ассирийская военная держава в 1 тысячелетии до н. э.

§ 1. Экономический и военно-политический подъем Ассирии в конце X—IX з. до н. э.

Международная обстановка на Ближнем Востоке в начале I тысячелетия до н. э,

В I тысячелетии до н. з. наблюдается экономический подъем древневосточных государств, вызванный внедрением в производство железа, интенсивным развитием сухопутной и морской торговли, заселением всех удобных для жизни территорий Ближнего Востока. Между различными государствами устанавливаются экономические и культурно-политические связи. В это время становится заметной неравномерность социально-экономического и политического развития древневосточных государств. Ряд «старых» государств, таких, как Хеттское царство, Митанни, распадаются на части, поглощаемые другими государствами, и сходят с исторической арены. Другие, например Египет, Вавилон, переживают внутри- и внешнеполитический упадок, уступают свою ведущую в мировой политике роль другим государствам, среди которых выделяется Ассирия. Третьи (государства Восточносредиземкоморского побережья) после краткого периода независимого существования, вызванного ослаблением крупных государств, снова становятся объектом их ожесточенной экспансии. На политическую арену Ближнего Востока в I тысячелетии до н. э. выходят и начинают играть большую роль новые, «молодые» государства — Урарту, Куш, Лидия, Мидия, Персия.

В I тысячелетии до н. э. активно заявляет о себе племенной мир, окружавший территорию древневосточных государств. Фракийцы, фригийцы, карийцы, арабы, но особенно киммерийцы и скифы начинают принимать участие в историк традиционных и новых политических образований.

Уже во II тысячелетии до н. э. развернулась борьба за создание обширных империй. Вавилон, Египет, Хеттское царство, Ассирия поочередно пытались утвердить свою гегемонию на Ближнем Востоке, но она, как правило, распространялась не на всю ближневосточную территорию, а только на ее отдельные части к была кратковременной. Лишь в I тысячелетии до н. э. борьба за «мировое» господство приобрела огромный размах и привела к образованию крупных военно-рабовладельческих держав древности, грандиозных империй, первой среди которых стала Ассирийская держава, добившаяся господства на всем Ближнем Востоке.

Причины активизации завоевательной политики. Уже во II тысячелетии до н. э. Ассирия была одним из крупных древневосточных государств. Однако нашествие кочевых арамейских племен тяжело отрази лось на ее судьбе. Она пережила затяжной, почти двухсотлетний упадок, от которого оправилась лишь в конце X в. до н. э. Этому способствовал ряд причин. Приостановилось дальнейшее продвижение арамейских племен и прекратились их набеги на Ассирию, а осевшие на ее землях завоеватели смешались с коренным населением. Б ее подъеме огромную роль сыграло освоение железа и особенно его внедрение в военное дело. Благоприятствовала и международная обстановка: не было крупных конкурентов, наблюдалось военное затишье.

Восстановив свой экономический и военный потенциал, политическую централизацию и стабильность, Ассирия вступила в новую фазу своей истории, охватывающую X—VII века до н. э. и получившую название новоассирийского периода.

Одной из важнейших причин активизации агрессивной политики Ассирии была потребность ее экономики в сырье, не имевшемся в стране или имевшемся в недостаточном количестве (металлы, дерево).

Большое значение для развивающегося рабовладельческого хозяйства имел захват военнопленных — необходимой рабочей силы. «...Рабство рассматривается как право войны, как право захвата: люди, политическое существование которых уничтожено, в силу этого и становятся рабами»1. Немаловажную роль в развитии экономики

Ассирии играло переселение на ее территорию значительной части населения завоеванных земель, которое составляло обширную категорию подневольных, жестоко эксплуатируемых людей, близких к рабам.

Побуждало к войне и стремление к грабежу чужих территорий, который осуществлялся как непосредственно во время военных действий, так и в виде единовременной дани, систематического выплачивания налогов, всевозможных даров в пользу государства-победителя. Для Ассирии грабеж завоеванных территорий превратился в постоянную статью пополнения доходов, своеобразную выгодную отрасль ассирийской экономики, в один из источников ее однобокого развития.

Завоевательные походы Ассирии имели также своей целью овладение торговыми путями, центрами их скрещивания, морскими и сухопутными магистралями, что обеспечивало ей реализацию прибавочного продукта, определяло господствующую роль в международном обмене, закрепляло ее монополию в переднеазиатской торговле.

Поскольку в стремлении овладеть богатствами Передней Азии Ассирия не была одинока, а, наоборот, постоянно имела конкурентов (Египет, Урарту, Вавилония и др.) и, безусловно, о лее сточенных врагов в лице тех государств и народов, которые стали объектами ее завоевательной политики, большое значение приобретали также политические и стратегические мотивы тех войн и походов, которые она предпринимала.

Наконец, война играла большую роль и во внутренней политике Ассирии. Победоносные войны давали народу не только материальные блага, они отвлекали его внимание от острых внутренних социальных проблем.

Ассирийские завоевания в IX в. до и. э. К началу ТХ в. до н. э. ассирийское государство окрепло, восстановило свою власть в Сезерной Месопотамии и возобновило захватническую внешнюю политику.

Особенно активизировалась она в правление двух царей: Ашшурнадирапала II (883—859 гг. до н. э.) и Салманасара III (859—824 гг. до н. э.).

При первом из них Ассирия успешно воевала на севере с племенами Наири, у которых в это время начался процесс складывания Урартского государства. Ряд поражений ассирийские войска нанесли ми-дийским племенам, жившим к востоку от Тигра. После нескольких столкновений с Вавилоном был захвачен ряд северных пограничных вавилонских пунктов.

Но основным направлением в развитии внешней политики Ассирии было западное— район Восточносредиземноморского побережья. Почему именно туда стремились ассирийские владыки? Это был район, щедро одаренный природными богатствами, высокоразвитый экономически и выгодно расположенный географически. Обилие полезных ископаемых (металлов, драгоценных и полудрагоценных камней), великолепный строевой лес, благовония были известны на всем Ближнем Востоке. Через Восточное Средиземноморье проходили важнейшие международные сухопутные торговые пути, на его территории находились крупнейшие торгово-ремесленные центры тогдашнего мира: Тир, Сидон, Дамаск, Библ, Арвад, Каркемиш. Здесь кипела городская жизнь, была высокая плотность населения, так что любой поход в этот район давал в руки завоевателей не только сырье, продукты потребления, рынки сбыта, но и большие людские ресурсы, причем это были по преимуществу хорошо обученные и высококвалифицированные ремесленники.

Этот район был и стратегически важным плацдармом в глубь Малой Азии, на острова Средиземного моря, в Египет.

Именно в этом направлении и предпринимает главные военные походы Ашшурна-цирапал II. Ему удалось разбить арамейские племена, жившие в Северной Сирии, и утвердиться на караванных путях, шедших через Сирийско-Месопотамскую степь к средиземноморским торговым центрам. В продвижении на запад он достиг берегов Средиземного моря, и ряд правителей сирийских княжеств и финикийских городов принесли ему дань.

Завоевательную политику Ашшурнацирапала продолжал его сын Салманасар Ш, также действовавший в традиционных для Ассирии направлениях.

На севере велись войны с молодым Урартским государством. Салманасеру III вначале удалось захватить его столицу и обратить в бегство урартского царя, но Урарту далее консолидировалось и войны с ним приняли затяжной характер.

Большой успех принесла ассирийцам борьба с Вавилоном. Их войска вторгались далеко в глубь страны и доходили до берегов Персидского залива. Вмешавшись в борьбу претендентов на вавилонский трон, Салманасар Ш помог утвердиться на нем тому из них, кто признал верховную власть Ассирии. В последнее десятилетие его правления имели место столкновения с мидянами на востоке.

И все-таки важнейшим продолжало оставаться западное направление завоевательной политики.

В 856 г. до н. з. Салманасар III окончательно покорил княжество Бит-Ади-ни, с которым воевал еще его отец. В летописи этого царя отмечается, что ему принесли дань и выразили покорность «цари того берега Евфрата»; это были правители сиро-хеттских княжеств Северной Сирии и юго-востока Малой Азии, представлявшие собой союз, группировавшийся вокруг Каркемиша. Дальнейшее продвижение проходило уже с упорными боями. Дамасское царство создало многочисленную коалицию для борьбы с Ассирией, к которой присоединился даже Египет.

Ожесточенное сражение произошло при" городе Каркаре на реке Оронт в 853 г. до н. э, Хотя Салманасар Ш з своей летописи говорит о разрушении Каркара, о гибели 14 000 неприятельских воинов, о захвате пленников, видимо, его успех не был решающим. Дамаск и другие центры сопротивления не были взяты, а трофеи в целом оказались невелики.

Лишь в 840 г. до н. э. после шестнадцати походов за Евфрат, Асснрии удалось добиться решающего перевеса. Газаил, царь Дамаска, был разбит и осажден в своей столице, захвачена богатая добыча и многочисленные пленники, И хотя сам город не сдался, сила Дамасского царства была сломлена. Тир, Сидон и Израильское царство поспешили принести дань ассирийскому царю.

Захват сокровищ, получение дани и угон пленников позволили ассирийским-' царям развернуть в стране обширное строительство. Пышно отстраивался и украшался древнейший Англур. Но особое внимание в IX з. до н. э. было обрашеко на город Кальху (совр. Нимруд), новую ассирийскую столицу. При раскопках найдены развалины дворца Ашшурнацирапала II с парадными залами, стены которых украшали барельефы со сценами сражений, религиозных обрядов, различные орнаменты, надписи; остатки «ботанического» сада с редкими породами деревьев, зверинца. Вход во дворец «стерегли» могучие двухметровые крылатые быки с лицом человека — добрые духи-покровители. Найдены также руины храмов и других дворцовых построек с хорошо укрепленной цитаделью, с помещениями для гарнизона, арсеналом, плацем для парада, со складскими помещениями. Исследованы остатки мощных крепостных сооружений города и находившегося близ него так называемого форта Салманасара III.

IX век до н. з. был временем экономического и военно-политического подъема Ассирии, и его часто называют временем ее «второго возвышения».

Упадок могущества Ассирии в первой половине VIII в. до н. э. В конце IX и первой половине VIII в. до н. э. Ассирийское государство снова вступает в полосу кризиса и упадка, вызванных целым рядом причин. Много численные войны IX в, до н. э. надолго отзлекали массы рядового населения страны, участвовавшего в походах, от производительного труда, что приводило к упадку экономики Ассирии и разорению мелких производителей. К трудному положению народных масс прибавились стихийные бедствия: неурожаи, эпидемии, усугубившие тяжелое внутриполитическое положение страны и вызвавшие восстания низов. В 763 г. до н. э. вспыхнул мятеж в Ашшуре, продолжавшийся два года и распространившийся на другие города и области страны: Аррапху, Гузану. Только через пять лет был установлен «мир в стране».

Внутри господствующего класса Ассирии шла борьба между различными слоями и политическими группировками. Военная знать враждовала с торгово-ростовщически-ми и жреческими кругами. Одним был нужен мир для торговли, другим — война для приобретения богатств. Знать добивалась от царей прав на освобождение своих владений от налогов и повинностей, что увеличивало ее влияние и богатство, царская же казна и армия сокращались. Усиливались сепаратистские устремления наместников. Время от времени при дворе появлялись могущественные «временщики», преимущественно из среды высшей военной знати, что вызывало недовольство даже в царской семье, вело к обострению династических распрей и дворцовым переворотам.

Упадку Ассирии способствовала и наметившаяся к началу VIII в. до н. э. международная обстановка. На первое место среди царств Передней Азии выдвинулось Урарту — молодое государство с сильной армией, развившее активную завоевательную политику не только в Закавказье, но и на юго-востоке Малой Азии и в Северной Сирии и даже совершавшее удачные походы непосредственно на ассирийскую территорию.

§ 2. Создание «мировой» Ассирийской державы

Реформы Тиглатпаласара III и начало третьего возвышения Ассирии. В 746—745

гг. до н. э. в обстановке недовольства только что понесенным от Урарту поражением вспыхнуло восстание в Кальху, вследствие которого к власти при поддержке военной партии пришел новый царь Тиглатпаласар III, проведший серию важных реформ,' способствовавший укреплению государства. Одной из реформ была административная: разукрупнение наместничеств, подчинение их правителей, которые стали именоваться областеначальниками, контролю центральной власти и ограничение их функций. В обязанности облаете начальников входило обеспечить поступление в казну податей, выполнение повинностей населением области, поставку воинских кон-тингентов и командование ими. Однако управляемые ими территории стали гораздо меньше, чем прежде, их собственные владения были раздроблены, им запрещалось давать иммунитетные грамоты, освобождавшие от податей и повинностей в пользу государства, самостоятельно предпринимать военные походы.

Другая реформа Тиглатпаласара III была проведена в сфере военного дела и армии. Ранее Ассирия вела войны силами ополчения, формировавшегося по намест-ничествам из числа мужского населения страны, а также из вой нов-колонистов, получавших за службу участки, называемые «землей лука». Снабжение армии базировалось на принципе самоэкипировки. Теперь была создана постоянная армия — «царский полк»,— комплектовавшаяся на основе рекрутского набора и находившаяся на царском снабжении. Закреплено было деление по родам войск, введено единообразное вооружение, увеличено число легковооруженных пехотинцев. Численность армии возросла за счет средних и бедных слоев населения, заинтересованных в военных походах.

Ассирийская армия как орудие завоевательной политики. Ассирийская армия состояла из нескольких родов войск. Пехота среди них была самой большой по численности. Она делилась на тяжело- и легковооруженную. Тяжеловооруженные воины сражались копьями и мечами, легковооруженные были лучниками, пращниками и метателями дротиков.

Конница стала широко применяться, видимо, с IX в, до н. э. Она также делилась на тяжело- и легковооруженную. Особенно успешно конница использовалась в тех районах, где трудно было действовать пехоте и колесницам (в горах, степях, пустынях), ее бросали в бой, когда нужно было рассеять неприятеля или преследовать отступающего врага.

Ударную силу ассирийской армии составляли колесницы. В колесницу обычно впрягалась четверка (квадрига) коней, иногда два коня, а третий, запасной, привязывался сбоку. В колеснице могли находиться двое: возничий и лучник, но мог быть экипаж и из четырех человек, если к ним присоединялись еще два щитоносца. Колесничие принадлежали к наиболее обеспеченным слоям населения и составляли привилегированную часть войска. В ассирийской армии было организовано взаимодействие всех родов войск. Такие роды войск, как колесницы, тяжеловооруженная пехота и кавалерия, были представлены в ней гораздо шире, чем в армиях других государств.

Армия была хорошо вооружена и оснащена. Оборонительное вооружение изготовлялось из бронзы, наступательное — из железа. В бою воинов прикрывали щиты различных форм и размеров, изготовлявшиеся из дерева, плетеного тростника, кожи, металла. Шлемы делались из бронзы и железа. Тело воина защищал панцирь: короткий или длинный, из тростника либо из кожаных ремней, снабженных металлическими бляхами. Лошадей иногда закрывали «броней» из войлока и кожи. Икры ног защищались тростниковыми поножами. Воины носили кожаные сандалии, но иногда они изображены и босыми.

При осаде городов и крепостей применяли военные машины, например тараны. Возводились насыпи до уровня крепостных стен, делались подкопы; предпринималось запруживание рек, отведение русла, разрушение плотин, следствием этого могло быть затопление города или, наоборот, возможность проникнуть в него по сухому руслу. Для укрытия войска от неожиданного нападения противника ассирийцы строили военный лагерь, окруженный валом и рвом, укрепленный стеной, оснащенный походными палатками. Они превосходно овладели искусством фортификации. Крупные ассирийские города были одновременно и сильнейшими крепостями, могущими выдержать и дерзкий штурм, и долгую осаду. Крепости обычно назывались в честь богов — покровителей войны (Ашшура, Иштар) или по имени царей, например Дур-Шаррукин («Крепость Саргана»), В состав ассирийских войск входили инженерные и вспомогательные части: саперы, оружейники, погонщики скота, обозники.

Проводя наступательную военную политику, ассирийцы заботились об устройстве дорог и мостов, по которым могли двигаться их войска. Дороги мостили камнем. Существовали сторожевые посты, путевые знаки, путеводители. Мосты сооружались из стволов деревьев, камня, кирпича, быстро наводились понтонные переправы.

Славились своей работой ассирийские оружейники. На многих рельефах царских дворцов изображены мастера, осматривающие и испытывающие луки, стрелы, копья. Вместительные арсеналы были построены во многих крепостях, там хранились вооружение для воинов, колесницы, грузовые повозки, упряжь животных.

Войско сопровождали писцы, которые вели запись трофеев и прочую переписку. В армии были и переводчики, знавшие языки стран «восхода и заката солнца». В состав войска входили жрецы и прорицатели, а также музыканты, игравшие на струнных, духовых и ударных инструментах, сопровождавшие отряды в походах, участвовавшие в релишозных церемониях и победных триумфах.

Имелся и флот, хотя он не играл значительной роли, ибо военные действия Ассирия вела в основном на суше, а страна находилась в глубине материка. Для ведения крупных военных действий на реке или море использовался обычно флот покоренных народов, и прежде всего лучших на Ближнем Востоке мореходов — финикийцев.

Важнейшей составной частью ассирийской армии был обширный разведывательный аппарат. На границах с соседними государствами, в каждой завоеванной стране ассирийцы имели своих шпионов и осведомителей. Без основательно собранной и тщательно проверенной информации о той или иной стране военные действия не начинались. Организация ассирийской разведки хорошо известна по сохранившимся в царском архиве Ниневии разведывательным донесениям о положении в Урарту времени правления Саргона II (конец VIII в. до н. э.). Руководил деятельностью разведки чаще всего царевич-престолонаследник. Налаженная разведка помогала Ассирии поддерживать навязанные ею «порядки» в завоеванных странах и своевременно подавлять возникающее там сопротивление.

В отличие от многих древневосточных государств Ассирия почти не использовала наемников. С достоверностью можно говорить лишь про полк киммерийцев при Асар-хаддоне (начало VII в. до н. э.). Но в ее армию включались лучшие военные силы, мастера-оружейник и, кораблестроители покоренных народов, использовалось их вооружение.

Во главе ассирийской армии стоял главнокомандующий, часто родом из царской семьи, военными действиями на местных фронтах руководили областеначальники. Армия делилась на отряды по 10, 50, 100, 1000 человек. Имелись знамена и штандарты, на которых изображались символы, связанные в основном с культом бога Ашшура — верховного бога и бога войны у ассирийцев. В армии и чиновничьем аппарате полагалось приносить присягу.

Судя по дошедшим данным, наибольшая численность ассирийской армии достигала огромной цифры в 120 000 человек. Это была одна из самых крупных и прекрасно организованных армий древнего мира.

Расцвет Ассирийской державы. Время третьего и самого блестящего возвышения Ассирии приходится на конец 40-х годов VIII в.— конец 40~х годов VII в. до н. э.

Располагая крупной и прекрасно организованной армией, опираясь на военную партию, требующую новых завоеваний, Тиглатпаласар III (745—727 гг. до н. э.) возобновил захватническую политику.

Наибольшие трудности ожидали Ассирию на западе. В 743—740 гг. до н. э. Тиглатпаласар III разгромил коалицию северосирийских и малоазийских правителей, которую поддерживало Урарту, и получил дань от 18 царей. На территорию самого Урарту было совершено два успешных похода (в 738 и 735 гг.). В 734—732 гг. до н. э. против Ассирии выступила новая коалиция, включавшая в себя Дамасское и Израильское царства, многие города побережья, арабские княжества и Эдом. И эта тяжелая война была выиграна, а власть Ассирии над Восточным Средиземноморьем упрочена.

На востоке Тиглатпаласару III удалось к 737 г. закрепиться в ряде районов Мидии, на юге — не только победить в напряженной борьбе Вавилон, но и в 729 г. короноваться в этом священном городе.

Все эти успешные завоевания превратили Ассирию в крупнейшее государство Передней Азии. В его состав вошли Месопотамия, большая часть Восточного побережья Средиземного моря, ряд областей Мидии.

Теперь перед завоевателями встал вопрос об организации стабильного и прочного управления завоеванными областями. Тиглатпаласар III попытался внести некоторые новшества в его решение. На завоеванных Ассирией землях создавались провинции, ставшие частью Ассирийской державы: они были лишены самостоятельности и отданы под власть гражданской и военной администрации, назначаемой царем. Система провинций прежде всего была введена на землях Восточносре-диземноморского побережья.

При Тиглатпаласаре III впервые стали проводить систематическое переселение народов из одной завоеванной ассирийцами области в другую или непосредственно в Ассирию, Завоеватели преследовали далеко идущие экономические цели (освоение разоренных и новых территорий), а также политические, военные и религиозные (смешение народов, забвение ими старых традиций, отрыв от родной земли, родственников, прежних культов). Из одной лишь Сирии было переселено 73 000 человек. При преемнике Тиглатпаласара III — Салманасаре V (727—722 гг. до н. э.) подолжалось усиление военной партии при дворе. Пытаясь ограничить влияние богатых торговцев и высшего жречества, царь отменил привилегии и иммунитет самоуправляющихся торговых городов в Ассирии (Ашшур, Харран) и Вавилонии (Вавилон, Сиппар, Ниппур, Урук), а также храмов, что привело к обострению политической борьбы в стране между жреческо-торговыми и военными кругами. Недовольство жрецов к торговцев, а также затянувшаяся война с Израильским царством способствовали свержению Салманасара V и воцарению одного из младших представителей династии— Саргона II (722—705 гг. до н. э.). Новый царь добился урегулирования внутриполитической борьбы в государстве, поддерживая равновесие между военными и торгово-жреческими кругами. Он вернул городам и храмам Ассирии и Вавилонии прежние привилегии, наряду с этим оправдались и надежды военной группировки на обширные завоевания.

В правление Саргона II Ассирия разгромила Израильское царство. Ее войска в 722 г. до н. э. после трехлетней осады Ашшурабанапал в образе священного строителя-восстановителя храма Мардука в Вавилоне. VII в. до н. э.

штурмом взяли и разрушили его столицу Самарию, а жителей переселили на новые места. Израильское царство исчезло с политической карты Передней Азии.

Благодаря хорошо налаженной разведке и тайной дипломатии, а также вследствие ослабления Урарту, вызванного вторжением киммерийцев, ассирийцам в 714 г. до н. э. удалось нанести сокрушительный удар по давнему северному сопернику. Урарту так и не смогло в дальнейшем оправиться от этого страшного поражения.

В продолжение всего царствования Сар-гона II ассирийцы вели борьбу за сохранение власти над Вавилоном, оспариваемой у них халдейскими правителями Южного Двуречья. Лишь в 709 г. до н. э. после победы над одним из претендентов на вавилонский трон — Мардукаплаиддином II — им удалось упрочить власть над Вавилоном.

Новые территориальные приобретения были сделаны в Мидии, на землях которой образовались две новые провинции, но и здесь власть Ассирии все время приходилось поддерживать силой оружия.

Западные владения по-прежнему оставались «горячей» точкой державы. В 717 г. Саргон II после ожесточенной войны подчинил Каркемиш — столицу одного из западных княжеств и важный торговый центр. После войн с Аскалоном и особенно Ашдодом с трудом утверждалась власть Ассирии на юге Вое точное ре диземномор-ского побережья. Ее продвижение в этом направлении вызвало тревогу Египта и привело к ассиро-египетским военным столкновениям.

В последние годы царствования Саргон II вел тяжелые войны на юго-востоке Малой Азии, где спокойствию ассирийских провинций угрожали мушки — один из народов Фригийского царства. Сюда же продвигались ИЗ Закавказья грозные кочевники — киммерийцы.

В правление Саргона II была основана новая ассирийская столица — резиденция царя город Дур-Шаррукин на Тигре (около совр. Хорсабада), с прекрасными дворцами, садами я храмами.

Сын Саргона II — Синаххериб (705— 681 гг. до н. э.) получил в наследство большую, но отнюдь не замиренную державу. Все его правление прошло в подавлении сопротивления покоренных Ассирией государств. Особенно напряженная борьба шла с Вавилоном. Ассирийцам приходилось не раз воевать с халдеями, во главе которых стоял неутомимый Мардук-апла-иддин II. Они пытались менять фбрму управления в Вавилонии, то сажая на престол царей вавилонского происхождения, то отдавая его в удел ассирийским царевичам. Вавилон яростно сопротивлялся, опираясь на помощь халдейских союзников и Элама. В 691 г. до н. э. в ожесточенной битве при Халуле с помощью специально построенного флота ассирийцам удалось нанести большой урон коалиции союзников, но и сами они понесли тяжелые потери. В 689 г. Синаххериб, получив отказ вавилонян сдаться, не только штурмом взял и разрушил город, но и пустил по его улицам воды Евфрата. Этот акт вандализма породил недовольство не только в Вавилонии и окружающих странах, но даже и в Ассирии: ведь вавилоняне были родственным ассирийцам народом, с единой культурой, языком и религией.

Увязнув в тяжелой борьбе с Вавилоном, Ассирия не могла вести активную политику на западных границах. Правда, в 701 г. до н. э. ассирийцы совершили поход на запад, расширили там свои владения за счет южных областей Восточное реди земном орского побережья, начали войну с Иудейским царством и осадили его столицу Иерусалим; иудейский царь принес Синаххерибу богатую дань и признал его власть. Поскольку враждебные ассирийцам силы в этом районе опирались на помощь Египта, назревало столкновение и с ним. Ассирийские войска подошли к египетской границе, но вавилонские события отвлекли их на другой фронт и помешали развитию конфликтной ситуации.

Конец правления Синаххериба прошел в острой внутриполитической борьбе. В 681 г. до н. э. он погиб вследствие заговора. Власть захватил младший сын Синаххериба Асархаддон (631—669 гг. до я. э,), которому удалось стабилизировать положение внутри Ассирии путем умелого сочетания интересов военной партии с интересами торгово-ростовщических и жреческих кругов. Стремясь закрепить это примирение, Асархаддон в 679—678 гг. до н. э. восстановил разрушенный Вавилон. Вавилонским городам и храмам были возвращены их привилегии, в пользу храмов введены новые налоги.

Главной задачей своего царствования Асархаддон считал завоевание Египта, но к ее осуществлению Ассирия приступила не скоро. Надо было обезопасить тыл, и Асархаддон ведет войны с киммерийцами (679 г. до н. э.), совершает поход в пограничную с Урарту Шуприю (673—672 гг. до н. Э.), пытается закрепить за собой ассирийские провинции в Мидии.

Перед походом на Египет он жестоко подавил восстание города Сидона, утвердил свою власть на Кипре, подчинил арабов Сирийско-Месопотамскои степи и северной части Аравийского полуострова. В 671 г. до н. э. Асархаддон завоевал Египет и принял традиционные титулы египетских фараонов.

Теперь Ассирийская держава простиралась от первых порогов Нила до Закавказья, от Иранского плоскогорья до Малой Азии, от Средиземного моря до Персидского залива.

Несмотря на крупные победы, последние годы правления Асархаддона были заполнены напряженной борьбой. Одним из ее проявлений был вопрос о престолонаследии. Претендентами на престол выступали сыновья Асархаддона: Ашшурбанапал, поддерживаемый военной группировкой, и Шамаш-шумукин, ставленник торгово-ростовщических кругов, тесно связанных с Вавилоном. К тому же в 670 г. до н. э. восстал только что покоренный Египет. Асар-хаддон немедленно отправился туда с карательной экспедицией, но по дороге умер.

Ассирия на закате своей истории. К власти пришел Ашшурбанапал (669— ок. 635/27 гг. до н. э.). Он превосходно знал клинопись и помимо аккадского шумерский язык, обладал литературным талантом, познакомился с искусством архитектуры, приобрел математические и астрономические познания, изучал политику и государственные дела. «Я,— говорит в летописи сам Ашшурбанапал,— постиг мудрость бога На-бу, все искусство писцов, усвоил знания всех мастеров, сколько их есть».

В ассирийской столице этого времени — Ниневии — им была создана самая обширная на Древнем Востоке библиотека, насчитывающая более 30 000 глиняных табличек: собрание мифологических и литературных произведений, оракулов, молитв и магических формул, медицинских и математических текстов, географических и ботанических справочников, словарей и пр. От времени Ашшурбанапала остались подробные и красочно написанные летописи.

Прославился Ашшурбанапал и как строитель. Его часто изображали как шумерского «энси» со строительной корзиной на голове. По его приказу возведен великолепный Северный дворец в Ниневии, украшенный прекрасными рельефами. Сама Ниневия стала красивейшим городом, столицей необъятной Ассирийской державы. Реставрировались и строились многочисленные храмы в Вавилоне, Борсиппе, Уруке, Хар-ране, Кальху.

Рельефные изображения рисуют Ашшурбанапала как страстного охотника, он сам восхваляет свое умение ездить на лошадях, править колесницей, стрелять из лука. Наряду с этим он был расчетливым, энергичным, лицемерным и коварным политиком и дипломатом, властным правителем и жестоким воителем.

В правление Ашшурбанапала во внешней политике Ассирии прослеживаются два этапа.

Первый (с 669 по 654 г. до н. э.) характеризуется еще прочным господством Ассирии на Ближнем Востоке. Но это был отнюдь не мирный период. Ассирии при- ' ходится вести войны во всех традиционных направлениях. Почти непрерывно совершаются походы в мятежный Египет. Беспощадно подавляются выступления городов Восточносредиземноморского побережья и Кипра, палестинских царств (Иудеи, Моава, Эдома, Аммона). Обостряются отношения с северными соседями. Между 664— 660 тт. до н. э. государство Урарту и Манна предпринимают военные действия против Ассирии. Упорную борьбу с ней ведет Элам, выступающий в союзе с халдейскими и арамейскими княжествами Южной Месопотамии (война 665 и 655 тт.). Восстают подвластные индийские правители.

На время Ассирии удалось подавить все восстания и сохранить свое господство. Однако к концу этого периода (около 655 г. до н. э.) окончательно отпал Египет.

В середине VII в. до н. э. наступает второй этап во внешней политике Ассирии. Он характеризуется нарастанием политического кризиса державы. Ярким его проявлением было крупнейшее восстание покоренных Ассирией народов, достигшее своего апогея около 652—648 гг., во время мятежа брата Ашшурбанапала — Шамаш-шум-укина, царя Вавилонии. Выступление Вавилона против Ассирии было той искрой, которая разожгла недовольство многих покоренных ею государств. К Вавилону присоединились многочисленные союзники: Элам, халдейско-арамейские княжества Приморья, арабские племена и княжества. В восстание были вовлечены некоторые сирийские и финикийские провинции Ассирии. Его поддержали освободившиеся от ассирийской власти Лидия, Египет, Мидия. Однако Ассирия нашла в себе силы потопить восстание в крови, используя при этом противоречия между союзниками, разновременность действий, разобщенность сил, зачастую и различные цели выступлений, опираясь также на полчища скифов и киммерийцев.

Ценой огромных усилий Ассирии удалось в 642—640 гг. до н. э. привести к покорности арабские княжества Сирий-ско-Месопотамской степи и северо-западной части Аравийского полуострова и в ходе трех войн, к 639 г. до н. э., разгромить Элам, но это были ее последние военные успехи.

§ 3. Социально-экономический строй Ассирии и организация государства

В результате завоеваний территория страны увеличилась, выросли земельные площади и пастбища. Усовершенствовался плуг, улучшилась система ирригации и водоснабжения. Получили значительное развитие такие интенсивные отрасли сельского хозяйства, как садоводство, виноградарство, разведение технических культур. Военная добьиа и дань преумножили поголовье крупного и мелкого рогатого скота, ослов, лошадей, в большом количестве поступили в Ассирию из Аравии верблюды. В основе технического прогресса в ассирийском хозяйстве лежало активное использование железа. Из отраслей ремесла в первую очередь развивается металлургия, а также производство вооружения. Ассирийская армия имела лучшее по тем временам техническое оснащение. За счет захваченного разнообразного сырья (дерева, камня, слоновой кости) и драгоценностей, использования рабочих рук пленников, по увиденным в чужеземных странах архитектурным образцам в Ассирии строятся новые города, крепости, дворцы и храмы, сооружаются дороги, являющиеся одновременно торговыми путями и военными трактами. В огромной Ассирийской державе сосредоточились важнейшие источники сырья, торговые пути и крупнейшие торгово-ремесленные центры. В изобилии поступали в Ассирию пленные, переселенцы с завоеванных территорий, богатая добыча, дань, подати «без счета» из покоренных государств.

Победоносные войны бесспорно способствовали развитию ассирийской экономики, однако имелась и оборотная сторона: беспрерывные войны ослабляли экономическую базу Ассирии. На плечи трудового населения ложились натуральные и денежные подати, строительные и воинские повинности, направляемые не на развитие производства, а на эскалацию войны. Из всех отраслей ремесла военное получило гипертрофированное развитие. Множество ассирийских земледельцев и ремесленников на долгие годы уходили на войну, забрасывая свое хозяйство. Распределение военной добычи было крайне неравномерным: максимальная доля доставалась царю, царской семье, военной и служилой знати, жречеству. Сама возможность существования такого источника доходов, как грабеж чужих территорий, рождала паразитические черты ассирийской экономики, не способствовала развитию производительных сил.

Господствующий класс ассирийского общества был представлен военной, служилой, жреческой и торговой знатью, обладавшей большими богатствами и привилегиями, тесно связанной с существовавшим политическим режимом и активно его поддерживавшей.

Между группировками знати нередко происходила борьба за монопольное положение в государстве, за царские милости, дары и прочие привилегии.

Основную массу «низших» слоев ассирийского общества составлял класс мелких производителей: земледельцев-общинников, ремесленников. Они обязаны были платить в казну налоги сельскохозяйственными продуктами, скотом, серебром, выполнять различные повинности и при этом были связаны между собой круговой порукой.

В I тысячелетии до н. э. в ассирийском обществе наблюдается резкое имущественное расслоение, разложение общинной организации, разорение крестьянства в связи с отмиранием общинной и развитием частной собственности, распространение ростовщичества, займов под залог земли и личности. Свободные земледельцы-общинники нередко теряли не только свои земли, но и свободу, превращаясь в рабов.

Самую низшую ступень социальной лестницы составляли переселенцы, пленные и рабы, образуя класс подневольных работников. Первые две категории были значительной группой населения Ассирии. Чаще всего их сажали на царские, иногда на храмовые и частновладельческие земли. Они могли иметь семью, своих рабов, передавать по наследству имущество, несли воинские обязанности, т. е. имели некоторые права, но в то же время могли продаваться владельцем, правда, вместе с землей и семьей. Мало отличались от них категории рабов. Только рабы-слуги находились в полностью бесправном положении.

В I тысячелетии до н. э. в Ассирии происходило сближение положения основной массы свободных, но разоряющихся земледельцев и подневольного населения (переселенцев, пленных и рабов). Существовавшая социальная структура ассирийского общества обусловила наличие острых противоречий между «верхами» и «низами». В то время как представители класса рабовладельцев скупали сады и огороды, поля и дома, давали займы под высокие проценты, покупали «души» и целые селения, рядовые общинники продавали свои поля и сады, рабов, членов семьи и самих себя.

От воинской повинности и многочисленных царских работ крестьяне часто бежали в пограничную горную область Щуприю, перебегали в Урарту, становились разбойниками. Классовая и социальная борьба ослабляла внутреннюю силу Ассирии, делала ее, несмотря на военные успехи, колоссом на глиняных ногах.

Ассирийское государство в последний период своей истории приобрело отчетливые черты древневосточной деспотии. В руках царя сосредоточивалась неограниченная власть в светской, военной и религиозной областях. Царская власть считалась священной, врученной богами и осуществлявшейся под их покровительством. Выражением этой власти были пышная титу-латура и самовосхваление царя, занимавшие значительную часть их надписей. Вот как величает себя Асархаддон: «Асархаддон, царь великий, царь могучий, царь Вселенной, царь Ассирии, правитель Вавилона, царь Шумера и Аккада, царь Кардуниаша... царь царей... Я могуч и всесилен, я герой, я отважен, я страшен, я почтенен, я великолепен, я не знаю равных среди всех царей... Я — царь, могучий в бою и сражении... уничтоживший своих врагов, покоривший себе непокорных, подчинивший себе все человечество».

Власть царя опиралась на армию и огромный бюрократический аппарат. Главную роль в Ассирийском государстве играли военное и финансовое ведомства. Первое обеспечивало «порядок» внутри государства и на покоренных территориях, второе — приток доходов в государственную казну и их учет.

Все население Ассирийского государства обязано было платить несколько видов налогов: подоходно-поземельные, некоторые виды храмовых податей и выполнять повинности: строительную, ирригационную, воинскую. Только царские «защитные» (иммунитетные) грамоты освобождали от несения этих повинностей, но они выдавались лишь некоторым привилегированным городам (Вавилону, Борсиппе, Сиппару, Ниппуру, Харрану, Ашшуру), храмам, придворным чинам.

Формирование в VIII—VII вв. до н. э. великой Ассирийской военной державы поставило вопрос об организации ее управления. На большей части завоеванных земель были образованы провинции как органические части Ассирийской державы (города и области Сирии, Малой Азии, ряд халдейских и арамейских княжеств Приморья и др.). Они управлялись ассирийскими наместниками, штатом чиновников, там стояли ассирийские гарнизоны. На некоторых территориях сохранялись зависимые царства, платившие дань Ассирии. В таком положении находились город;! Финикии, Иудея, Моав, Эдом, Табал, Манна. Ряд государств, наиболее сильных и удаленных от Ассирии, сохраняли свою самостоятельность, но номинально признавали ее приоритет и время от времени направляли дары ассирийскому царю. Подобными отношениями были связаны с Ассирией Лидия, Урарту, Мидия, Элам, княжества Северной Аравии. На особом положении находился завоеванный Египет. Он был разделен на 20 небольших княжеств, во главе которых стояли местные правители: цари, номархи, жрецы. Наряду с этим в покоренной стране был оставлен большой штат ассирийской чиновничьей и военной администрации. Предметом особой заботы было управление Вавилоном, которому ассирийские цари оставляли видимость самостоятельности, проводя в нем церемонию коронации в качестве вавилонских царей и принимая вавилонские имена.

Огромная Ассирийская держава, несмотря на свое внешнее легендарное могущество, была, по существу, рыхлым и непрочным политическим объединением, раздираемым внутренним1: противоречиями.

Падение Ассирийского государства и распад великой державы. Однобокое развитие экономики, социальные конфликты, расшатывавшие ассирийское общество, отсутствие политического единства, просчеты в организации системы управления огромной державой, все нарастающая борьба покоренных государств и народов были главными причинами, которые присели Ассирию к гибели. Сыграли свою роль также утрата Ассирией ведущих позиций в военном деле и ослабление ее армии з конце VII в. до н. э., когда все лучшие военные достижения Ассирия были заимствованы рядом древневосточных государств (Мидией, Египтом. Вавилоном), а новые не созданы. Понадобился, однако, сильный толчок извне, чтобы опрокинуть подточенную изнутри Ассирийскую державу.

События развивались стремительно. В 626 г. отпала Вавилония, в 625 г. была восстановлена независимость Мидийского царства. Война против Ассирии, начатая Вавилоном и Мидией сначала порознь, а затем продолженная в тесном союзе, привела к военному поражению Ассирии, взятию и разрушению ее крупнейших центров: Ашшура (614 г. до н. э.), Ниневии (612 г. до н. э.),— и наконец, завершилась гибелью последних ассирийских отрядов в битве при Харране (690 г. до к. з.). Ассирийская знать была истреблена, города стерты с лица земли, рядовое население рассеялось по горам, деревням, окружающим областям, смешалось с другими народами.

Самая крупная древневосточная держава, зперзые объединившая почти всю Переднюю Азию, огнем и мечом осуществлявшая свое господство в течение полутора столетий, была уничтожена, канула в Лету истории.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


МЕСОПОТАМИЯ. Вавилон. Вавилония после господства касситской династии. В конце XIII в. до н. э. начинается экономический и политический упадок Вавилонии

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел II. МЕСОПОТАМИЯ

Глава 13. ВАВИЛОНИЯ В КОНЦЕ II — ПЕРВОЙ ПОЛОВИНЕ I ТЫСЯЧЕЛЕТИЯ ДО Н. Э.: ОТ ПОЛИТИЧЕСКОГО УПАДКА ДО ОБРАЗОВАНИЯ ВЕЛИКОЙ ДЕРЖАВЫ

§ 1. Вавилония в XII—VII вв. до н. э.

Вавилония после господства касситской династии. В конце XIII в. до н. э. начинается экономический и политический упадок Вавилонии, которым воспользовались ее соседи: Ассирия и Элам.

Особенно опасными были вторжения эламитов. В середине XII в. до н. э. вся Вавилония была захвачена ими, ее города и храмы разграблены, а последний кассит-ский царь вместе со знатными вавилонянами уведен в плен. Статуя верховного бога вавилонян Мардука тоже была увезена в Элам. Так закончилось четырехвековое господство касситской династии. Наместником Вавилонии был назначен эламский ставленник, и эламиты продолжали территориальные захваты в районе между Тигром, Диялой и Загросскими горами.

Инициатива борьбы против эламского господства перешла к городу Иссин, расположенному на западе Вавилонии. Страна стала постепенно набирать силы, и при Навуходоносоре I (1126—1105 гг. до н. э.) наступил ее, хотя и кратковременный, расцвет. Одержав победу над эламитами в битве около крепости Дер, вавилоняне вторглись в Элам и нанесли ему такой удар, что он после этого в течение трех веков (до 821 г. до н. э.) вообще не упоминается в источниках.

В середине XI в. до н. э. кочевые племена арамеев, обитавшие к западу от Евфрата, стали вторгаться в Вавилонию и Ассирию, которые объединились перед лицом общей опасности. К концу VIII в. до н. э. арамейским племенам удалось прочно утвердиться на западных и северных границах Вавилонии.

Начиная с IX в. до и. э. в течение нескольких веков в истории Вавилонии большую роль стали играть племена халдеев, говорившие на одном из диалектов арамейского языка.

Впервые халдеи упоминаются в 878 г. до н. э. в анналах ассирийского царя Ашшурнацирапала II. Они жили на берегу Персидского залива, в районе болот и озер вдоль нижнего течения Тигра и Евфрата (так называемое Приморье). Известны шесть халдейских племен. В IX в. до н. э. халдеи прочно заняли южную часть Вавилонии и постепенно продвигались на север, одновременно воспринимая древнюю вавилонскую культуру и религию. Все халдейские племена вели полукочевой образ жизни и занимались скотоводством, рыболовством, а также земледелием. Они жили родами, под управлением своих вождей, которые стремились сохранить независимость как друг от друга, так и от ассирийцев, пытавшихся овладеть Южной Вавилонией.

Структура общества послекасситской Вавилонии пока остается малоизвестной.

Страна была разделена на 14 административных областей. Столицей государства с конца XII в. до н. э. опять стал Вавилон. Царь распоряжался обширным фондом государственных земель, из кото-рых выделялись наделы воинам за их службу. Цари часто дарили земельные владения своим приближенным и храмам. Существовала также земля, являвшаяся частной собственностью отдельных лиц.

Армия состояла из пехоты, конницы и колесничих. В войнах, которые Вавилония вела в XII — XI вв. до н. э., роль колесничих была особенно велика, и Навуходоносор I одержал свои победы прежде всего благодаря им.

Вавилония под властью ассирийцев (VIII—VII вв. до н. э.). В конце IX в. до н. э. ассирийцы часто вторгались в Вавилонию и постепенно захватили север страны. В середине VIII в. до н. э. могущественная Ассирийская держава стала представлять большую угрозу для Вавилона. В 744 г. до н. э. ассирийский царь Тиглатпа-ласар III вторгся в Вавилонию, нанес поражение халдейским племенам на территории от Сиппара до болот Персидского залива, принял титул «царь Шумера и Аккада». Вавилонии пришлось признать над собой власть Ассирии. Жреческие круги, чиновники и купцы вавилонских городов постепенно превратились в прочную опору ассирийского господства, а инициатива в борьбе за независимость страны перешла к халдеям и низам городского населения.

В 729 г. до н. э. Тиглатпаласар III захватил Вавилон, после чего Вавилония лишилась независимости на целое столетие. Однако ассирийский царь воздержался от превращения Вавилонии в обычную провинцию и сохранил за ней статус отдельного царства в рамках большого Ассирийского государства.

В правление Саргона II ассирийцы не смогли удержать власть над Вавилонией. Энергичный вождь одного из халдейских племен Мардук-апла-иддип II овладел Вавилоном и объявил себя царем всей страны.

В союзе с эламитами он начал войну с Ассирией. В 720 г. в битве у крепости Дер эламиты одержали победу над ассирийцами. Мардук-апла-иддин II намеренно опоздал на это сражение и прибыл со своим войском на поле битвы, когда разгромленные ассирийцы уже начали отступать. Эта победа дала Вавилонии передышку на целых десять лет, и халдейский вождь с 721 по 710 г. до н. э. удерживал вавилонский престол в своих руках.

В 710 г. до н. э. Саргон II совершил успешный поход против Элама и затем пошел на Мардук-апла-иддина II, который стал отступать на юг Вавилонии, а затем бежал в свою родную область Бит-Якин. В 709 г. до н. э. Саргон II вступил в Вавилон и торжественно короновался там.

К 705 г. до н. э., когда на ассирийский престол вступил Синаххериб, Мардук-апла-иддин II сумел создать могущественную коалицию. Опираясь на города Южной Вавилонии, халдейские и некоторые арамейские племена и заключив союз со всеми потенциальными врагами Ассирии (Иудеей, финикийскими городами Тиром, Арвадом и Аскалоном, а также Эламом), он стал побуждать к мятежам подвластные ассирийцам области.

В 703 г. до н. э. ему удалось захватить Вавилон, но после ряда военных и дипломатических неудач он был вынужден оставить его и бежать в недосягаемые для ассирийцев болота на юге страны. В 692 г. до н. э. вавилоняне вновь восстали против ассирийцев, вступив в союз с Эламом, племенами Загроса и арамеями. Основную боевую силу этой коалиции составляли эламские и иранские колесничие, пехота и конница, преданность которых была куплена с помощью золота и других денностей, взятых из храмовой сокровищницы в Вавилоне. Решающая битва произошла в 691 г. до н. э. у местности Халуле на Тигре. Обе стороны понесли тяжелые потери, но никто из них не одержал решительной победы.

В 690 г. до н. э. Синаххериб, узнав, что эламский царь разбит параличом и не может помочь вавилонянам, осадил Вавилон. В городе начался голод, продукты питания подорожали в 75 раз; улицы и площади наполнились трупами жителей, которых некому было хоронить. Не получая помощи от Элама, в апреле 68') г. до н. э. Вавилон пал, и Синаххериб учинил в нем жестокую расправу. Дома частных лиц и храмы были разграблены ассирийскими воинами, население вырезано, а немногие уцелевшие во время побоища жители проданы в рабство. Город был до основания разрушен, а территория его затоплена. Вавилония теперь была присоединена к Ассирийской державе в качестве рядовой провинции.

Новый ассирийский царь Асархаддон в начале своего правления велел восстановить Вавилон и вернуть его уцелевших жителей, а незадолго до своей смерти, в 669 г. до н. э., разделил Ассирийскую державу между своими сыновьями так, что Ассирия досталась Ашшурбанапалу, а Вавилонией на правах вассального царя стал править Шамаш-шум-укин.

В 652 г. до н. э. Шамаш-шум-укин, заключиз тайный союз с Египтом, сирийскими правителями, а также с Эламом, племенами халдеев, арамеев и грабов, поднял восстание против Ассирии. Близ крепости Дер произошла битва между ассирийцами и вавилоно-эламским и объединенными силами, которая не принесла победы ни одной из сторон. Вскоре с помощью интриг и организации дворцовых переворотов ассирийцам удалось практически вывести Элам из активной борьбы. Другие союзники не сумели оказать эффективной помощи восставшим вавилонянам. Ассирийское войско три года осаждало подвластные Шамаш-шум-укину города. Во время долгой осады в Вавилоне начались эпидемии и людоедство. Летом 648 г. до н. э. город пал, а его последние защитники во главе с Шамаш-шум-укином погибли в руинах горящего дворца. Уцелевших жителей в очередной раз постигла жестокая расправа.

§ 2. Разгром Ассирии и создание Нововавилонской державы

Набопаласар. Стремление к независимости не ослабевало в Вавилонии, одной из самых высокоразвитых областей Передней Азии. В начале 626 г. до н. э. вспыхнуло восстание против ассирийского владычества, во главе которого встал халдейский вождь Набопаласар. Утвердив свою власть на севере страны и восстановив тради-ционый союз с Эламом, он провел несколько удачных военных операций против ассирийцев. В октябре 626 г. до н. э. Вавилон перешел на сторону Набопаласара, и 25 ноября 626 г. до н. э. последний торжественно воцарился в этом городе и основал халдейскую (или нововавилонскую) династию.

Однако лишь через десять лет, в 616 г. до н. э., вавилонянам удалось захватить один из крупнейших городов Вавилонии Урук, а в следующем году пал и священный город Ниппур, ценой больших жертв сохранявший верность ассирийцам. В 616 г. до н. э. вавилоняне осадили древнюю столицу Ассирии Ашшур, но успеха не имели.

Неожиданная поддержка пришла с востока. В 614 г. до н. э. мидиицы захватили ассирийскую провинцию Аррапху, а затем окружили столицу Ассирии Ниневию. Не сумев ее взять, они захватили Ашшур, истребив его жителей. Когда город уже был превращен в руины, туда явился Набопа-ласар со своим войском. Мидиицы и вавилоняне заключили между собой союз, укрепив его династическим браком между Навуходоносором, сыном Набопаласара, и дочерью индийского царя Киаксара.

Пока победители были заняты разделом захваченной добычи, ассирийцы снова собрались с силами и продолжили военные действия в долине Евфрата. Но вскоре мидиицы, скифы и вавилоняне осадили Ниневию, и через три месяца, в августе 612 г. до н. э., город пал и был разрушен, а его жители вырезаны. Это была жестокая месть государству, которое в течение многих столетий грабило и опустошало страны Передней Азии и истребляло целые племена и народы.

Часть ассирийской армии сумела пробиться на запад, в крупный город Харран в Верхней Месопотамии, и там продолжала сопротивление, но в 609 г. до н. э. мидиицы и вавилоняне нанесли окончательное поражение ассирийцам. Многовековая борьба за освобождение Вавилонии от ассирийского владычества была завершена.

В результате крушения Ассирийской державы мидиицы захватили коренную территорию Ассирии, а также город Харран с окружающей областью, вавилонянам же досталась вся остальная Месопотамия. Теперь на Ближнем Востоке было лишь три могущественных государства: Мидия, Вавилония и Египет. Кроме того, в Малой Азии существовали сильные государства — Лидия и Киликия.

Развивая военные успехи и опираясь на союз с могущественной Мидией, вавилоняне начали готовиться к захвату всех областей к западу от Евфрата, которые прежде принадлежали ассирийцам. Но Египет также претендовал на эти земли и стремился захватить Сирию и Палестину, что вызвало довольно острые египетско-вавилонские противоречия.

В 607 г. до н. э. Набопаласар, оставив в своих руках управление внутренними делами государства, передал командование армией своему сыну Навуходоносору. Прежде всего Навуходоносор решил захватить город Каркемиш на Евфрате, где находился сильный египетский гарнизон, в составе которого были и греческие наемники. В 605 г. до н. э. в жестокой битве, превратившей город в пылающие руины, весь египетский гарнизон был уничтожен. После этого вавилоняне захватили Сирию и Палестину, уже не встретив никакого сопротивления.

Навуходоносор II. После смерти Набопаласара в 605 г. до н. э. Навуходоносор был провозглашен царем Вавилонии (Навуходоносор II). Вскоре он возобновил военные действия на западе: в 605 г. до н. э. завоевал финикийский город Аска-лон, в 598 г. до н. э. совершил поход в Северную Аравию, где захватил в свои руки контроль над важными караванными путями. Тем временем при поддержке Египта от Вавилонии отпала Иудея. В 597 г. до н. э. Навуходоносор II осадил и взял ее столицу Иерусалим, уведя в плен в Вавилонию более 3000 ее жителей. Однако положение на западе не было стабильным. Пока Навуходоносор II подавлял вспыхнувшие против него волнения, египтяне захватили финикийские города Газу, Тир и Сидон, а также побудили Иудею к новому мятежу против Вавилона. Вавилонянам удалось оттеснить египетское войско ооратно к прежней границе, осадить мятежный Иерусалим и после двухлетней осады в 587 г. до н. э. захватить его. Навуходоносор ликвидировал Иудейское царство, присоединив его к Вавилонской державе в качестве провинции. Тысячи жителей Иерусалима были уведены в плен, поселены в разных городах Вавилонии, в том числе и в Вавилоне (так называемый вавилонский плен иудеев). Затем вавилоняне осадили финикийский город Тир, который им удалось взять лишь через 13 лет. в 574 г. до н. э.

Царствование Навуходоносора II было временем экономического расцвета и культурного возрождения Вавилонии. Вавилон превратился в крупнейший город на Древнем Востоке с населением около 200 000 человек. Город был расположен у Евфрата и двух его крупных каналов. Часть его лежала к западу от Евфрата (так называемый Новый город) и соединялась с остальной территорией Вавилона с помощью моста длиной 123 м и шириной 5—6 м. На одном конце города находился огромный царский дворец, на другом было расположено возведенное на искусственной платформе главное святилище вавилонян — Эсагила. Это было квадратное здание, каждая сторона которого имела длину 400 м. Единое целое с Эса-гилой составлял расположенный к югу от нее семиступенчатый зиккурат высотой 91 м, который назывался Этеменанки («храм краеугольного камня небес и земли») . Названный в Библии Вавилонской башней, он считался в древности одним из чудес света. На вершине башни, куда вела наружная лестница, располагалось святилище верховного бога Вавилонии Марду-ка, облицованное глазурованными кирпичами, стены и потолки его были покрыты золотом и украшены драгоценными камнями.

От главного входа в зиккурат вела мощеная улица для религиозных процессий, в ряде мест достигавшая 35 м ширины. Эта улица кончалась у ворот, посвященных богине Иштар, высота которых равнялась 12 м. Ворота были украшены изображениями фантастических животных.

Одним из чудес света считались также знаменитые висячие сады, которые покоились на высоких каменных уступах, державших грунт с экзотическими деревьями. Эти сады предназначались для жены Навуходоносора, скучавшей по родным местам горной Мидии. Около Сиппара было вырыто огромное водохранилище («море»), откуда на сотни километров тянулись каналы для орошения полей.

При Навуходоносоре II Вавилон превратился в неприступную военную крепость. Город обнесли двойной стеной из сырцовых и обожженных кирпичей, скрепленных раствором асфальта и камышом. Внешняя стена была высотой почти 8 м, шириной 3,7 м, а длина ее в окружности равнялась 8,3 км. Внутренняя стена, расположенная на расстоянии 12 м от внешней, была высотой в 11 —14 м и шириной 6,5 м. Город имел 8 ворот, 'охранявшихся царскими воинами. Кроме того, на расстоянии 20 м друг от друга размещались укрепленные башни, с которых можно было обстреливать противника. Перед внешней стеной на расстоянии 20 м от нее находился глубокий и широкий ров, наполненный водой.

Набонмд и крушение державы. После смерти Навуходоносора II в 562 г. до н. э. вавилонская знать и жречество начали активно вмешиваться в политику и устранять не угодных им царей. После долгой междоусобной борьбы престол достался Набониду (556—539 гг. до н. э.). Отец его был правителем одного из арамейских племен, а мать — жрицей в храме бога Сина в Харране. После захвата Харрана мидийцами она бежала в Вавилон вместе со своим сыном и в последующем оказала на него большое влияние.

Хотя Набонид поклонялся традиционным вавилонским богам Мардуку, Нергалу, Шамашу и др., на первое место он постепенно стал выдвигать культ бога луны Сина, который в действительности не являлся традиционным вавилонским богом, а был по своей символике и формам поклонения верховным арамейским божеством. Так при помощи религии Набонид стремился создать могущественную державу, объединив вокруг себя многочисленные арамейские племена Передней Азии и объявив Сина вместо Мардука верховным государственным богом, что не могло не привести к конфликту с вавилонским жречеством. в 553 г. до н. э. захватил этот город

Воспользовавшись тем, что из-за войны и распорядился о восстановлении разру-

с Персией индийский царь Астиаг отозшенного в 609 г. до н. э. во время

вал из Харрана свой гарнизон, Набонид войны с ассирийцами храма бога Сина.

Набонид завоевал также область Тейма в северной части Центральной Аравии и овладел караванным путем, шедшим по пустыне через оазис Тейма в Египет и имевшим большое торговое значение для Вавилонии, поскольку к середине VI в. до н. э. Евфрат изменил свое русло и морская торговля по Персидскому заливу через город Ур стала уже невозможной. Набонид перенес в Тейму царскую резиденцию, поручив правление в Вавилоне своему сыну Бел-шар-уцуру, упоминаемому в Библии как Валтасар.

Пока Набонид действовал на западе своей державы, у восточных границ Вавилонии появился могущественный противник — персы, уже завоевавшие Мидию, Лидию и все другие страны до границ с Индией.

Когда стало совершенно очевидным, что война уже близка, Набонид вернулся в Вавилон и приступил к организации обороны.

Однако положение Вавилонии было безнадежно трудным: она почти со всех сторон была блокирована персами. Жреческие круги, недовольные религиозной политикой Набонида, готовы были помочь любому его противнику. Вавилонские купцы также выражали недовольство, так как традиционные торговые пути находились теперь в руках персов. В Вавилонии жили тысячи представителей разных народов, насильственно уведенных со своих родных мест вавилонскими царями. Они ждали персов как своих спасителей. Подавляющее большинство населения Вавилонии, земледельцы и ремесленники, безучастно относились к военным приготовлениям Набонида и готовы были без сожаления поменять старых правителей на новых. Вавилонская же армия, измотанная в многолетних войнах в Аравийской пустыне, вряд ли была в состоянии отразить натиск во много раз превосходящих сил прекрасно вооруженной персидской армии.

Весной 539 г. до н. э. персы выступили в поход и начали наступать вниз по долине реки Дияла. Мощные оборонительные сооружения, возведенные Навуходоносором II от Сиппара на западе до Описа на востоке, и хорошо укрепленный Вавилон могли бы отсрочить падение Вавилонии на продолжительное время. Но эти укрепления мало помогли Набониду, лишенному поддержки внутри страны.

В августе 539 г. до н. э. у города Опис близ Тигра персы разгромили вавилонское войско, которым командовал царевич Бел-шар-уцур. Обойдя укрепления, возведенные Навуходоносором II. и переправившись через Тигр к югу от Описа, персидская армия окружила Сиппар, оборону которого решил возглавить сам Набонид. После взятия слабо сопротивлявшегося Сиппара персами он направился в Вавилон, чтобы организовать оборону столицы, но тщетно. 12 октября 539 г. до н. э. вражеская армия вступила в Вавилон, а через семнадцать дней туда торжественно въехал персидский царь Кир II. Набонид был взят в плен и сослан в почетную ссылку правителем области Кармания (к востоку от Персиды), а его сын Бел-шар-уцур казнен.

Захватив Вавилонию, персидская администрация приступила к тщательно организованной пропаганде. В вавилонских текстах того времени (Цилиндр Кира, Вавилонская хроника и т. д.) Кир изображался освободителем населения страны от гнета Набонида, который пренебрежительно относился даже к своим отечественным богам. В стихотворном тексте того времени Набонид обвинялся в беззаконии, в различных преступлениях против вавилонских храмов и народа, в захвате чужого имущества, богохульстве и даже в невежестве и безумии. В другом документе утверждалось, что Мардук велел Киру вступить в Вавилон и великие боги вручили ему страну, чтобы обеспечить ее народу мир и процветание. Подобная пропаганда нашла свое отражение и в других древних источниках. Например, в Библии Набонид назван «сумасшедшим царем», хотя его образ как последнего вавилонского правителя там перенесен на более известного Навуходоносора II. В одной из позднейших легенд рассказывается, что Набонид в течение семи лет болел проказой, которая была возмездием, посланным за его грехи.

Все эти тексты требуют к себе критического отношения, так как были составлены врагами Набонида, в основном вавилонскими жрецами, после захвата страны персами по заказу Кира или его окружения и носят явно пропагандистский характер.

Однако политика Кира по отношению к покоренным народам и их религиям действительно значительно отличалась от политики предшествовавших ему ассирийских и вавилонских царей. Персы выражали уважение к религиозным ритуалам, празднествам вавилонян, приносили жертвы их богам. Народам, насильственно переселенным в Месопотамию, было позволено вернуться в свои родные места.

Захватив Вавилонию, Кир придал своей власти характер личной унии, формально сохранил Вавилонское царство в составе Персидской державы как особую политическую единицу и ничего не изм~е~нил в социальной структуре страны. Вавилон стал одной из царских резиденций. В его экономической жизни не произошло существенных изменений. Прежние должностные лица сохранили свое положение в административном аппарате. Персидская администрация стремилась создать нормальные условия для экономической жизни страны, для развития транзитной торговли и сохранения традиционных методов управления. Жречество получило возможность возродить свои древние культы, которым Кир всячески покровительствовал. Более того, власть Кира в Вавилонии не рассматривалась как чужеземное владычество, так как он получил трон из рук бога Мардука, исполнив древние священные обряды. Кир принял официальный титул «царь Вавилона, царь стран», который сохранялся и за его преемниками до времени Ксеркса (начало V в. до н. э.).

Тем не менее в действительности Вавилония лишилась всякой независимости во внешней политике, да и внутри страны высшая административная власть принадлежала персидскому наместнику, а важнейшие военные и гражданские должности — знатным персам.

Неоднократно в Вавилонии происходили восстания против господства персов, например в 522—521, в 484 и 482 гг. до н. э. После последнего из этих восстаний в 482 г. до н. э. Вавилонское царство было ликвидировано и низведено до положения рядовой сатрапии.

§ 3. Экономика и общество Вавилонии в VII—IV вв. до н. э.

Основной отраслью производства в Вавилонии VII—IV вв. до н. э., как и прежде, было сельское хозяйство. Значительная часть обрабатываемой земли принадлежала храмам, членам царской семьи, крупным торговцам, чиновникам царской и храмовой администрации. Мелкие земледельцы обычно владели небольшими участками земли от /з до нескольких гектаров. Земля стоила дорого, и поэтому выгоднее было заниматься садоводством, чем полевым хозяйством. Земледелие базировалось на искусственном орошении. В стране было много каналов, принадлежавших государству, а в некоторых случаях храмам и частным лицам. За особую плату водой из этих каналов могли пользоваться все землевладельцы и арендаторы.

Мелкие землевладельцы обрабатывали свои участки обычно силами своей семьи. Царь, храмы и другие крупные землевладельцы сдавали землю полностью или частично в аренду. Арендная плата была двух видов: размер ее либо заранее устанавливался уже при заключении контракта и зависел от качества земли, либо же владелец земли получал '/з урожая, арендатор—а/з-

В нововавилонское время значительного развития достигло ремесло. В текстах упоминаются каменотесы, ткачи, кузнецы, медники, плотники, строители, ювелиры, пра-чечники, пекари, пивовары и т. д. Иногда ремесленники продавали свои изделия на рынке, но чаще они заключали с заказчиками контракты на изготовление различных предметов за определенную плату.

Некоторые люди отдавали своих рабов для обучения ремеслам, так как квалифицированный ремесленник давал своему хозяину гораздо больше дохода, чем обычный раб. Сохранились контракты об обучении рабов обработке кожи, сапожному делу, ткачеству, красильному и столярному ремеслу, домостроительству и т. д. Нередко мастера также были рабами. Обучение в зависимости от сложности ремесла продолжалось от 15 месяцев до 6 — 8 лет, и в течение всего этого времени ученик находился у мастера. Хозяин должен был содержать своего раба, выдавая для него около одного литра ячменя в день и снабжая его одеждой, пока он находился у мастера. Последнему платой служил труд раба, и, кроме того, после успешного завершения обучения он получал от рабовладельца также подарок. Однако если мастер не выполнит своего обязательства и не научит ученика ремеслу в полной мере, он должен был возместить хозяину раба стоимость трудовой повинности последнего за все время обучения, обычно около шести литров ячменя в день, что в год составляло в денежном исчислении 12 сиклей серебра, Нарушитель контракта должен был платить штраф обычно в размере 20—30 сиклей серебра.

После завершения обучения раб работал у своего хозяина или оставался у мастера, который выдавал за него наемную плату. Иногда раб открывал и собственную мастерскую, уплачивая хозяину оброк.

Однако только очень богатые люди могли позволить себе отдавать рабов для обучения ремеслу, ибо во время процесса обучения хозяин не только не имел никакой выгоды от раба, но еще должен был нести расходы на его соедржание. Поэтому люди, которые имели небольшое число рабов, не могли отдать их для обучения ремеслу с перспективой извлечь из этого выгоду лишь через несколько лет.

Вавилонское общество состояло из полноправных граждан городов, свободных людей, лишенных гражданских прав, различных групп полусвободного населения и, наконец, рабов.

Полноправные граждане являлись членами народного собрания при том или ином храме, обладавшего судебной властью в решении семейных и имущественных дел, принимали участие в культовых обрядах местного храма и имели право на получение определенной доли храмовых доходов. К числу полноправных относились государственные и храмовые чиновники, жрецы, купцы, ремесленники и землевладельцы. В юридическом отношении все они считались равноправными, и их статус был наследственным. Все эти люди жили в городах и владели землей в пределах прилегающей к тому или иному городу сельской округи, на которую распространялась власть народного собрания,

К свободным людям, лишенным гражданских прав, относились царские военные колонисты, а также чужеземные чиновники на царской службе и вообще все чужеземцы, жившие в Вавилонии по тем или иным причинам. Иногда они могли создать собственную организацию самоуправления. Например, в 30-х годах VI в. до н. э. в Вавилоне существовало народное собрание египетских старейшин, которое выносило решения по различным вопросам, касавшимся египтян, живших в этом городе. У иудеев, живших в Вавилонии, также были свои народные собрания. Чужеземцы не могли стать членами народных собраний вавилонских городов ввиду того, что они не владели землей в пределах городского общинного фонда и поэтому не имели гражданских прав.

Зависимые слои населения состояли из земледельцев, лишенных собственной земли и работавших из поколения в поколение на участках, принадлежавших государству, храмам и частным лицам. С юридической точки зрения они не считались рабами, и их, например, нельзя было продавать.

Важное место в вавилонском обществе занимал класс рабов. Рабы являлись полной собственностью своих хозяев, и по отношению- к последним у них были лишь одни обязанности, но никаких прав. Рабами владели храмы, частные лица, а также царь. В храмовых хозяйствах работали сотни рабов, а состоятельные граждане владели тремя — пятью рабами. Крупные деловые дома имели десятки, а иногда даже сотни рабов. Однако в количественном отношении рабов было меньше, чем юридически свободных. Основой сельского хозяйства был труд свободных земледельцев и арендаторов, в ремесле также доминировал труд свободных ремесленников, занятие которых обычно наследовалось в семье.

Когда хозяева не могли использовать труд рабов в своем хозяйстве или считали такое использование невыгодным, рабы нередко получали некоторое имущество (пекулий), обязуясь платить определенный оброк своему хозяину. Пекулий состоял из движимого (деньги, скот и т. д.) и недвижимого (поля, дома) имущества, собственником которого был хозяин раба. Этим имуществом раб должен был пользоваться грежде всего в интересах своего господина. Величина оброка раба господину колебалась в зависимости от имущества раба, но в среднем в денежном исчислении он составлял 12 сиклей серебра в год. Для сравнения можно отметить, что такую же сумму составляла и средняя годовая плата взрослого наемного работника, независимо от того, был ли он свободным или рабом. Сам раб стоил около 60—90 сиклей серебра.

Длительное развитие классового общества в Месопотамии привело к существованию сложных и внешне противоречивых форм общественной жизни. Так, в I тысячелетии до н. э. в Вавилонии было немало рабов, имевших семью, владевших рабами, домами и значительным имуществом, которым они могли распоряжаться, например закладывать, сдавать в аренду или продавать. Рабы могли также иметь свои печати, выступать свидетелями при заключении различных деловых сделок. Кроме того, они могли судиться между собой и со свободными, разумеется, за исключением своих хозяев. Не удивительно, что такие рабы покупали для работы в своих хозяйствах других рабов, а также нанимали рабов и свободных. Однако эти богатые рабы не могли выкупиться из рабства, так как право отпуска раба на свободу во всех случаях принадлежало исключительно хозяину. И чем богаче был раб, тем невыгоднее было хозяину отпускать его на свободу.

В таком относительно привилегированном положении находилось лишь меньшинство рабов, а большая их часть работала под присмотром своих хозяев и не владела никаким имуществом. Наиболее непокорных рабов, неоднократно совершавших побеги, держали под особым надзором в специальных работных домах, где был установлен тюремный режим.

Долговая кабала в Вавилонии в I тысячелетии до н. э. претерпела значительные изменения. Кредитор мог арестовать несостоятельного должника и заключить его в долговую тюрьму, но не мог продать в рабство, и тот обычно погашал ссуду бесплатной работой на своего заимодавца. Практика самозаклада и самопродажи совершенно исчезла. Теперь в отличие от более древних периодов глава семьи не мог отдавать жену в долговой залог, но детей имел право отдать. Ограничение долгового рабства определенным сроком, установленное законами Хаммурапи, в I тысячелетии до н. э. уже не действовало. В условиях значительного развития товарных отношений важную роль стал играть труд наемников, особенно широко применявшийся в крупных хозяйствах (прежде всего в храмовых), где они работали либо круглый год, либо во время уборки урожая. Иногда трудно было найти необходимое число работников, и в таких случаях приходилось нанимать их по чрезвычайно высоким ставкам. В документах нередко упоминаются партии наемных работников до нескольких сот человек. Они часто выступали против несвоевременной или низкой оплаты их труда. Эти многочисленные слои наемных работников состояли из малоземельных свободных людей; иногда их привлекали даже из соседних стран (например, из Элама) за плату и довольствие, а после уборки урожая они возвращались обратно домой.

Храмы играли большую роль в социальной структуре и экономической жизни общества, являясь крупными землевладельцами и рабовладельцами, а также занимаясь ростовщическими операциями и торговлей. Крупным источником храмовых доходов были различные подати, самой значительной из которых являлась десятина (приблизительно '/jo часть доходов налогоплательщиков). Ею облагались земледельцы, пастухи, садовники, пекари, ремесленники, а также различные чиновники. В большинстве случаев десятину вносили ячменем, финиками, но нередко и другими продуктами, деньгами, скотом, птицей, рыбой, шерстью и ремесленными изделиями.

После захвата Вавилонии персами храмы обязаны были платить государству значительные натуральные подать скотом, зерном, финиками, а также выполнять государственные повинности, посылая своих рабов для работы в царском хозяйстве. За всем этим внимательно следили царские чиновники.

Царское хозяйство в целом не играло большой роли в экономической жизни страны. Как правило, царские земли сдавались в аренду. В Т тысячелетии до н. э. ведущими стали частновладельческие и храмовые хозяйства.

Хотя Дарий I (VI—V вв. до н. э.) ввел единую для всей Персидской державы монетную единицу (дарик), в Вавилонии, как и в ряде других областей империи, чеканная монета не употреблялась. Во внутренней торговле уплата производилась слитками серебра в виде брусочков, стержней, проволоки и т. д. Эти слитки содержали различные доли примеси, имели штампы с указанием пробы и каждый раз взвешивались. Золото было товаром и не употреблялось в качестве денег.

Большое значение во внутренней и внешней торговле имели могущественные деловые дома. Наиболее древним из них был дом Эгиби. Он функционировал с конца VIII в. до н. э. и до начала V в. до н. э., продавая, покупая поля, дома, рабов и т. д., занимаясь банковскими операциями, выступая заимодавцем, принимая на хранение вклады, давая и получая векселя, уплачивая долги своих клиентов, финансируя и основывая коммерческие предприятия. Велика была роль дома Эгиби и в между-нородной торговле. Члены дома Эгиби и находившиеся на их службе лица ездили для торговли в Мидию и Элам, покупали там рабов и другое имущество для последующей продажи в Вавилонии.

В V в. до н. э. в Южной и Центральной Вавилонии функционировал дом Мурашу, занимавшийся торговыми и ростовщическими операциями. Он брал в аренду наделы, принадлежавшие персидским вельможам, чиновникам и военным колонистам, платил их владельцам арендную плату и вносил за них в государственную казну денежные и натуральные подати. Арендованную землю дом Мурашу обычно сдавал в субаренду, снабжая арендаторов рабочим скотом, семенами, орудиями производства и водой для орошения. В отличие от дома Эгиби Мурашу не играли никакой роли в международной торговле. Поступавшие к ним продукты земледелия (финики, ячмень и т. д.) Мурашу продавали внутри страны.

Вавилония стала играть роль посредника в торговле между восточносредиземно-морскими странами и областями к югу и востоку от Месопотамии. Особенно оживленной была ее торговля с Египтом, Сирией, Эламом и Малой Азией, где вавилонские купцы покупали железо, медь, олово, строительный лес, вино и т. д. Из Египта в Вавилонию доставляли квасцы, употреблявшиеся для отбеливания шерсти, одежды и производства стекла, а также для медицинских целей. Вавилония являлась крупным поставщиком хлеба, шерстяных тканей и одежды в страны Персидской державы.

Вавилония была одной из богатейших сатрапий Персидской державы и уплачивала ежегодно в качестве царской подати 1000 талантов (более 30 т) серебра, которое получали от продажи продуктов земледелия и ремесла другим областям империи. Это способствовало оживлению международной торговли.

Период персидского господства характеризовался интенсивными процессами этнических смешений и синкретизма культур различных народов. После захвата персами Вавилония стала легко доступна всем желающим поселиться там. К тому же персидская администрация создавала в Вавилонии военные колонии из представителей различных народов и нередко назначала в административный аппарат лиц чужеземного происхождения. Поэтому в стране стали оседать персы, эламиты, лидийцы, фригийцы, карийцы, египтяне, мидийцы. В частности, в Ниппуре и его окрестностях в V в. до н. э. были военные колонии фригийцев, лидийцев, карийцев, армян, арабов и др. В Вавилоне существовал квартал, заселенный египтянами.

В ряде случаев чужеземцы, размещенные значительными группами в определенных районах, жили более или менее компактно. Но в большинстве случаев они были разбросаны по всей стране, жили бок о бок с коренным населением, полностью включались в общественно-экономическую жизнь страны, ассимилировались местным населением, носили вавилонские имена, говорили на арамейском языке, ставшем обычным разговорным языком в Месопотамии, и, в свою очередь, оказывали определенное культурное влияние на вавилонян.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


МЕСОПОТАМИЯ. Месопотамия — один из важнейших центров мировой цивилизации и древней городской культуры. Первопроходцами на пути создания этой культуры были шумеры, достижения которых были усвоены и развиты дальше вавилонянами и ассирийцами

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел II. МЕСОПОТАМИЯ

Глава 14. КУЛЬТУРА НАРОДОВ ДРЕВНЕЙ МЕСОПОТАМИИ

Месопотамия — один из важнейших центров мировой цивилизации и древней городской культуры. Первопроходцами на пути создания этой культуры были шумеры, достижения которых были усвоены и развиты дальше вавилонянами и ассирийцами. Истоки месопотамской культуры восходят к IV тысячелетию до н. э., когда стали возникать города. На протяжении долгого периода своего существования (до I в. н. э.) ей были присущи внутреннее единство, преемственность традиций, неразрывная связь ее органических компонентов. Начальные этапы месопотамской культуры были ознаменованы изобретением своеобразного письма, несколько позднее превратившегося в клинопись. Именно клинопись была стержнем месопотамской цивилизации, объединявшим все ее аспекты и позволявшим сохранять традиции. Когда клинопись была окончательно забыта, вместе с нею погибла и месопотамская культура. Однако ее наиболее важные ценности были восприняты персами, арамеями, греками и другими народами и в результате сложной и еще не вполне выясненной цепи передач вошли в сокровищницу современной мировой культуры.

Письменность. Одним из самых удивительных достижений месопотамской культуры было изобретение еще на рубеже IV — III тысячелетий до н. э. письма, с помощью которого стало возможным сначала фиксировать многочисленные факты повседневной жизни, а довольно скоро также передавать мысли и увековечивать достижения культуры. Не исключено, что приоритет в создании письма принадлежал неизвестному нам народу, который жил в Южном Двуречье еще до прихода туда шумеров. Однако в любом случае именно шумеры поставили письменность на службу цивилизации.

Сначала шумерское письмо было пиктографическим, т. е. отдельные предметы изображались в виде рисунков. Древнейшие тексты, начертанные таким письмом, относятся приблизительно к 3200 г. до н. э. Однако пиктографией можно было отмечать лишь самые простейшие факты хозяйственной жизни примерно следующего содержания: 100 вертикальных черточек и помещенное рядом изображение рыбы означало, что на складе имеется указанное количество рыбы. Бык и лев, изображенные рядом друг с другом, могли передавать информацию о том, что лев сожрал быка. Однако таким письмом невозможно было фиксировать собственные имена или передавать абстрактные понятия (например, гром, наводнение) или человеческие эмоции (радость, горе и т. д.). Поэтому, строго говоря, пиктография еще не являлась настоящим письмом, поскольку она не передавала связной речи, а лишь фиксировала отрывочные сведения или помогала запомнить эти сведения.

Постепенно в процессе длительного и чрезвычайно сложного развития пиктография превратилась в словесно-слоговое письмо. Один из путей перехода пиктографии в письмо был обусловлен ассоциациями рисунков со словами. Например, рисунок овцы у шумеров вызывал ассоциации со словом уду, которое обозначало это животное. Поэтому с течением времени рисунок овцы приобрел значение идеограммы, которая читалась как уду. Одновременно этот же знак приобрело и слоговое значение уду (например, когда надо было написать сложное слово удутилу — «живая овца»). Несколько позднее, когда вавилоняне и ассирийцы приняли шумерское письмо, знак уду, сохранив свои прежние значения идеограммы (или логограммы, т. е. словесное значение «овца») и силлабограммы (слоговое написание знака уду), приобрел еще одно логографическое значение, а именно им-меру (аккадское слово для обозначения овцы). Таким путем стала возникать полифония (многозначность), и один и тот же знак в зависимости от контекста читался совершенно по-разному. Или другой пример: знак, или рисунок для обозначения ноги, стали читать не только как «нога», но также «стоять», «ходить» и «бегать», т. е. один и тот же знак приобрел четыре совершенно различных значения, каждое из которых надо было подбирать в зависимости от контекста.

Одновременно с появлением полифонии письмо начало терять свой рисуночный характер. Вместо рисунка для обозначения того или иного предмета стали изображать какую-нибудь его характерную деталь (например, вместо птицы ее крыло), и то лишь схематически. Поскольку писали тростниковой палочкой на мягкой глине, рисовать на ней было неудобно. Кроме того, при письме слева направо рисунки пришлось повернуть на 90 градусов, в результате чего они потеряли всякое сходство с изображаемыми предметами и постепенно приобрели форму горизонтальных, вертикальных и угловых клиньев. Так в результате многовекового развития рисуночное письмо превратилось в клинопись. Однако ни шумеры, ни другие народы, заимствовавшие их письмо, не развили его до алфавита, т. е. звукового письма, где каждый знак передает лишь один согласный или гласный звук. Шумерское письмо содержит логограммы (иди идеограммы), которые читаются как целые слова, знаки для обозначения гласных, а также согласных вместе с гласными (но не одних согласных отдельно). Чтобы читатель мог легче ориентироваться при чтении сложных текстов, нередко напоминавших ребусы, писцы пользовались специальными детерминативами для обозначения деревянных орудий или предметов, названий профессий, многочисленных растений и т. д. Такие детерминативы ставили перед соответствующими словами, и читающий мог сразу видеть, что, например, за знаком лу, являвшимся детерминативом для обозначения профессии, следует ожидать слова типа «кузнец», «корабельщик» и т. д. Такие детерминативы были совершенно необходимы, поскольку в шумерском письме один и тот же знак имел много совершенно различных чтений и значений. Например, знак тин среди прочих имел значения «жизнь» и «строитель» (в устной речи эти слова различались тональностью). Если перед знаком тин стоял детерминатив для обозначения профессии, он читался «строитель», а без детерминатива — «жизнь». Всего в шумерской клинописи, развитой дальше аккадцами, было более 600 знаков, состоявших из клинышков в различных сочетаниях. Поскольку почти каждый знак имел много значений, клинопись во всех ее тонкостях была доступна довольно ограниченному кругу писцов.

В XXIV в. до н. э. появляются первые известные нам пространные тексты, написанные на шумерском языке.

Аккадский язык засвидетельствован в Южной Месопотамии начиная с первой половины III тысячелетия до н. э,, когда носители этого языка заимствовали от шумеров клинопись и стали широко пользоваться ею в своей повседневной жизни. С этого же времени начинаются интенсивные процессы взаимопроникновения шумерского и аккадского языков, в результате чего они почерпнули друг из друга много слов. Но преимущественным источником таких заимствований был шумерский язык. Из него аккадский, в частности, заимствовал слова для обозначения таких понятий, как плуг, стол, ячмень, пахарь, многие термины для обозначения различных ремесленных профессий, культа и чиновников государственного аппарата. В этот же ранний период шумеры заимствовали из аккадского языка слово для обозначения растения лук, термины купли-продажи и понятие для обозначения раба. В последней четверти III тысячелетия до н. э. были составлены древнейшие двуязычные (шумеро-аккадские) словари.

В конце XXV в. до н. э. шумерская клинопись стала использоваться и в Эбле, древнейшем государстве на территории Сирии, где найдены библиотека и архив, состоящие из многих тысяч табличек,

Среди них сохранилось огромное количество текстов на шумерском языке, а также шумеро-эблаитские словари, представленные иногда в десятках экземпляров.

Шумерская письменность была заимствована и многими другими народами (эламитами, хурритами, хеттами, позднее и урартами), которые приспособили ее к своим языкам, и постепенно к середине II тысячелетия до н. э. вся Передняя Азия стала пользоваться шумеро-аккад-ским письмом. Одновременно с распространением клинописи аккадский язык превратился в международный язык общения, дипломатии, науки и торговли. Так, например, в амарнский период (XIV в. до н. э.) египетский двор для связей со своими сирийскими вассалами и другими государствами пользовался вавилонским диалектом аккадского языка. Среди амарн-ских текстов в Египте были обнаружены даже вавилонские мифологические произведения с пометками египетских писцов.

Особое значение для месопотамской цивилизации имели природные условия. В отличие от других очагов древних культур, в Месопотамии не было камня, не говоря о папирусе, на котором можно было бы писать. Зато там было сколько угодно глины, которая давала неограниченные возможности для письма, не требуя, по существу, никаких затрат. Вместе с тем глина была долговечным материалом. Глиняные таблички не разрушались и от пожара, а, наоборот, приобретали еще большую прочность. Поэтому основным материалом для письма в Месопотамии была глина. Таблички делали из тонких сортов глины, очищая ее в воде от соломы и других примесей, в том числе и от минеральных солей. Соли уд&1ялись и с помощью обжига. Однако, поскольку в Месопотамии не было леса, обжигу подвергались лишь наиболее важные тексты (царские надписи, экземпляры произведений, предназначенные для хранения в библиотеках). Огромное большинство табличек просто сушили на солнце. Обычно таблички изготовлялись размером в 7—9 см в длину. Наиболее важные царские (а иногда и храмовые) надписи писали также на камне и металлических пластинках.

В I тысячелетии до н. э. вавилоняне и ассирийцы стали употреблять для письма также кожу и импортный папирус. В это же время в Месопотамии стали пользоваться и узкими длинными дощечками из дерева, покрытыми тонким слоем воска, на который наносили клинописные знаки.

Начиная с VIII в. до н. э. арамейский язык превратился в язык международной дипломатии и торговли всего Ближнего Востока. Арамейские писцы, которые писали на коже и папирусе, постепенно заняли ведущее место в месопотамской канцелярии. Школы клинописных писцов теперь были обречены на гибель.

Библиотеки. Одним из самых крупных достижений вавилонской и ассирийской культуры было создание библиотек. В Уре, Ниппуре и других городах, начиная со II тысячелетия до н. э., в течение многих веков писцы собирали литературные и научные тексты, и таким образом возникали обширные частные библиотеки.

Среди всех библиотек на Древнем Востоке самой знаменитой была библиотека ассирийского царя Ашшурбанапала (669— ок. 635 гг. до н. э.), заботливо и с большим умением собранная в его дворце в Ниневии. Для нее по всей Месопотамии писцы снимали копии с книг из официальных и частных коллекций или собирали сами книги.

В библиотеке Ашшурбанапала хранились царские анналы, хроники важнейших исторических событий, сборники законов, литературные произведения и научные тексты. Всего сохранилось более 30 000 табличек и фрагментов, в которых отразились достижения месопотамской цивилизации. Вместе с тем библиотека Ашшурбанапала оыла первой в мире систематически подобранной библиотекой, где глиняные книги были размещены в определенном порядке. Многие книги были представлены в нескольких экземплярах, чтобы одновременно можно было пользоваться необходимыми текстами двум и более читателям. Большие тексты, продолжавшиеся на многих табличках одинакового размера, занимали значительное место в библиотеке. Некоторые такие тексты включали до сорока, а иногда даже более ста табличек, Составление таких серий диктовалось необходимостью собрать в одном месте зсю доступную информацию по тому или иному вопросу. На каждой табличке стоял вомер «страницы», чтобы по использовании ее можно было вернуть на место. Заглавием серии служили начальные слова ее первой таблички. Литературные тексты сопровождались колофонами, которые со-гтветствуют титульным листам современных книг. Поиски нужного произведения гблегчали этикетки, привязанные бечевками к табличкам и указывавшие на содержание, название серий и количество табличек в каждой серии. Эти этикетки были Шюего рода каталогами.

Архивы. Древняя Месопотамия была страной архивов. Самые ранние архивы относятся еще к первой четверти III тысячелетия до н. э. В этот период помещения, в которых хранились архивы, в большинстве случаев не отличались от обычных комнат. Позднее таблички стали хранить в ящиках и корзинах, покрытых битумом, чтобы уберечь их от сырости. К корзинкам были привязаны ярлыки с указанием содержания документов и периода, к которому они относятся. В архиве храмовой администрации в городе Уре в XIX в. до н, э. таблички располагались на деревянных полках в специальном помещении. В царском дворце Мари археологи нашли колоссальный архив, относящийся к XVIII в. до н. э. В Уруке в двух комнатах было обнаружено около 3500 документов хозяйственной отчетности VIII— VI вв. до н. э. При раскопках в Хор-сабаде, на территории Древней Ассирии, взору археологов предстала комната, в стенах которой были расположены три ряда ниш от 25 до 30 см высотой и шириной и от 40 до 50 см глубиной, разделенных перегородками. В этих нишах найдено некоторое количество фрагментов табличек. Очевидно, когда-то в этом помещении хранились архивные документы.

Первые известные нам архивы частных лиц относятся к первой половине III тысячелетия до н. э. Они хранились в кувшинах, ящиках и в тростниковых корзинках. От I тысячелетия до н. э. сохранилось большое количество частных архивов. Среди них особое место занимает архив делового дома Эгиби, функционировавшего в Вавилоне с конца VIII до начала V в. до н. э. В этом архиве насчитывается более 3000 долговых расписок, контрактов об аренде земли и домов, об отдаче рабов в обучение различным ремеслам и т. д. В городе Ниппуре был найден архив другого делового дома, а именно Мурашу, имевшего большое значение в экономической жизни Южной Вавилонии в V в. до н. э. Архив этот содержит свыше 700 табличек, -большая часть которых прекрасно сохранилась.

В государственных, храмовых и частных архивах сохранились также тысячи писем самого разнообразного характера. Они написаны на продолговатых маленьких табличках из глины мелким, убористым письмом. Некоторые из них обожжены, а большинство высушены на солнце. Адресату они посылались в глиняных конвертах, скрепленных печатями, что обеспечивало тайну переписки и сохраняло текст от повреждений. На конверте писали и имя адресата.

Центральной фигурой месопотамской цивилизации был писец, являвшийся основным создателем богатейшей клинописной литературы. От услуг писцов зависели правители, храмы и частные лица. Некоторые из писцов занимали очень важные посты и имели возможность оказывать влияние на царей, принимали участие в важных дипломатических переговорах. Но большинство писцов, находившихся на службе у царя или у храмов, выполняли бюрократические функции по управлению хозяйством и сбору податей.

Школы. Большинство писцов получало образование в школе, хотя нередко писцовые знания передавались и в семье, от отца к сыну. Шумерская школа, как и более поздняя вавилонская, главным образом готовила писцов для государственного и храмового управления. Школа стала центром образования и культуры. Программа обучения была до такой степени светской, что религиозное образование вообще не входило в круг школьных занятий. Основным предметом обучения являлись шумерский язык и литература. Ученики старших классов в зависимости от предполагавшейся в дальнейшем более узкой специализации получали грамматические, математические и астрономические знания. Те, кто собирался посвятить свою жизнь науке, продолжительное время изучали право, астрономию, медицину и математику.

Ряд шумерских произведений повествует о школьной жизни. Часть их носит нравоучительный характер, а другие полны иронии и сарказма по отношению к учителям. Так, например, в произведении «О непутевом сыне» писец увещевает своего ленивого сына не слоняться по улицам, брать пример с достойных учеников и прилежно заниматься. Как рассказывается в другом шумерском произведении, по просьбе сына, который был плохим учеником и поэтому часто подвергался порке в школе, отец пригласил учителя в гости, чтобы задобрить его. Гостя усадили на почетный стул, накормили хорошим ужином и одарили ценным подарком, после чего он стал восхвалять мальчика как способного и прилежного ученика. Сохранился ещё один шумерский текст, в котором ученик обвиняет своего учителя в том, что тот не научил его ничему, хотя он и посещал школу с детства до зрелого возраста. На эти упреки учитель отвечает: «Ты уже близок к старости. Время твое прошло, как у иссохшего зерна... Но если ты будешь все время учиться, днем и ночью, будешь послушен, а не заносчив, если будешь слушаться учителей и товарищей, то еще можешь стать писцом».

Словесность. Сохранилось значительное количество поэм, лирических произведений, мифов, гимнов, легенд, эпических сказаний и сборников пословиц, которые когда-то составляли богатую шумерскую литературу. Особый жанр составляли произведения о гибели шумерских городов из-за набегов соседних племен. Большой популярностью пользовался «Плач о гибели жителей Ура>% (в конце XXI в. до н. э.), где описываются страшные подробности о страданиях женщин, стариков и детей, которые мучились от голода, горели в объятых пожаром домах и тонули в реке.

Самым знаменитым памятником шумерской литературы является цикл эпических сказаний о легендарном герое Гильгамеше. В наиболее полном виде этот цикл сохранился в более поздней аккадской переработке, найденной в библиотеке Ашшурбанапа-ла. Это величайшее литературное произведение Древней Месопотамии. Согласно преданию, Гильгамеш был сыном смертного человека и богини Нинсун и правил в Уруке. Но сохранившаяся традиция позволяет полагать, что Гильгамеш был историческим лицом. Например, в шумерских царских списках он упоминается как один из царей Первой династии города Урука.

В этом произведении рассказывается о том, как Гильгамеш начал угнетать жителей Урука, заставляя их работать все время над сооружением городских стен. Измученные горожане обратились к богам с мольбой избавить их от своего царя. Когда многократные их жалобы надоели богам, Ану, бог неба, велел одной богине сотворить героя, который мог бы состязаться в силе с Гильгамешем. Богиня слепила из глины могучего героя по имени Энкиду. Его тело было покрыто шерстью, и сам он жил в степи среди диких зверей. Узнав о существовании Энкиду, Гильгамеш решил побороться с ним, чтобы жители Урука могли убедиться в доблести своего царя. Поэтому в степь была послана блудница по имени Шамхат, чтобы соблазнить Энкиду и привести его в Урук. Энкиду целую неделю наслаждался ласками Шамхат, после чего решил вернуться к зверям. Однако последние уже не признали Энкиду и бежали прочь от него. Тогда Шамхат удалось привести Энкиду в Урук, где на виду у всего города состоялось его единоборство с Гильгамешем. Силы соперников были равными, и они решили стать друзьями. Эта дружба оказалась верной, и они вместе убили страшное чудовище Хумбабу. которое охраняло кедровый лес, и совершили много других подвигов. После этого богиня Иштар влюбилась в Гильгамеша и предложила ему свою любовь. Гильгамеш этверг ее, бросив ей упрек, что в прошлом она без конца меняла мужей и не способна на постоянное чувство. Оскорбленная такой дерзостью, Иштар пришла в ярость и послала против смельчака чудовищного быка. С помощью Энкиду Гильгамеш убил чудовище. При этом Энкиду нанес богине тяжкое оскорбление, бросив ей в лицо ляжку убитого быка со словами, что, если бы он мог добраться до Иштар, он убил бы и ее. За это оскорбление Энкиду суждено было умереть. Гильгамеш долго переживал смерть верного Друга и в тоске решил отправиться на край света, к своему отдаленному предку Зиусудре, еще в незапамятные времена спасшемуся от потопа. Зиусудра рассказал Гильгамешу следующую легенду о потопе. В отдаленные времена, когда богам надоели людские беззакония и грехи, они решили уничтожить род человеческий, сделав исключение лишь Х1Я праведного и благочестивого Зиусудры и его жены. Бог Энки предупредил Зиусуд-ру о грозящей опасности и велел ему построить корабль и перебраться на него заблаговременно, еще до начала потопа. После настойчивых просьб Гильгамеша Зиусудра рассказал также ему, каким образом можно найти волшебное растение, дающее бессмертие. Преодолев большие опасности и испытав тяжкие трудности, Гильгамеш смог найти это растение. Однако он не съел его, а решил доставить в Урук, чтобы поделиться им с жителями своего родного города и тем самым сделать их также бессмертными. Однако, когда на обратном пути в Урук Гильгамеш решил искупаться и оставил траву на берегу реки, змея похитила ее и приобрела бессмертие. Тогда Гильгамеш убедился в невозможности бороться с предначертаниями богов, которые присвоили себе секрет бессмертия и присудили человеку лишь короткий век.

В конце II тысячелетия до н. э. в Вавилонии появилось философского характера произведение на аккадском языке под названием «Да прославлю я владыку мудрости». Оно рассказывает о жалкой и жестокой судьбе невинного страдальца. Хотя он жил праведно и соблюдал все божеские установления и человеческие законы, бесконечные беды, страдания и гонения не переставали преследовать его. В этом произведении ставится вопрос, почему Мардук, верховный бог вавилонян, допускает, чтобы самые лучшие люди бесконечно страдали без всякой вины с их стороны? На этот вопрос дается следующий ответ: воля богов непостижима и поэтому люди должны беспрекословно покоряться им. Позднее этот сюжет нашел дальнейшее развитие з библейской книге Иова, мужа непорочного, справедливого и богобоязненного, которого тем не менее настигали бесконечные удары судьбы.

По своему содержанию к произведению о невинном страдальце примыкает и поэма «Вавилонская теодицея» (дословно «богооправдание»), возникшая в первой половине XI в. до н. э. В отличие от большинства древневосточных литературных произведений, носящих анонимный характер, нам известен автор этой поэмы. Им был некий Эсагил-кини-уббиб, служивший жрецом-заклинателем при царском дворе. В ней в яркой форме излагаются религиозно-философские идеи, волновавшие вавилонян. «Теодицея» построена в форме диалога невинного страдальца с его другом. На протяжении всего произведения страдалец обличает неправедность и зло, излагает свои претензии к богам и сетует на несправедливость общественных порядков. Друг стремится опровергнуть эти рассуждения. Автор произведения не высказывает своего отношения к сути спора и не навязывает своего мнения читателю или слушателю.

X веком до н. э. датируется интересное произведение под названием «Раб, повинуйся мне», пронизанное пессимистическим отношением к жизни и ее превратностям. Оно содержит диалог господина со своим рабом. Скучая от безделья, господин перечисляет самые различные желания, которые он хотел бы исполнить. Раб сначала поддерживает намерения хозяина и высказывает свои доводы в пользу их осуществления. Затем, когда господин отказывается от их реализации, раб всякий раз приводит аргументы относительно того, что все действия человека бесполезны и бессмысленны. Так, если господин поступит на службу к правителю, тот может отправить его в опасный поход; если он отправится в путешествие, то может погибнуть в пути; можно было бы завести семью, но и этого не следует делать, ибо в таком случае дети разорят отца; если заняться ростовщичеством, можно потерять и свое имущество и заслужить черную неблагодарность должников; бессмысленно также приносить жертвы богам, ибо последние капризны и жадны, а взамен за приношения оставляют людей без всякого внимания. Раб внушает господину, что не следует делать добро людям, ибо после смерти и злодеи, и праведники, и знатные, и рабы равны и никто не отличит их друг от друга по черепам. В конце произведения раб убеждает своего пресыщенного жизнью хозяина, что единственное благо заключается в смерти. Тогда господин высказывает желание убить своего раба. Но тот спасается тем, что указывает на неизбежность скорой смерти и самого господина. Большую художественную ценность имеют ассирийские анналы, написанные ритмическим языком и содержащие яркие образы, в том числе и описания природы чужеземных стран, через которые проходили ассирийские воины. Но самым знаменитым ассирийским произведением была повесть о премудром писце и советнике ассирийских царей Ахикаре. Сохранился клинописный текст, который называет Ахикара ученым советником Асархаддона (681 — 669 гг. до н. э.). Таким образом, герой повести был историческим лицом. Как видно из самого произведения и упомянутого клинописного текста, он происходил из арамейской среды, в которой, по-видимому, и возникла сама повесть. Текст ее еще в древности и в средние века был переведен на греческий, сирийский, арабский, армянский, славянские и другие языки. В наиболее полном виде повесть сохранилась на сирийском языке. Сюжетная линия повести такова: Ахикар не имел своих детей, поэтому он усыновил сына своей сестры Надана и, научив его почетной профессии писца, устроил на придворную службу. Но племянник оказался неблагодарным человеком - оклеветал перед царем своего приемного отца. В результате этого Ахикар подвергается бесконечным злоключениям, но в конце сонцов справедливость восторжествовала, и Надан умирает, понеся заслуженное им :ожье наказание.

Религия. В идеологической жизни Древней Месопотамии господствующая роль принадлежала религии. Еще на рубеже IV—III тысячелетий до н. э. в Шумере зозникла обстоятельно разработанная теологическая система, которая позднее была в значительной мере заимствована и развита дальше вавилонянами. Каждый шумерский город почитал своего бога-покровителя. Кроме того, были боги, которые почитались -о всему Шумеру, хотя для каждого из них гыли и свои особые места поклонения, обычно там, где возник их культ. Это Зыли бог неба Ану, бог земли Энлиль аккадцы называли его также Белом) и бог -од Энки, или Эа. Божества олицетворяли стихийные силы природы и часто отождествлялись с космическими телами. Каждому божеству приписывались особые функции. Энлиль, центром которого был ~:?евний священный город Ниппур, был 'огом судьбы, создателем городов, а также изобретателем мотыги и плуга. Большой популярностью пользовались бог солнца Уту (в аккадской мифологии он носит имя Шамаш), бог луны Наннар (по-аккадски Син), считавшийся сыном Энлиля, 'огиня любви и плодородия Инанна (в ва-зилонском и ассирийском пантеоне — Лштар) и бог вечно живой природы Ду-музи (вавилонский Таммуз), олицетворявший умирающую и воскресающую растительность. Бог войны, болезней и смерти Нергал отождествлялся с планетой Марс, зерховный вавилонский бог Мардук — с планетой Юпитер, Набу (сын Мардука), считавшийся богом мудрости, письма и счета,— с планетой Меркурий. Верховным богом Ассирии был племенной бог этой :траны Ашшур.

Вначале Мардук был одним из самых незначительных богов. Но его роль начала пасти вместе с политическим возвышением Завилона, покровителем которого он считался. Согласно вавилонскому мифу о сот-зорении мира, первоначально существовал лишь хаос, олицетворенный в виде чудовища по имени Тиамту. Последняя породила богов, которые, однако, вели себя очень шумно и стали постоянно беспокоить свою мать. Поэтому Тиамту решила погубить всех богов. Но бесстрашный Мардук решился на единоборство с чудовищем, заручившись согласием остальных богов на то, что в случае его победы они станут повиноваться ему. Мардуку удалось одолеть Тиамту и убить ее. Из ее тела он сотворил небо со звездами, землю, растения, животных и рыб. После этого Мардук создал и человека, смешав глину с кровью одного бога, казненного за переход на сторону Тиамту. Миф этот вавилоняне заимствовали от шумеров лишь с незначительными отклонениями. Естественно, в соответствующем шумерском мифе Мардук, бог Вавилона, вовсе не упоминался, и героем-победителем чудовища был Энлиль.

Кроме божеств, жители Месопотамии почитали также многочисленных демонов добра и стремились умилостивить демонов зла, считавшихся причиной разнообразных болезней и смерти. Против злых духов стремились спастись также с помощью заклинаний и специальных амулетов. Все эти демоны изображались в виде полулюдей', полуживотных. Особенно популярны были так называемые ламассу, которых люди представляли себе в виде крылатых быков с человеческими головами. Гигантских размеров ламассу охраняли вход во дворцы ассирийских царей.

Шумеры и аккадцы верили в загробный мир. По их представлениям, это было царство теней, где мертвецы вечно страдали от голода и жажды и вынуждены были питаться глиной и пылью. Поэтому дети покойников обязаны были приносить им жертвы.

Научные знания. Определенных успехов народы Месопотамии достигли в научном познании мира. Особенно велики были достижения вавилонской математики, первоначально возникшей из практических потребностей измерения полей, сооружения каналов и различных зданий. Еще с древних времен вавилоняне воздвигали многоэтажные (обычно семиэтажные) башни-зиккураты. С верхних этажей зиккуратов ученые из года в год вели наблюдения за движениями небесных тел. Таким образом вавилоняне собирали и записывали эмпирические наблюдения за Солнцем, Луной, расположиением различных планет и созвездий. В частности, астрономы отмечали положение Луны по отношению к планетам и постепенно установили периодичность движения небесных светил, видимых простым глазом. В процессе таких многовековых наблюдений возникла вавилонская математическая астрономия. Самый творческий период ее падает на V в. до н. э., когда уровень ее во многих отношениях не уступал уровню европейской астрономии в эпоху раннего Возрождения. До нашего времени сохранились многочисленные таблицы с астрономическими вычислениями расстояний между звездами. Одно такое сочинение содержит информацию об основных неподвижных звездах и созвездиях, их солнечных восходах и заходах, а также их сравнительных позициях.

В V в. до н. э. существовали крупные астрономические школы в Вавилоне, Борсиппе, Сиппаре и Уруке. На это же время падает деятельность великих астрономов Набуриана и Кидена. Первый из них разработал систему определения лунных фаз, второй установил продолжительность солнечного года, который, по его подсчетам, составлял 365 дней 5 часов 4] минуту и 4,16 секунды. Таким образом, Ки-ден в определении продолжительности солнечного года ошибся лишь на 7 минут и 17 секунд. Начиная со второй четверти III в. до н. э. вавилонские астрономические сочинения стали переводить на древнегреческий язык. Это позволило греческим астрономам приобщиться в течение короткого времени к тысячелетним достижениям вавилонской науки и вскоре после этого добиться блестящих успехов.

Однако при всех достижениях вавилонская астрономия была неразрывно связана с астрологией — лженаукой, пытавшейся предсказывать будущее по звездам. Кроме того, многие астрономические тексты содержат указания на причинные связи, будто бы существовавшие между звездами и теми или другими болезнями.

Сохранилось большое количество вавилонских медицинских текстов. Из них видно, что врачи Древней Месопотамии умели хорошо лечить вывих и переломы конечностей. Однако о строении человеческого организма у вавилонян были очень слабые представления и им не удалось добиться заметных успехов в лечении внутренних болезней.

Еще в III тысячелетии до н. э. жители Месопотамии знали путь в Индию, а в I тысячелетии до н. э. — также в Эфиопию и Испанию. Сохранившиеся до нашего времени карты отражают попытки вавилонян систематизировать и обобщить свои довольно обширные географические знания. В середине II тысячелетия до н. э. составлялись путеводители по Месопотамии и смежным странам, предназначенные для купцов, занимавшихся внутренней и международной торговлей. В библиотеке Ашшурбанапа-ла найдены карты, охватывающие территорию от Урарту до Египта. На некоторых картах изображены Вавилония и соседние страны. Эти карты содержат также текст с необходимыми комментариями. На одной такой карте Месопотамия и близлежащие районы представлены как круглая равнина, омываемая Персидским заливом, а в самом центре этой равнины расположен Вавилон.

В Месопотамии с живым интересом относились к своему далекому прошлому. Например, в период царствования Набонида в VI в. до н. э. во время раскопок в фундаментах обвалившихся храмовых зданий были обнаружены и прочитаны надписи III тысячелетия до н. э., а имена царей, встречающиеся в этих текстах, правильно размещены в хронологическом порядке. В одном из храмов зданий города Ура археологи нашли музейную комнату, в которой были собраны предметы различных эпох, представлявшие исторический интерес. Подобный же музей находился и в летнем царском дворце Навуходоносора II в Вавилоне.

Однако в конце I тысячелетия до н. э. закостенелые формы древних традиций, многовековое господство религиозных представлений, отсутствие новых методов познания природы стали мешать развитию вавилонской науки. К тому же она начала терять свои жизненные силы, так как научным языком оставался аккадский (а в значительной мере и шумерский, который за полтора тысячелетия до этого уже был мертвым), в то время как население повсюду в Месопотамии переходило к арамейскому в качестве разговорного языка.

Искусство. В становлении и последующем развитии искусства Древней Месопотамии решающее значение имели художественные традиции шумеров. В IV тысячелетии до н. э., т. е. еще до возникновения первых государственных образований, ведущее место в шумерском искусстве занимала расписная керамика с характерным для нее геометрическим орнаментом. С начала III тысячелетия до н. э. большую роль приобрела резьба по камню, которая вскоре привела к бурному развитию глиптики, продолжавшемуся вплоть до исчезновения клинописной культуры на рубеже I в. н. э. На цилиндрических печатях изображались мифологические, религиозные, бытовые и охотничьи сцены.

В XXIV—XXII вв. до н. э„ когда Месопотамия превратилась в единую державу, скульпторы стали создавать идеализированные портреты С аргона, основателя династии Аккада. На стеле царя той же династии Нарам-Суэна, увековечивающей победу над племенами луллубеев, он изображен в воинственной позе в момент поражения копьем врага. Там же представлены еще двенадцать пленников. Один из них валяется на коленях у ног царя, другой поднимает руки вверх, делая ими умоляющий жест, а третий летит в пропасть; остальные пленники пребывают в ужасе. Над фигурой царя-триумфатора высечены две многоконечные звезды, символизирующие благосклонность богов к победителю.

В период Ш династии Ура в XXII— XXI вв. до н. з., когда по всей территории Месопотамии была создана единая широко разветвленная сеть бюрократического аппарата, памятники искусства также приобретают единообразие и стереотипность. Это в основном скульптурные портреты правителей в позе величавого спокойствия.

Во дворце царей Мари, сооруженном в начале II тысячелетия до н. э., археологи нашли многочисленные фрески с изображениями жертвоприношений и сцен дворцовой жизни. Художники сначала наносили контуры на гипсовую основу и после этого накладывали краски.

Особого расцвета искусство Месопотамии достигло во время существования Ассирийской державы в VIII— VII вв. до н. э. Этот расцвет нашел отражение прежде всего в ассирийских рельефах, которыми облицованы дворцовые покои. На рельефах изображены военные походы на вражескую территорию, захват городов и крепостей в соседних с Ассирией странах. Особенно тонко переданы характерные антропологические и этнографические особенности военнопленных и данников, представлявших различные народы и племена. Часть рельефов содержит также сцены охоты ассирийских царей. Для рельефов из дворца Ашшурбана-пала в Ниневии характерны большая тонкость и отделка деталей при передаче страданий раненых львов. Художники, создававшие ассирийское дворцовое искусство, полностью отошли от древних традиций статичного изображения людей и предметов, одновременно придав совершенство жанровым сценам и обогатив их пейзажными картинами.

Внушительных успехов население Древней Месопотамии достигло в сооружении дворцовых и храмовых зданий. Они, как и дома частных лиц, строились из сырцового кирпича, но в отличие от последних воздвигались на высоких платформах. Характерным сооружением такого рода был знаменитый дворец царей Мари, построенный в начале II тысячелетия до н. э.

Развитие технологии, ремесла и товарно-денежных отношений привело в I тысячелетии до н. э. к возникновению больших городов в Месопотамии, которые были административными, ремесленными и культурными центрами страны, и к улучшению жилищных условий. Самым большим по площади городом в Месопотамии была Ниневия, построенная на берегу Тигра в основном при Синаххерибе (705— 681 гг. до н. э.) в качестве столицы Ассирии. Она занимала 728,7 га земли и была расположена в форме вытянутого треугольника. Город окружала стена, которая имела пятнадцать ворот. На городской территории кроме дворцов и частных домов располагался громадный царский парк со всевозможными экзотическими деревьями и растениями, включая хлопчатник и рис, семена которых были доставлены из Индии. Ниневия снабжалась водой с помощью специального акведука, который брал начало в 16 км от города. В ассирийской столице, по всей вероятности, обитало более 170 000 человек. Еще больше людей было в Вавилоне (по-видимому, около 200 000), который в значительной мере был перестроен при Навуходоносоре II в VI в. до н. э. и занимал площадь в 404,8 га. В Вавилоне имелись улицы протяжен- , ностью в пять и более километров. Стены домов часто были толщиной до двух метров. Многие дома имели два этажа и были снабжены всеми необходимыми удобствами, включая ванные комнаты. Как правило, комнаты располагались вокруг центрального двора. Полы были покрыты обожженным кирпичом, тщательно залитым природным асфальтом, а внутренние стены побелены известковым раствором. Рядом с домами богачей площадью до 1600 кв. м, имевшими несколько дворов и более двадцати комнат, находились дома бедняков, площадь которых не превышала 30 кв. м.

В Месопотамии рано началось производство стекла: первые рецепты его изготовления относятся еще к XVIII в. до н. э.

Однако железный век в этой стране наступил сравнительно поздно — в XI в. до н. э., широкое же использование железа для производства орудий труда и оружия началось лишь еще несколько столетий спустя.

Завершая характеристику культуры Древней Месопотамии, следует отметить, что достижения обитателей долины Тигра и Евфрата в архитектуре, искусстве, письменности и литературе, в сфере научных знаний во многом играли роль эталона для всего Ближнего Востока в древности.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


МАЛАЯ АЗИЯ И ЗАКАВКАЗЬЕ. МАЛАЯ АЗИЯ: СТРАНА И НАСЕЛЕНИЕ. ИСТОЧНИКИ И ИСТОРИОГРАФИЯ. ДРЕБНЕЙШИЙ ПЕРИОД ЕЕ ИСТОРИИ

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Глава 15. МАЛАЯ АЗИЯ И ЗАКАВКАЗЬЕ. МАЛАЯ АЗИЯ: СТРАНА И НАСЕЛЕНИЕ. ИСТОЧНИКИ И ИСТОРИОГРАФИЯ. ДРЕБНЕЙШИЙ ПЕРИОД ЕЕ ИСТОРИИ

Природные условия и население. Малая Азия — это полуостров, омываемый несколькими морями (Черным, Мраморным, Эгейским, Средиземным) и отделенный от Европы узкими проливами — Босфором и Дарданеллами. Восточная часть полуострова представляет собой степное плоскогорье, окаймленное горами, среди которых выделяются Северо-Понтийские горы, Тавр и Антитавр. Реки здесь, за исключением Га-лиса (совр. Кызыл-Ирмак), невелики. Западная часть Малой Азии характеризуется изрезанным побережьем, изобилующим удобными бухтами. Горы чередуются с долинами сравнительно крупных рек (Герм, Пактол, Меандр и др.).

Природные богатства Малой Азии составляли леса и полезные ископаемые. Особенно славились киликийская сосна и кедр. В горах с очень раннего времени добывали золото, серебро, свинец, цинк и медь. Имелись и залежи железной руды. Горы давали также обилие строительного камня, встречались обсидиан (вулканическое стекло), мрамор, слюда, горный хрусталь, оникс. Во многих озерах добывали соль. Промежуточное положение Малой Азии между Европейским и Азиатским материками определило ее важную роль в развитии торговли, древних культурных связей и в этнических перемещениях.

К числу древних обитателей Малой Азии относятся жившие на востоке племена хаттов, или протохеттов. Анализ их языка указывает на его родство с абхазо-адыгейскими языками Кавказа. К этой языковой группе принадлежали, по-видимому, и племена кашков (касков), которые в XV— XIII вв. до н. э. активизируются на северо-востоке полуострова. На юго-востоке Малой Азии жило хурритское население.

По крайней мере с начала II тысячелетия до н. э. в Малой Азии широко распространились народы, говорившие на языках индоевропейской языковой семьи. Большую группу среди них составляли хетты. Сами они называли себя по именам разных племенных групп — неситами, лувий-цами и палайцами. Все они говорили на родственных языках, принадлежавших к хетто-лувийской, или анатолийской, ветви индоевропейских языков. Происхождение хеттов остается предметом дискуссий: по одной из гипотез они продвинулись в Малую Азию с северо-востока через Кавказ, по другой — пришли с запада, с Балканского полуострова. Есть гипотеза, что они были автохтонным населением полуострова. В дальнейшем продвижение народов — носителей индоевропейских языков — на территорию Малой Азии продолжалось: в середине II тысячелетия до н. э. на запвде появляются греки-ахейцы, затем фригийцы и др. В VIII—VII вв. до н. э. восток Малой Азии был местом обитания и передвижений кочевых племен киммерийцев.

Источники и историография Хеттского царства. Хеттская держава, погибшая еще во II тысячелетии до н. э., практически не нашла отражения в античных источниках. В Библии имеются лишь глухие упоминания о «хеттеях» в Восточном Средиземноморье. Отдельные загадочные иероглифические надписи и изображения издавна находили на территории Малой Азии и Северной Сирии, но не могли связать их ни с одной из известных культур. В 1887 г. был обнаружен Телль-Амарнский архив, и для исследователей явилось полной неожиданностью то, что хеттский царь упоминается в дипломатической переписке как равный египетскому фараону («брат» его). Таким образом было открыто существование еще одной великой державы древности.

В 1906 г. немецкая экспедиция под руководством Г. Винклера приступила к раскопкам в Богазкёе, где располагалась столица хеттов Хаттуса. Уже в первый сезон была сделана сенсационная находка — клинописный вариант хетто-египетского мирного договора. Архив Богазкёя состоял из десяти тысяч табличек на нескольких языках Ближнего Востока. Клинопись давно уже научились читать, но сам язык большей части текстов оставался непонятным. Значение слов и грамматических форм можно определить на основе сравнения с родственными языками, но для этого необходимо было установить, к какой семье относился хеттский язык. Именно эта задача была решена чешским исследователем Б. Грозным в 1915 г. Открытие Б. Грозного, что хеттский язык принадлежал к числу индоевропейских, имело огромное значение. Во-первых, до этого не было известно ни одной индоевропейской народности на территории Ближнего Востока. Во-вторых, хеттские тексты, датировались II тысячелетием до н. э.— на несколько веков ранее, чем древнейшие известные до той поры индоевропейские памятники, такие, как греческие поэмы Гомера, индийские веды или иранская «Авеста».

Работы Б. Грозного и его последователей позволили по-новому представить этническую историю Древнего Востока. В 20— 30-е годы проявлялись и ложные тенденции в освещении этих вопросов — делались попытки представить индоевропейцев в качестве «господствующей расы» носителей культуры, объяснить особенности их политического строя спецификой «духа народа» и т. д.

Успехи хеттологии позволили А. Гетце уже в 1933 г. дать общий очерк истории Малой Азии. Как обычно в работах западных исследователей особое внимание автор уделял военной и династийной истории. Общественный строй хеттов он считал феодальным, основываясь на сходстве ряда социально-политических институтов (условные держания, повинностное землевладение и т. п.).

Важные достижения послевоенной историографии связаны с находками иероглифических надписей, особенно распространенных на территории княжеств Северной Сирии рубежа II—I тысячелетий до н. э. Их язык оказался весьма близким хеттскому, что позволяет рассматривать историю этих княжеств как заключительный этап истории хеттских народов. Исследования лингвистов и археологов (в том числе турецких) демонстрируют истоки хеттской культуры, связанной не только с индоевропейцами, но и с местным населением Малой Азии (так называемыми протохет-тами). Все яснее становится значительность той роли, которую играли хурриты, в особенности в новохеттский период, когда, по-видимому, и сама правящая династия была хурритской по происхождению. Этнической и культурной истории Малой Азии посвящен ряд работ советских хеттологов. Однако центральное место в советской науке занимают проблемы социально-экономического и политического строя — рабства и иных форм эксплуатации, особой формы хеттской монархии, которая не может быть названа деспотической, и многие другие.

Источники и изучение истории Фригийского и Лидийского царств. Основными источниками по истории этих царств, сложившихся на территории Малой Азии после падения Хеттского государства, являются памятники материальной культуры, надписи и произведения античных авторов.

В XX в. американскими, немецкими, турецкими археологами проводились раскопки фригийской столицы Гордиона и столицы Лидии Сард, а также других центров Западной Малой Азии, которые открыли дворцы, храмы, крепостные сооружения, некрополи, произведения искусства, керамику.

Сохранилось небольшое число старофригийских надписей (VIII-—VII вв. до н. э.), главным образом надгробных и посвятительных, прочтение которых пока еще представляет сложную проблему.

Систематический сбор и публикации лидийских надписей (надгробные эпитафии, надписи на печатях, монетах и др.) начались в начале XX в., особенно существенной была находка лидийско-арамейской двуязычной надписи (билингвы), облегчившая дешифровку лидийских эпиграфических текстов.

На территории Лидии и Фригии найдены также греческие надписи, даже в большем количестве, чем местные, в связи с тем, что в I тысячелетии до н. э. контакты между этими малоазиатскими областями и греческими государствами были очень активными, к тому же греки проживали на западе Малой Азии.

Некоторые материалы по истории и культуре Фригийского и Лидийского царств содержат эпические предания и мифы, сложившиеся у греков и малоазийских народов и включенные в «Мифологическую библиотеку» греческого историка II в. до н. э. Аполлодора.

История Лидии описывается в трудах античных авторов, прежде всего в «Истории» Геродота (V в. до н. э.), который сам был родом из Малой Азии. Ценные сведения содержались и в труде лидийского историка Ксанфа (V в. до н. э.), который дошел до нас только в отрывках, наиболее полно вошедших в «Историю» греческого писателя I в. до н. э. Николая Дамасского. Географические и исторические сведения о древней Малой Азии содержатся в «Географии» Страбона (I в. до н. э.— I в. н. э.), также местного уроженца.

С середины XIX в. началось научное изучение фригийских и лидийских памятников материальной культуры и письменности.

Важнейшими направлениями исследований стали археологическое, эпиграфическое и историческое.

Археологические раскопки Гордиона, Сард и других городов особенно активно проводились в начале XX в. и в 50—70-е годы немецкими, американскими и турецкими учеными.

Конец XIX— начало XX в. были весь-ivia плодотворными в отношении сбора и публикаций фригийских и лидийских надписей. Лингвистическое их изучение способствовало решению нескольких важных проблем: дешифровка этих забытых систем письменности, происхождение и формы малоазийских алфавитов, восстановление лексики и грамматических норм малоазийских языков, сравнительная их характеристика и установление родства с другими языками мира. Значительный вклад в развитие этого направления внесли немецкий ученый И. Фридрих и итальянский лингвист П. Мери джи.

Одной из важнейших исторических проблем является проблема населения и заселения Малой Азии, а также проблема взаимосвязей народов и языков полуострова

Женская статуэтка и различные виды керамики из Хаджилара. Эпоха неолита

с Эгеидой в целом, Балканским полуостровом, Кавказом и Закавказьем, Передней Азией.

В конце XIX— начале XX в. появились первые публикации, посвященные истории Фригии,— английского ученого В. Рамзея; и Лидии — немецкого историка Р. Шуберта и французского исследователя Ж. Раде. В дальнейшем в трудах зарубежных ученых нашли отражение вопросы взаимоотношений Фригии и Лидии с греческим миром, с Востоком, а также хронология этих государств, культура и религия.

Русские путешественники (С. С. Аба-мелек-Лазарев и др.) еще в конце XIX в. побывали в Малой Азии и оставили описания увиденных древностей. Отечественные историки проявляли большой интерес к новым находкам, публикациям фригийских и лидийских памятников, изучали контакты Фригии и Лидии с Востоком и греческим миром.

В настоящее время в трудах советских историков и лингвистов находят свое отражение анализ малоазийских языков и письменностей, проблемы этногенеза, хронологии, изучается искусство Фригии и Лидии и его связи с искусством западного и восточного регионов.

Древние земледельцы Малой Азии и разложение первобытнообщинного строя. В VIII — VI! тысячелетиях до н. э. в Малой Азии появляется целый ряд поселений, жители которых обитали в глинобитных домах и занимались охотой и земледелием. Переход к земледелию и скотоводству послужил основой значительного хозяйственного и культурного развития. Особенно ярко это видно на примере культуры Чатал-Хюкжа, датируемой второй половиной VII—первой половиной VI тысячелетия до н. э. и являвшейся для этого времени одной из наиболее высокоразвитых на всем Древнем Востоке. Племена, составившие эту культуру, широко освоили плодородную долину Конии, где известно более двух десятков небольших поселений, своеобразной «столицей» которых было поселение Чатал-Хю-юк, занимавшее площадь около 12 га. Жители его возделывали около 14 видов растений, среди них несколько сортов пшеницы, ячмень и горох, разводили домашних животных — коз и овец. Важным технологическим достижением было начало плавки металла: из меди и свинца изготовлялись различные мелкие предметы — бусы, пронизки и шилья. Но основная масса орудий труда, в том числе все орудия, связанные с земледелием, еще были каменными.

Жилищами служили прочные глинобитные дома, широкое распространение получают различные украшения, в первую очередь бусы. В женских погребениях найдены целые «косметические наборы»: охра, смешанная с жиром, хранящаяся в крупных раковинах, зеркала из обсидиана и др. Рядом с жилыми домами располаг&тись небольшие святилища, стены которых были богато украшены глиняной скульптурой и росписями. Особой популярностью пользовался культ быка и образ боги ни-мат ери, покровительницы плодородия, излюбленного божества всех древних земледельцев,

Развитие земледельческо-скотоводчес-ких общин продолжалось в V—IV тысячелетиях до н. э., но их культура уже менее ярка и выразительна по сравнению с Чатал-Хююком. Как правило, они обитали в небольших поселках площадью в 0,5—5 га. из числа которых сравнительно хорошо изучены Хаджилар в Юго-Западной Анатолии и Мерсин.

Металлические изделия в это время встречаются все чаще, одновременно сокращается число каменных орудий. В Мерсине найдены медные тесла и топоры, в другом поселке обнаружен клад медных вещей и среди них одно серебряное кольцо. Глиняная посуда украшалась нарядными красочными узорами. Все это свидетельствует о постепенной специализации металлургов и гончаров, которых можно рассматривать как общинных ремесленников.

Природные условия полуострова способствовали определенной культурной и этнической разобщенности. Недаром археологи насчитывают в Малой Азии до 10 одновременно существовавших культур.

Отмечаются для этого времени культурные связи с Месопотамией, особенно заметные на юго-востоке, где встречается привозная керамика халафского типа, явно попавшая сюда из северомесопотамских центров. Позднее здесь же ощущается сильное влияние культуры Убейда, основной центр которой находился в Южном Двуречье. Дождевое и ручьевое земледелие Малой Азии во многом уступало ирригационному полеводству Месопотамии и Египта. Оно на первых порах обеспечивало стабильное пропитание раннеземледельческим общинам, создавало условия для быстрого роста прибавочного продукта. Но после первого скачка в развитии, вызванного переходом к земледелию и скотоводству и наведшего яркое отражение в культуре Ча-тал-Хююка, раннеземледельчесие общины Малой Азии развиваются более замедленными темпами и вскоре начинают испытывать влияние со стороны более передовых центров.

Решающие изменения происходят в течение III тысячелетия до н. э., когда отмечается рост укрепленных центров, своего рода протогородков и подъем ремесленных производств. К числу таких центров относятся, например, древнейшая Троя, Полиох-ни и др. Правда, их площадь была не-зелика, всего 1—2 га, но они становятся центрами развития ремесла и торговли. Рост богатств малоазийских городков особенно заметен по находкам кладов, в состав которых теперь входят не медные топоры, а золотые сосуды и украшения. Ярким примером развития торговых связей является Троя, где при раскопках были, найдены прибалтийский янтарь и лазурит, добывающийся на севере современного Афганистана. В погребении в Дораке обнаружена деревянная шкатулка египетского производства. Есть основания полагать, что руда из Малой Азии регулярно экспортировалась в Сирию и Месопотамию.

Обработка металлов процветает и в самой Малой Азии. Местные кузнецы и ювелиры создают произведения, не уступающие лучшим образцам той эпохи. Широко применяются литье по восковой модели и филигрань по золоту. Процветающей отраслью становится ювелирное ремесло, блестящим произведением которого являются золотые подвески, найденные при раскопках Трои. Прочно входит в употребление бронза. Специализированным призводством становится изготовление оружия — кинжалов, мечей и боевых топоров. Как средство защиты получают распространение шлемы.

Развитие оружейного дела и фортификации свидетельствует о бурном характере эпохи. Можно сказать, что это было время воинственных горожан. Племенные вожди, торговцы и ремесленники укрывались за высокими стенами городков, охранявшими накапливаемые сокровища. Все заметнее проявляются черты имущественного неравенства и обособления племенной знати. Об этом свидетельствуют могилы знати, открытые в Дораке и Аладжа-Хююке. Пышный ритуал и богатые заупокойные дары подчеркивают резкие грани социальной дифференциации. В Аладжа-Хююке усопшие покоились на деревянном балдахине с серебряными и золотыми обкладками. Среди многочисленных золотых сосудов и украшений выделяется церемониальное оружие — золотые булавы и кинжалы с лезвием из железа и с золотой рукоятью. Племенные вожди-военачальники, опирающиеся на преданные им военные дружины, все более обособляются от рядовых общинников интенсивно идет процесс разложения первобытного строя.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Древний Восток и всемирная история

В странах Древнего Востока постепенно сформировались три основные класса: класс рабов и близких им подневольных работников, класс мелких производителей и господствующий класс, куда входили землевладельческая, придворная и служилая аристократия, командный состав армии, жречество, состоятельная верхушка земледельческих общин. Каждый класс не был монолитен и однороден, а состоял из нескольких слоев, различавшихся по юридическому и бытовому положению, имущественной состоятельности. Например, в классе рабов имелись рабы-чужеземцы, приравненные к вещи, и рабы-должники, сохранявшие элементы правоспособности; существовало также рабское положение младших членов семьи по отношению к отцу, домохозяину. Класс мелких производителей состоял из свободных и зависимых земледельцев, ремесленников различного имущественного положения. Особенностью господствующего класса в странах Древнего Востока являлась его тесная связь с государственным аппаратом.

Наличие трех основных классов определило сложный характер классовых и социальных взаимоотношений в древневосточных обществах. Сохранились сведения о классовой и социальной борьбе, о восстаниях, в которых принимали участие рабы, зависимые работники и наиболее обездоленные слои класса свободных мелких производителей, главным образом рядовые члены земледельческих общин. Между различными слоями господствующего класса имелись трения, перераставшие иногда в острые столкновения между военной и жреческой аристократией, жречеством и служилой знатью во главе с царем.

Довольно сложная классовая и социальная структура свидетельствует о высоком уровне развития древневосточного общества по сравнению с первобытным. Вместе с тем нужно отметить относительно замедленный темп развития древневосточных стран по сравнению с древнегреческими полисами и Древним Римом. Это проявилось в застойном характере древневосточной экономики, слабом развитии товарного хозяйства, медленном совершенствовании техники и технологии, в неглубоком разделении труда. Сами рабовладельческие отношения не достигли глубины и масштаба (малая численность рабов, слабое участие во многих отраслях производства, низкая производительность труда), характерных для Древних Греции и Рима.

Важнейшей особенностью общественного устройства на Древнем Востоке является существование общин — основных социальных и территориальных единиц. Любое древневосточное государство, за исключением немногих городов, состояло из множества сельских общин, каждая из которых имела свою организацию и представляла собой замкнутый мирок. Древневосточные общины по происхождению восходят к родовым общинам, однако по своему содержанию, характеру и внутренней структуре они уже были новым явлением. Община утратила родовой характер и стала организацией соседей, живущих на определенной территории и связанных правами и обязанностями по отношению друг к другу, другим общинам и государству. Она состояла из отдельных домохозяйств, больших семей или семейных общин,

Внутри общин существовала имущественная и другая дифференциация, выделились богатая и знатная верхушка и бедняки, арендаторы чужой земли. Богатые и знатные общинники имели в своем распоряжении рабов. Несмотря на это, община сохраняла коллективистские формы жизни и производства, что тормозило развитие частнособственнических отношений. Устойчивость общинной организации, коллективных начал в быту и производстве объясняется особенностями древневосточной экономики, социальной структуры и форм государственной власти, прежде всего организацией ирригационного земледелия. Отдельная семья, небольшое поселение не могли справиться с могучей речной стихией. Требовалось объединение усилий многих общин, руководимых государственной администрацией, чтобы создать систему каналов, водохранилищ, дамб и плотин.

Необходимость объединения и координации усилий многочисленных общин способствовала возрастанию роли государственной власти в странах Древнего Востока, созданию специфической формы такой власти — неограниченной монархии, которую часто называют «древневосточной деспотией». Сущность ее, как и всякой другой формы рабовладельческого государства,— в подавлении сопротивления эксплуатируемых (рабов и свободных мелких производителей) в интересах господствующего класса. Однако специфика древневосточного государства состояла в том, что оно выступало как верховный организатор системы искусственного орошения, необходимой для нормальной хозяйственной жизни в стране, или, говоря словами К. Маркса, включало в свою структуру ведомство общественных работ. Активное вмешательство государства в хозяйственную жизнь страны привело к появлению многочисленной администрации, организованной по бюрократическому принципу: деление на ранги, субординация, общественное положение в зависимости от места на служебной лестнице.

Поскольку древневосточный правитель и его аппарат выступали в роли организатора системы искусственного орошения, а в конечном итоге — всего земледелия (а также ремесла и торговли), государство рассматривало орошенную землю в качестве собственной: государственной или царской земли. Однако понятие полной собственности вряд ли применимо к государственной или царской земле на Древнем Востоке. Это была скорее не собственность в современном смысле слова, а право распоряжения и контроля, получения определенного налога. Фактически большая часть орошенной и пригодной к возделыванию земли находилась в наследственном владении многочисленных общин (а внутри общин распределялась между общинниками). Часть земли раздавалась придворным, воинам, аристократии, создававшим частные хозяйства. Все эти хозяйства за право пользования землей обычно платили поземельный налог в пользу государства, несли некоторые повинности. После выплаты налога и выполнения повинностей владельцы могли распоряжаться землей вплоть до ее продажи.

Вместе с тем значительная часть земли была сосредоточена непосредственно в руках древневосточного деспота и зависимого от него жречества. На этих землях были организованы крупные царские и храмовые поместья, где трудились рабы, рабочие отряды зависимых лиц, многочисленные арендаторы. Таким образом, в руках деспота сосредоточивалось большое количество производимой в стране сельскохозяйственной и ремесленной продукции, других материальных ценностей, получаемых непосредственно из царских имений или в виде налогов со всего населения.

Древневосточная деспотия как специфическая форма рабовладельческой монархии формировалась в течение долгого времени, постепенно преодолевая традиции родовой демократии. Ранние формы примитивной монархии постепенно перерастали в ту или иную разновидность древневосточной деспотии. Важной особенностью древневосточной деспотии являлось особое положение главы государства — правителя-деспота. Царь считался не только носителем всей полноты власти: законодательной, исполнительной, судебной,— но вместе с тем признавался сверхчеловеком, ставленником богов, их потомком или даже одним из богов. Обожествление личности царя-деспота — важная особенность древневосточной деспотии. Однако в разных странах Древнего Востока степень деспотизма была то наиболее полной, как деспотия в Древнем Египте, то весьма ограниченной, как, например, власть царя у хеттов. Даже в разные исторические периоды, например, в Египте, степень деспотизма была неодинаковой. Существовали в странах Древнего Востока и немонархические формы государства, своего рода олигархические республики, например в ряде государственных образований Древней Индии, в некоторых городах Финикии.

На Древнем Востоке проживало население, принадлежавшее к различным расам и более мелким общностям, на которые распадаются большие расовые группы: племена и народности евразийской, или европеоидной, экваториальной, или негро-австралоидной, расы (часть населения древних царств Напата и Мероэ — современный Судан; Южной Индии), азиатско-американской, или монголоидной, расы (на Дальнем Востоке). Европеоидная раса делилась на многочисленные народности, племена и этнические группы, принадлежавшие к различным языковым общностям.

В некоторых регионах сложились устойчивые крупные языковые семьи, которые делились на ветви и группы. В Передней Азии жили народности и племена многочисленной семито-хамитской, или афро-азийской, языковой семьи, которая включала обширную семитскую ветвь, египетскую, или хамитскую, берберо-ливийскую, кушитскую и др. К племенам и народностям, говорящим на семитских языках, относились аккадцы, амореи, арамеи, ассирийцы, ханаанеи, евреи, арабы и некоторые другие более мелкие племена. Семитоязычные племена занимали в основном территорию Месопотамии и Восточного побережья Средиземного моря, Сирийско-Месопотамской степи и Аравийского полуострова.

Египетская, или хамитская, ветвь была представлена населением Древнего Египта, на языках берберо-ливийских говорили многочисленные племена, жившие к западу от долины Нила, на языках кушитских — племена верхнего течения Нила.

Племена и народности индоевропейской языковой семьи делились на анатолийскую, или хетто-лувийскую, и индоиранскую ветви. На языках первой ветви говорили хеттские племена, лидийцы, карийцы и другие мелкие племена Малой Азии. Языки индоиранской ветви бытовали у индийцев и персов, парфян и бактрийцев, скифов и саков, ариев Древней Индии. К этой же семье относилась часть населения государства Митанни. Некоторые народы Малой Азии говорили на языках фрако-фри-гийсксй группы индоевропейской языковой семьи.

Особняком стояла хуррито-урартская языковая семья, на языках которой говорили племена хурритов и урартов, а также предшественники хеттов, называемые про-тохеттами из Малой Азии. Население древнейшей Индии относят к дравидийской языковой семье, Древнекитайские племена говорили на языках сино-тибетской, или ти-бето-китайской, языковой семьи. Вместе с тем известны некоторые языки, например шумеров (древних жителей южной части Месопотамии), касситов, живших в горах Загроса, и другие, которые не могут быть отнесены к какой-либо языковой общности и стоят особняком.

Для многочисленных племен, народностей и этнических групп Древнего Востока характерны интенсивные военно-политические торговые и культурные связи, этнические контакты и скрещивания, приводившие к смешению населения и появлению новых, более сложных этнических образований. В создании древневосточной цивилизации принимали активное участие все племена, народности и этнические единицы. Нет никаких оснований выделять, подчеркивать расовое или этническое превосходство, решающую роль каких-либо групп племен, будь то племена Месопотамии, древнеегипетская народность или племена ариев.

В длительной эволюции древневосточного общества нашел свое проявление закон неравномерности исторического развития. Некоторые из древневосточных стран достигли высокого социально-экономического, политического и культурного уровня. Можно отметить высокий уровень цивилизации в Древнем Египте, Месопотамии, Финикии, у хеттов, в Древней Индии, Древнем Китае. Здесь были созданы мощные центры высокоразвитой культуры и социально-экономических отношений, которые оказали влияние на соседние, более отсталые области, стимулировали развитие в них производительных сил, классовых отношений, государственного управления, своей самобытной культуры. В IV—III тысячелетиях до н. э. многие регионы Древнего Востока (Египет, Месопотамия, Индия) развивались сравнительно изолированно, но к середине II тысячелетия до н. з. между различными областями Ближнего Востока установились экономические, политические и культурные контакты, а в I тысячелетии до н. э.— система тесно связанных разнообразными отношениями стран, общение между которыми обогащало каждую местную культуру. Сложилось, таким образом, известное единство древневосточного мира, сыгравшее заметную роль в поступательном развитии региона и всего человечества.

Изучение истории стран Древнего Востока представляет большие трудности из-за фрагментарности источников и сложности их исторической интерпретации. Особенно это касается исследования характера социально-экономических отношений древневосточных обществ. Большинство буржуазных ученых недооценивают роль социально-экономических отношений в истории. В обобщающих трудах по истории Древнего Востока, принадлежащих крупнейшим буржуазным востоковедам — Г. Масперо, Эд. Мейеру, Б. А. Тураеву, авторам Кембриджской древней истории,— главное внимание уделялось описанию политической и культурной (включая религию) истории. Наиболее распространенным в буржуазной литературе является признание феодального характера большинства древневосточных обществ, причем под феодализмом понимается некая социально-политическая система,

В советской историографии центральное место занимают исследования социально-экономических отношений, определение особенностей способа производства материальных благ, обусловливающих структуру всей древневосточной цивилизации. Тщательное изучение древневосточной экономики, аграрных проблем, структуры рабовладельческих отношений и других форм зависимости позволило рассматривать древневосточные общества как рабовладельческие. Большая роль в разработке концепции рабовладельческого общества в странах Древнего Востока принадлежит академику В. В. Струве. Эта концепция была поддержана В. И. Авдиевым, Б. Б. Пиотровским, М. А. Коростовцевым, И. М. Дьяконовым и др. В. В. Струве считал древневосточое рабовладение патриархальным, или домашним, с пережитками общинно-родового строя. Исследования советских ученых социально-экономических отношений уточнили эту точку зрения. Древневосточное рабство рассматривается теперь не как патриархальное, домашнее рабство, своего рода предварительный этап, на смену которому пришло классическое, более развитое античное рабство. Древневосточные общества определяются как рабовладельческие общества особого типа, развивавшиеся в рамках единой рабовладельческой формации, но своим путем, определяемым конкретными историческими условиями жизни в конкретном природном и социальном окружении, со своими этапами становления, расцвета и упадка.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ХЕТТСКОЕ ЦАРСТВО Хеттское государство в период Древнехеттского царства

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Глава 16. ХЕТТСКОЕ ЦАРСТВО

§ 1. Формирование классовых обществ.

Хеттское государство в период Древнехеттского царства (XVIII—XVI вв. до н. э.)

В начале II тысячелетия до н. э. в Малой Азии появляются первые, небольшие по территории государственные образования, возникшие на основе племенных союзов. Как правило, они формировались вокруг города, бывшего местопребыванием правителя и его администрации. К числу таких городов-государств относятся Неса (Ка-ниш), Бурусханда, Куссар и Хаттуса. Известно, например, что правитель Каниша со своим административным аппаратом размещался в цитадели.

Важную роль в формировании классового общества в Малой Азии сыграли торговые колонии, основанные в XX — XVIII вв. до н. э. на востоке Малой Азии ассирийцами — выходцами из города Ашшура и амореями из Северной Сирии. Особую известность получила колония в Канише (совр. Кюль-тепе). Она была основана на территории небольшого местного города-государства и официально подчинялась его царьку. Однако внутренние дела решало общее собрание всех свободных жителей, среди которых решающую роль играла богатая купеческо-ростовщическая верхушка—так называемые великие люди. Через эти колонии шла международная торговля столь нужными для хозяйственного развития Передней Азии металлами, в первую очередь золотом, оловом, медью и серебром, а также другими товарами. Практиковались различные формы ростовщичества. С помощью ассирийско-аморейских купцов местная знать получала предметы роскоши, приобщалась к образу жизни и быта более цивилизованной рабовладельческой аристократии Месопотамии. Само существование подобных торговых факторий способствовало развитию хозяйства местных племен, распространению рабовладельческих отношений. В результате племенная аристократия все более обособлялась от основной массы общинников, формировалась группа подневольных работников — прообразы основных классов хеттского общества.

Первые попытки объединения этих небольших политических образований Малой Азии в одно крупное государство относятся к первой половине XVIII в. до н. э. Правитель города Куссара принял царский титул и захватил Несу. Позже царь Анит-та перенес свою резиденцию в Несу, построил там укрепления и храмы. После серии упорных войн он захватил и Хаттусу. Правитель города Бурусханда сам изъявил покорность могущественному Анитте, передав последнему свои наибольшие ценности — железные, трон и скипетр.

Таким образом, Анитта стал правителем обширного государственного образования, названного исследователями Древнехеттским царством (XVIII — XVI вв. до н. э.).

В нем еще были сильны пережитки родоплеменного строя. Хеттские цари осушествляли свою власть опираясь на народное ополчение, с требованиями которого они должны были считаться. Все лица, способные носить оружие, регулярно собирались царем на собрание, которое называлось пан-кус. Знать хеттов принимала активное участие в управлении и в значительной степени руководила деятельностью народного собрания. Для решения важнейших дел знать собиралась на совет, носивший название «тулия». Среди этих вельмож особую роль играли члены царского рода: братья царя, его сыновья, все его родичи и свойственники.

По древней традиции преемник царя выбирался из членов обширного царского рода, причем преимущество отдавалось племянникам царя, сыновьям его сестры. По мере роста внешнеполитических успехов хеттские цари стремились избавиться от подобной традиционной опеки.

Объединительную политику основателей Хеттского царства завершил четвертый преемник Анитты царь Лабарна (или Та-барна), правивший около 1680—1650 гг. до н. э. Он был удачливым завоевателем, овладел северными склонами Таврского хребта, а на севере, видимо, вышел к побережью Черного моря.

Чувствуя себя достаточно могущественным, Лабарна в нарушение традиции назначил наследником престола своего сына Хаттусили I (ок. 1650—1620 гг. до н. э.), котрый перенес столицу в Хаттусу; вторым по значению городом оставался Куссар. Хаттусили I стремился продолжать активную внешнюю политику своих предшественников и пытался завладеть крупным торговым центром Северной Сирии — Халпой, однако безуспешно. Под предлогом болезни он прекратил поход и вернулся в свой родовой город Куссар, где составил завещание — один из содержательных и интересных документов этой эпохи,— из которого видно, что не только состояние здоровья тревожило этого властителя и помешало ему осуществить свои завоевательные планы. Назначение наследника престола при Хаттусили вызвало ожесточенную оорьбу в царском роде. Сначала, следуя традиции, царь назначил наследником племянника, затем сына, а после его смерти — своего внука. Попытка мятежа со стороны некоторых членов царского рода не увенчалась успехом. Панкус утвердил решение царя.

При Мурсили I (ок. 1620—1590 гг. до н. э.) в Хеттском царстве усиливается централизация. Единственной столицей страны становится Хаттуса, а другие крупные города (даже Куссар) отступают на второй план. Мурсили I удается завладеть Халпой (Алеппо). Таким образом, основной торговый пункт на пути из Месопотамии к .Финикийскому побережью стал хеттским. Затем Мурсили I двинулся на юго-восток к Вавилону и, воспользовавшись внутренними смутами, наступившими там при преемниках Хаммурапи, завоевал этот главный центр Передней Азии (1595 г. до н. э.).

Однако внешнеполитические успехи были омрачены напряженным внутренним положением в стране. Хеттская аристократия не желала укрепления царской власти на основе твердого порядка престолонаследия, пыталась вернуться к системе, дающей шансы многим претендентам. Мурсили был убит мужем своей сестры, а тот погиб от руки своего зятя. В течение нескольких десятилетий продолжался период междоусобиц. Пошатнулся и внешнеполитический авторитет Хеттского государства.

Конец этому смутному периоду положил царь Телепин (ок. 1520—1490 гг. до н. э.). при котором преимущественное право на наследование царской власти было закреплено указом за родным царским сыном. В случае отсутствия у царя сыновей на престол вступал сын его сестры и только в самом крайнем случае предъявляли свои права царские зятья. Такой порядок наследования оказался в дальнейшем нерушимым, а панкус утратил всякое влияние на выдвижение тех или иных кандидатур на трон.

В остальном, однако, права панкуса сохранились. Решающую роль играла тулия (верхушка панкуса), без разрешения которой царь не имел права казнить ни одного из ее членов. В случае виновности какого-либо из представителей тулии царь мог с ее согласия казнить его, но не имел права преследовать его семью и конфисковать имущество. Таким образом, власть царя в Хеттском государстве все еще была ограничена.

После смерти Телепина и кратковременного правления его сына наступила смутная эпоха, получившая название Среднехетт-ского царства (приблизительно XV в. до н. э.). На троне сменилось несколько царей, которые известны только по имени. В целом в это время наблюдается ослабление Хеттской державы.

К востоку от хеттов еще в XVI в. до н. э. возникла сильная Митаннийская держава, ставшая их мощным соперником. Опасным противником хеттов оказалась Ар-цава (на юге Малой Азии). Хетты потеряли Киццувадну (в Киликии) и оказались отрезанными от Средиземного моря. Но особенно страшны стали каски, усилившиеся в это время на севере. Они не только полностью преградили путь хеттам к Черному морю, но угрожали самому существованию Хеттского царства, захватив и разорив столицу Хаттусу.

Таким образом, Хеттское царство находилось на краю гибели. Внутри страны наблюдается усиление имущественного неравенства и обостряются социальные противоречия.

§ 2. Великая Хеттская держава в период Новохеттского царства (XIV—XIII вв. до н. э.).

Борьба за политическое преобладание в Передней Азии

В начале XIV в-, до н. э. происходит возрождение Хеттского царства, связанное с деятельностью одного из самых выдающихся хеттских царей Суппилулиумы, искушенного дипломата, способного полководца, дальновидного политика. Умело используя благоприятную международную ситуацию, сложившуюся в Передней Азии в связи с ослаблением могущества Египетского царства, касситского Вавилона, государства Митанни, Суппилулиума наращивает военную мощь Хеттского царства. На вооружение хеттов были приняты легкие и быстроходные колесницы, запряженные лошадьми. На такой колеснице находилось три воина (возница, стрелок и щитоносец) — целый экипаж, который мог нанести большой урон строю вражеских воинов. Суппилулиума укрепил крепостными сооружениями ряд хеттских городов, и прежде всего столицу Хаттусу. Первоначально он направил оружие против царства Арцава. Используя дипломатию, Суппилулиума поставил под свой контроль сильное государство Киццувадна. Выдав замуж за царя Хайа-сы свою дочь, Суппилулиума закрепился на южных склонах Восточно-Понтийских гор и получил доступ в горный район, богатый металлами, в том числе и железом.

Опираясь на эти успехи, Суппилулиума воспользовался ослаблением внешнеполитической активности Египта во времена Эхнатона и активно вмешался в междоусобную борьбу мелких княжеств Восточного Средиземноморья. Хетты проникали на Средиземноморское побережье вплоть до устья Иордана, распространяя свое политическое влияние на эти районы, ранее тяготевшие к Египту.

Венцом внешнеполитических успехов Суппилулиумы было покорение Митанни, одного из самых опасных соперников хеттов в борьбе за гегемонию в Передней Азии. Сначала он захватил принадлежащие Митанни сирийские города и области: Халпу, Нухашше, Нию и Каркемиш. Каркемиш был колонизован хеттскими поселенцами, сильно укреплен и превратился в одну из главных крепостей Новохеттской державы. Управление им было передано хеттскому царевичу. Суппилулиума умело вмешался в борьбу за власть в Митанни, начавшуюся после смерти царя Тушратты, завладел всей страной и посадил на трон сына Тушратты Шаттивасу, который стал его зятем и зависимым правителем. В результате напряженной деятельности Суппилулиумы Хеттское царство превратилось в могущественную военную державу, простиравшуюся от бассейна Чороха и Аракса до Южной Палестины и от берегов Галиса до границ Ассирии и Вавилонии.

При втором преемнике Суппилулиумы — царе Мурсили II (ок. 1340 г.—5305 г. до н. э.) Хеттская держава еще более усиливается. Главные военные события в этот период развернулись в юго-западной части Малой Азии, где сложилась опасная коалиция во главе с традиционным противником хеттов — царством Арцава. Хеттам удалось ослабить коалицию и привлечь на свою сторону правителей Южной Фригии и Ликии, а также город Милаванда (Мила-ват, позднейший Милет). Однако в целом она оставалась весьма сильным соперником. Решительное сражение между войсками ар-цавской коалиции и хеттами произошло у города Вальмы в Южной Фригии. Войско Арцавы было разбито. Царь Арцавы и его наследник бежали в соседнее царство Аххиява, а хеттские войска захватили город Апасу (позднейший Эфес) и вышли к берегам Эгейского моря. Арцава попала в зависимость от хеттского царя. Большая часть Малой Азии перешла под власть хеттов. Это был апогей военного могущества великой Хеттской державы.

Однако уже в конце правления Мурсили II внешнеполитическая обстановка в Передней Азии осложнилась. При воинственных фараонах XIX династии Сети I и особенно при Рамсесе II Египет укрепил свое военно-политическое могущество и начал серию войн за возвращение областей Восточного Средиземноморья. Вспыхнула ожесточенная борьба двух великих держав того времени — Египетской империи и Хеттской державы — за преобладание в Передней Азии. Одно из решительных сражений произошло при Кадете, в 1296 г. до н. э., где египетская армия во главе с фараоном Рамсесом II потерпела поражение, а самому фараону с большим трудом удалось спастись и увести остатки своей армии в Египет. Рамсес II учел уроки своего поражения, вновь собрал значительную армию и, используя ее силу и свое дипломатическое искусство, начал постепенно вытеснять хеттов из Восточного Средиземноморья. Зависимые от хеттов мелкие княжества Палестины и Сирии стали проявлять сепаратизм и были не прочь опять перейти на сторону Египта. К тому же осложнялась политическая обстановка в самом Хеттском царстве. После смерти царя престолом насильственно завладел его младший брат Хаттусили III, отстранивший от власти своего племянника. Чувствуя непрочность своего положения, Хаттусили III не мог вести решительную борьбу с Египтом. К тому же на юго-восточных границах Хеттского царства стала усиливаться Ассирия, угрожая владениям хеттов в северной части Восточного Средиземноморья.

В связи с этим между Египтом и Хеттским царством наметилось сближение, закончившееся заключением мирного договора (1280 г. до н. э.). Согласно договору, большая часть Сирии и Северная Финикия стали зоной хеттского влияния, а Палестина и Южная Финикия — египетского. Стороны обязались выдавать перебежчиков, поддерживать друг друга военными силами против внутренних и внешних врагов. Египет стал снабжать Хеттское царство хлебом, а хетты ввозили в Египет железо, серебро, строевой лес. Договор был скреплен династическим браком: дочь хеттского царя стала женой Рамсеса II.

Теперь Хаттусили III смог выступить против Ассирии. Попытка остановить ассирийское продвижение с помощью вавилонян не удалась. Ассирийцы разбили вавилонян, захватили Митанни и дошли до Каркемиша. Хаттусили III с большим трудом сдерживал их натиск. Его преемники продолжали активную политику лишь на западе, а на юге и востоке ограничивались оборонительными действиями.

Воспользовавшись тем, что i реки разгромили Троянское царство (вторая половина XIII в. до н. э.), хетты захватили Троаду и разрушили Сарды. Однако этот успех, как оказалось, стал последним проявлением хеттского могущества. В конце XIII в. до н. э. создалась мощная коалиция так называемых народов моря (племена с побережья и островов Эгейского моря), отличающихся пестрым этническим составом, но говоривших на индоевропейских языках. Как смерч, они обрушились на государства Передней Азии. Египту с большим трудом удалось отразить их нападение. Но Хеттское царство не выстояло. «Народы моря» разгромили хеттские войска, не помогли и знаменитые хеттские колесницы. Столица Хаттуса была взята штурмом, подверглась полному разорению, а Хеттская держава навсегда прекратила свое существование (около 1190 г. до н. э.). На месте рухнувшей Хеттской державы в XII—VIII вв. до н. э. существовал ряд мелких государств, сохранявших хеттские традиции и культуру. Наиболее процветающими из них были Табал и Хатти со столицей в Кар-кемише. К концу VIII в. до н. э. большая часть этих государств оказывается в руках Ассирии. Хеттские языки и хеттская письменность исчезают, а само название хеттов забывается.

§ 3. Экономика и социальные отношения в новохеттский период

Основным источником, характеризующим хозяйство и социальные отношения Новохеттского царства, является сборник законов.

Судя по нему и некоторым документам (например, дарственным грамотам), основой экономики было сельское хозяйство. Широкое распространение получило скотоводство, особенно овцеводство. Большое значение имело разведение крупного рогатого скота, в первую очередь ценились пахотные быки. Лошадей использовали прежде всего в военном деле, стоили они очень дорого — до 40 сиклей за лошадь.

Земледелие у хеттов зависело в значительной степени от обилия атмосферных осадков — искусственное орошение применялось в ограниченных масштабах. В податных списках отмечаются как особенно ценные «поля на берегу реки», поле с каналом, поле с прудом. Воздвигались небольшие плотины и рылись резервуары для дождевой волы. Однако ирригационные сооружения в Хеттском царстве не были крупными, а тем более общегосударственными,' и имели локальный характер.

Основным продуктом полеводства был ячмень, иногда служивший мерилом стоимости. Из различных видов пшеницы наиболее распространенным был эммер. Большую роль играло садоводство (разведение яблонь, груш, смоковниц и, возможно, абрикосовых деревьев) и виноградарство. Оливковые деревья произрастали на северной и западной окраинах страны. Финиковая пальма в Малой Азии (в отличие от Шумера, Аккада и Египта) являлась лишь декоративным растением, ибо плоды ее здесь не созревали.

О развитии ремесла свидетельствуют законы и другие документы, где упоминаются кузнецы, гончары, плотники, кожевники, портные. Основным материалом для производства оружия и орудий труда служила медь и постепенно вытесняющая ее бронза. Хотя железо в Малой Азии стало обрабатываться раньше, чем Б других странах, оно еще не имело в рассматриваемое время хозяйственного значения. Из него изготовлялись статуэтки, ритуальные таблички с надписями, парадное оружие и т. д.

Среди ремесленников наряду со свободными мастерами имелось значительное количество рабов. Владелец мастерской покупал учеников, становившихся после выучки подмастерьями. Строители находились в большинстве своем на положении государственных рабов, получавших за свой труд не денежное вознаграждение, а выдачи натурой. Многие ремесленники занимались сельскохозяйственным трудом для личных нужд или в порядке общегосударственной повинности.

В Новохеттском царстве развивается и внешняя торговля, причем характерным для нее является контроль государственной власти.

В Хеттском государстве часть земли принадлежала царскому дому — самому царю, царице или другим членам правящей династии. В качестве верховного жреца царь распоряжался и обширными хозяйствами храмов. Работники царских и храмовых хозяйств были, как правило, прикреплены к своим земельным наделам и обязаны платить подати

У хеттов распространены были различные формы должностных владений. По распоряжению властей государственная земля вместе с жившим на ней населением передавалась царским и храмовым служащим, получавшим право на сбор налогов в свою пользу. Отдельные храмы получали иммуни-тетные грамоты, освобождавшие их от общегосударственных поборов.

Обрабатываемая земля за пределами государственных и храмовых земель принадлежала частным лицам и являлась предметом купли-продажи. Объединения землевладельцев представляли собою территориальные общины. Старейшины таких общин выполняли административные и судебные функции. В частных хозяйствах, как и в государственных, широко использовался подневольный труд — рабов, военнопленных или работников, прикрепленных к земле.

В хеттском праве все население страны делилось на две категории. Те, кто обязаны были платить подати и нести трудовые повинности будь то в пользу царя, храма или частного лица, признавались людьми несвободного статуса и подвергались известной дискриминации. В полном смысле свободными считались лишь представители знати, царские сановники, жрецы, крупные землевладельцы. Хотя вельможи в хеттских текстах именовались порою «царскими рабами», а служащие храма — «божьими рабами», эти обозначения явно не отражали их действительного юридического статуса.

Однако и категория «несвободных» не была единой — она включала в себя группы, различающиеся как по роли в экономической жизни, так частично и по юридическому статусу. Среди них были купленные рабы, занятые в личном услужении или в ремесле, прикрепленные к своему наделу землевладельцы, военнопленные, посаженные на землю с условием несения повинностей, кабальные должники и те, кто был «продан за серебро» отцом в голодные годы, и т. д.

Характерной особенностью Хеттской державы, в особенности в древнехеттский период, является рыхлость ее структуры, приводившая к частым династическим смутам и общей политической нестабильности. Родичи царя играли активную роль в решении вопросов престолонаследия. Знать, входившая в совет-тулию, могла контролировать деятельность царя. Хеттское государство включало в себя многочисленные полузависимые области, управлявшиеся либо представителями царствующего дома, либо крупными сановниками. На завоеванных территориях хетты редко стремились к смене администрации, довольствуясь общим изъявлением покорности и получением дани. В новохеттский период явственно проявляется тенденция к усилению монархической власти обожествляемого правителя («Солнца», как он именуется в клинописных текстах). Однако центробежные силы оказались значительно более влиятельными, и именно в этом, видимо, заключалась основная причина распада Хеттской державы на рубеже XIII — XII вв. до н. э.

§ 4. Хеттская культура

Хеттское государство, сложившееся как крупная держава в эпоху, когда древние цивилизации Египта и Месопотамии уже обладали устойчивой культурной традицией, испытало определенное культурное воздействие этих высокоразвитых центров. Довольно сильным было и хурритское влияние.

Правда, в религии хеттов заметно выступают черты этнического своеобразия. Встречается упоминание о тысяче богов и богинь Хеттской страны, хотя практическое значение имело почитание ограниченного числа небожителей. Так, верховным покровителем столичной Хаттусы был бог грозы. Наряду с ним почитался и хурритский бог Тесуб, также считавшийся богом грозы. Ок изображался с пучком молний и боевым топором в руках, являясь одновременно и богом войны. В Хаттусе почиталась также богиня солнца, считавшаяся супругой бога грозы; упоминается и божество солнца мужского рода. Были популярны различные боги плодородия, в первую очередь Телепин. напоминавший египетского Осириса и шумерского Думузи; с ним связывались представления о смене времен года. Местным киликийским богом плодородия был Сан-дан, изображавшийся с огромной кистью спелого винограда,— в какой-то мере прообраз греческого бога виноделия Диониса. Супругой 6qra плодородия была богиня-мать Ма, которая нередко называлась аккадским именем Иштар. Известен также бог ворот Апуллуна, возможно, ставший прообразом греческого Аполлона. Большую роль играл культ священных быка, льва и других животных и птиц. Постепенно происходила известная унификация религиозных представлений, создавался единый пантеон богов. С усилением царской власти храмы и жреческие коллегии все более попадали под ее контроль, царь стал отождествляться с солнечным богом.

Среди сохранившихся хеттских письменных произведений весьма интересны подробные и развернутые царские «автобиографии», скорее всего составлявшиеся не самими царями, а придворными писцами. В них есть яркие эмоциональные образы, отмечены глубокие переживания и проводится своеобразная этическая концепция. Так, в детальной «автобиографии» Хаттусили III делается попытка оправдать отстранение от власти племянника, ссылаясь на его коварство и неблагодарность (моральный момент), а также на волю богини Иштар (религиозное обоснование). В хеттских летописях делались попытки разделить историю страны на три периода. Образованная хеттская верхушка интересовалась прошлым не только своей страны. В хеттских архивах сохранились литературные произведения, повествующие, например, о событиях из истории Аккада.

Распространение в Хеттском царстве (в связи с развитием давних исторических связей, например с Месопотамией) чужеземных языков вызвало необходимость в соответствующих пособиях: имелись трехъязычные, шумеро-вавилоно-хеттские словари. Известен замечательный учебник по коневодству, составленный главным конюшенным хеттского царя митаннийцем Киккули.

Хеттское государство, будучи прежде всего военной державой, усиленно заботилось о развитии фортификации. Характерной особенностью укреплений хеттских городов было наличие двойных стен. В Хат-тусе был воздвигнут еще дополнительный вал, облицованный камнем. Стены сооружались из огромных каменных блоков, тщательно подогнанных друг к другу. К услугам царя и его приближенных в городе было четыре дворца, причем в «нижнем дворце» имелось специальное святилище. Хеттские статуи и рельефы, подобно хурритским, отличались некоторой массивностью и тяжеловесностью, своего рода монументальностью, давящей на зрителя. Для примера можно назвать скальные рельефы Язылы-Кая неподалеку от Богазкёя, где изображены две встречные процессии мужских и женских фигур, стоящих на зверях и птицах. Обе процессии возглавляются богом и богиней, видимо, вступающими в священный брак. В целом для хеттской культуры характерна рациональная деловитость, несколько прагматическая ориентация на главные нужды монархии, в которой успехи на поле брани и возвеличение царской власти составляли основные заботы.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ФРИГИЙСКОЕ И ЛИДИЙСКОЕ ЦАРСТВА

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Глава 17. ФРИГИЙСКОЕ И ЛИДИЙСКОЕ ЦАРСТВА

§ 1. Фригийское царство

Самым важным политическим образованием Малой Азии после падения Хеттской державы была Фригия. Фригийцы, видимо, переселились в северо-западную часть полуострова во второй половине II тысячелетия до н. э. из Македонии или Фракии. Они продуктивно занимались земледелием и скотоводством. Античные авторы особо упоминают о виноградарстве и коневодстве. Процветали различные ремесла: обработка камня и дерева, добыча золота и других металлов, ткачество и изготовление ковров и др.

Фригийцы были тесно связаны с соседними государствами и племенами. Они помогали троянцам в их войне с греками в XIII в. до н. э., но после поражения союзника наряду с хеттами постарались воспользоваться выгодной ситуацией и сделать территориальные приобретения в Троаде.

Возможно, Фригия сыграла определенную роль в крушении Хеттского царства. Значительная часть его территории досталась фригийцам, которые смешались с рядом живших там племен, в частности с мушками, вследствие чего ассирийцы в своих летописях обычно именовали Фригию «страной мушков».

В конце XII в. до н. з. продвижение фригийцев на Восток было приостановлено Ассирией в районе Верхнего Евфрата. В X—VIII вв. до н. э. Фригийское царство достигает наивысшего расцвета. Растет число городов. Славится фригийская столица: город Гордион на берегу реки Сангария (совр. Сакарья), названный так в честь легендарного царя Гордия, которого греки считали основателем Фригийского царства, Это был мощный город-крепость со стенами, сложенными из камня и сырцового кирпича, с широкими воротами и большими крепостными бастионами.

Политическая история Фригии этого периода известна в основном по легендам, которые дошли до нас в переложении греков и римлян, хотя сейчас найдены и надписи Гордия. и его сына Мидаса на восточных рубежах государства. Выдающимся фригийским царем они считали Гордия, который якобы был простым землепашцем, имевшим клочок земли и пару волов, но по воле оракула оказался избранным на царство. В легенде рассказывалось и о повозке Гордия, на ярме которой был завязан замысловатый узел («гордиев узел») из лыка дикой вишни. Из уст в уста передавалась легенда, что тот, кто развяжет знаменитый «гордиев узел», станет владыкой Азии. Когда этот узел показали Александру Македонскому, тот ударом меча разрубил его и... завоевал Азию.

Одним из самых известных фригийских царей был Мидас (конец VIII—начало VII в. до н. э.). Он пришел к власти в результате жестокой междоусобицы, возникшей после смерти Гордия. Мидас покровительствовал развитию наук и искусства, проводил активную внешнюю политику на востоке, был в контакте с греками. В обстановке напряженной борьбы за Восточносредиземноморское побережье Фригия часто блокировалась с Урарту, Табалом, Каркемишем и выступала в различных антиассирийских коалициях. Однако Ассирия сумела разгромить своих противников поодиночке. В летописи Саргона II говорится об успешной борьбе против Мидаса. Во время боев в горной местности ассирийские войска захватили 3000 крепостей, 10 городов, 2400 пленников и большую добычу. Мидас был вынужден признать власть Ассирии и принести ей дань. Это было продиктовано' еще и тем, что внешнеполитическое положение Фригии в конце VIII в. до н. э. резко ухудшилось: на западных и северо-западных границах ей угрожали греки и ряд малоазийских народов; с востока обрушились племена киммерийцев, напор которых она не смогла сдержать. Согласно легенде, Мидас, потерпев от них поражение, покончил жизнь самоубийством, а Фригийское царство в VII в. до н. э. распалось. Впоследствии его территория перешла под власть Лидийского царства, а в 547 г. до н. э. была включена в Персидскую державу,

Фригийская культура имеет ряд важных достижений. Фригийцы создали алфавитную письменность. У нее много общего с греческой системой письма, и до сих пор в науке остается спорным вопрос, фригийцы ли заимствовали у греков алфавитное письмо или греки через посредство фригийцев познакомились с алфавитом древневосточных народов. Произведений фригийской литературы не сохранилось, но упоминания о них имеются у греческих авторов.

В религии фригийцев выделяется почитание культов Великой Матери богов и ее возлюбленного — бога Аттиса, символизирующих силы природы, ее плодородие, что несомненно имеет аналогии и, возможно, преемственность с подобными же религиозными воззрениями хеттов.

Материальная культура, изобразительное искусство фригийцев известны по материалам археологических раскопок. Широко было распространено сооружение скальных построек, особенно храмов и гробниц. Так называемая гробница Мидаса сооружена в скале, и ее фасад оформлен в виде жилого дома. Искусство представлено оригинальными терракотовыми рельефами, яркой многоцветной росписью керамики, печатями, скульптурой и др. Интересна найденная в Богазкее целая скульптурная группа из известняка, изображающая фригийскую богиню с двумя музыкантами, играющими на кифаре и двойной флейте. В Восточном Средиземноморье знали фригийскую музыку и использовали созданные фригийцами музыкальные инструменты (например, флейту).

§ 2. Лидийская держава

Территория Лидии занимала центральный район западной части Малой Азии. В начале I тысячелетия до н. э. Лидия входила в состав могущественного Фригийского царства, но после его ослабления и распада выделилась в самостоятельное государство, столицей которого был крупный город Сарды.

Основой экономики Лидии было развитое земледельческое хозяйство. Лидийская почва, орошаемая реками Герм, Пактол, Меандр и удобряемая илом, отличалась плодородием. В долинах сеяли зерновые культуры, а по склонам гор разводили виноград, смоковницу и другие садовые культуры. Огромные пастбища позволяли в больших масштабах заниматься скотоводством, в особенности коневодством. Богатство металлами (золото, серебро, железо, медь, цинк) способствовало расцвету металлургического производства. «Золотоносная» река Пактол в изобилии давала самородки и золотой песок. Лидийцы умели добывать золото из породы, имели приспособления для его очистки.

Лидийцы изготовляли дорогие узорчатые ткани, роскошные одежды, великолепные головные уборы, обувь. Славилась и их керамика: расписные сосуды и облицовочная плитка. Они делали прочный кирпич, хорошие минеральные краски, например знаменитую сардскую охру.

Находясь на стыке западного (греческого) и древневосточного миров, Лидия вела активную торговлю. Об «оборотистых лидийских торговцах неоднократно упоминали античные авторы. Для удобства приезжих торговцев в Лидии строились гостиницы. Согласно античной традиции, Лидия была родиной монеты — наиболее удобного средства обращения в торговле. В VII в. до н. э. при царе Гигесе стала чеканиться монета из^ электрума — природного сплава золота и серебра, затем наладилась чеканка серебряной монеты, а в VI в. до н. э. при Крезе чеканилась уже и золотая. Лидийская монетная система была широко распространена, и ею пользовались, например, греческие города Ионии.

Лидийское общество, как и другие общества Древнего Востока, было рабовладельческим. Господствующее положение в нем занимал класс рабовладельцев, в который входили богатые землевладельцы, военная и жреческая верхушка, а также крупные торговцы. Интересно описание Геродотом богатств некоего лидийского аристократа Пифия, который подарил персидскому царю Дарию I платан и виноградную лозу из чистого золота, а царю Ксерксу и его огромному войску, идущему войной на Грецию, оказал роскошный прием. Основную массу производителей и налогоплательщиков в пользу храмов и царской казны составляли свободные мелкие землевладельцы, пастухи, ремесленники. В самом низу классовой и социальной иерархии лидийского общества находились рабы — храмовые, частновладельческие и др.

По своему политическому устройству Лидия была монархией. Во главе государства стоял царь. Опору его власти составлял отряд телохранителей и войско; особенно славились знаменитая конница и лидийские колесницы. Цари Лидии привлекали на службу и наемников, чаще всего соседей: карийцев, ионийцев и ликийцев. Большую роль при царском дворе играли так называемые царские соправители, присходившие из видных аристократических родов. Возможно, существовал и аристократический совет. Для решения важных вопросов внешней и внутренней политики созывалось народное собрание. Однако постепенно, с ростом могущества царской власти, оно утратило свое значение. В социальной и политической жизни Лидии сохранились пережитки архаических общественных отношений: деление по родоплеменному признаку, обычаи предков, древние родовые нормы права и др.

Расцвет Лидийского царства падает на VII-—VI вв. до н. э., когда к власти пришла династия Мермнадов, основателем которой был Гигес (692—654 гг. до н. э.). Он происходил из знатного, но не царского рода и захватил власть в результате дворцового переворота. Гкгес был одним из самых могущественных лидийских царей. Он присоединил к Лидии часть Фригии и Карий, Троаду и Мисию, благодаря чему лидийцы получили выход к важнейшим морским проливам и торговым путям в Причерноморье. Но интересы развития торговли требовали выхода в Эгейское море. В связи с этим Гигес предпринял походы на крупнейшие греческие города Милет и Смирну, которые, однако, не увенчались успехом, но затем ему удалось захватить Колофон и Магнезию.. Вместе с тем он посылал щедрые дары в греческий храмовый центр Дельфы, поддерживавший его еще при вступлении на трон, и сохранял дружественные отношения с влиятельным жречеством бога Аполлона.

Если на Западе Лидией велась успешная наступательная политика, то на Востоке она с трудом отбивалась от киммерийцев, осевших в Каппадокии, безуспешно пытаясь через Киликию выйти к Восточному Средиземноморью. Рассчитывая на помощь Ассирии в борьбе с киммерийцами, Гигес отправил туда посольство и признал ее верховную власть. Опираясь на этот союз, ему удалось одержать победу над киммерийцами. Однако вскоре Лидия нашла себе других союзников в лице Египта и Вавилона, жаждущих освободиться от власти Ассирии, и, вероятно, приняла участие в обширном антиассирийском движении в середине VII века до н. э., беспощадно подавленном Ашшурбанапалом. На Лидию по наущению Ассирии устремились полчища киммерийцев, в сражении с которыми Гигес потерял трон и жизнь, а вся страна и ее столица Сарды к 654 г. до н. э. были захвачены этими грозными кочевниками. Хотя захватчики сожгли город, но неприступный акрополь лидийской столицы взять все же не смогли. Там и отсиделся наследник Гигеса — новый царь Ардис, которому удалось избавиться от киммерийцев ценой подтверждения власти Ассирии над Лидией. Ардис (654—605 гг. до н. э.) вел осторожную внешнюю политику на своих восточных границах, ибо киммерийцы продолжали беспокоить страну; новое их нашествие вместе с племенами треров произошло около 645 г. до к. э. Но на западе он упорно пробивался к Эгейскому морю, воюя с городами Приеной и Милетом. Война с Милетом, которую вели уже последующие лидийские цари, растянулась на 12 лет, но закончилась заключением почетного для Милета мира.

Используя падение Ассирии, Лидия попыталась продвинуть свои границы на восток, что привело к враждебным отношениям с Мидией — преемницей ассирийского влияния в северной части Передней Азии. Результатом была ожесточенная 5-летняя (590—585 гг. до н. э.) война между Лидией и Мидией, завершившаяся миром, на заключение которого повлияло солнечное затмение 29 мая 585 г. до н. э., признан-. "Ное дурным предзнаменованием (во время битвы обе стороны в ужасе побросали оружие). Границей между враждовавшими государствами была признана река Галис. Договор был скреплен династическим браком: индийский царевич Астиаг женился на лидийской царевне. Крупным успехом внешней политики Лидии в этот период было изгнание из Малой Азии воинственных племен киммерийцев.

Внешнеполитический расцвет Лидии приходится на время правления Креза (562—547 гг. до н. э.). Он покорил греческие города в Малой Азии, заставив их платить Лидии дань.

Опасаясь могущественного Персидского государства, Лидия охотно пошла на контакты с наиболее крупными и влиятельными греческими центрами: Спартой, Афинами, Самосом, заключила дружественные союзы с Египтом и Вавилоном. Кроме того, Крез набрал большую армию наемников, но ни армия, ни союзники не' спасли Лидию.

В 547 г. до н. э. Крез первым перешел реку Галис и вторгся в Каппадокию. Сражение с персами не принесло успеха ни той, ни другой стороне. Крез был вынужден отвести свои войска назад в Сарды, чем немедленно воспользовался персидский царь Кир, который вторгся в Лидию, одержал победу под Сардами, взял вскоре саму столицу и захватил в плен Креза. Военной катастрофой 547 г. до н. э. закончилась 150-летняя история независимости Лидийского царства. Лидия вошла в состав Персидской державы в качестве одной из ее сатрапий.

Лидийская культура — явление сложное и многообразное. Свою алфавитную письменность лидийцы заимствовали у греков Малой Азии.

У лидийцев были популярны гимнастические военные игры и воинские пляски, различные игры в кости, кубы, мяч. Высока была их музыкальная культура: славились лидийская музыка, народные песни, лидийские музыкальные инструменты (флейты, дудки, трещотки, тимпаны, кимвалы, многострунные лиры). В Лидии имелись искусные врачи, были накоплены знания о лекарствах.

Лидийцы сооружали неприступные крепости, монументальные гробницы своим царям (Гигесу и др.), строили сложные искусственные водохранилища (озеро Гигея). Красочным своеобразием отличаются произведения лидийского изобразительного искусства: многоцветные терракотовые рельефы, ювелирные изделия из горного хрусталя, сердолика, золота, вазы с сюжетной росписью.

В лидийской религии большим почитанием и распространением пользовались культы умирающих и воскресающих божеств (Сандан, Аттис, Сабазий), оргиастические мистерии в их честь. Наибольшую же популярность снискала себе богиня, известная под именами Великой Матери, Матери богов, Кибелы, Ма и другими, олицетворявшая культ плодородия и одновременно почитавшаяся как божество войны во всей Малой Азии.

Лидийская культура оказала влияние на греческую, а также передала Греции ряд культурных достижений Востока.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Возникновение государства Урарту ВАНСКОЕ ЦАРСТВО (УРАРТУ) И ГОСУДАРСТВА ЗАКАВКАЗЬЯ

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Глава 18. ВАНСКОЕ ЦАРСТВО (УРАРТУ) И ГОСУДАРСТВА ЗАКАВКАЗЬЯ

§ 1. Племена Закавказья в V—II тысячелетиях до н. э.

Возникновение государства Урарту

Природные условия, источники и историография. В районах Армянского нагорья и Закавказья, где природные условия не благоприятствовали прогресс}' поливного земледелия, важную роль играло наличие рудных богатств, главным образом меди и железа; на степных нагорьях и альпийских лугах развивалось скотоводство.

Среди источников по истории Закавказья в древности важны урартские надписи. По содержанию они представляют собой либо летописи, по годам освещающие деятельность урартских царей, либо строительные надписи. Много данных по истории Урарту содержится в ассирийских и вавилонских источниках, описывающих внешнюю политику и военные походы этих государств, в частности в район Закавказья. Огромный материал дает археология, особенно раскопки таких важных урартских центров, как Кармир-блур (Тейшебаини), Аргиштихинили и Еребуни.

Урартские памятники стали известны еще в 1828—1829 гг., но лишь к концу XIX в. успехи лингвистики позволили произвести их убедительную дешифровку. Одним из первых их стал изучать и публиковать М. В. Никольский. Большое значение имели в начале XX в. экспедиции под руководством Н. Я. Марра и И. А. Орбели, одна из которых открыла на Ванской скале обширную надпись царя Сардури II.

Ведущее место в изучении Урарту принадлежит советской науке. Особо следует отметить издания и комментированные переводы урартских надписей и ассиро-вавилонских источников по истории Урарту. С 30-х годов систематически исследуются археологические памятники древних государств, располагавшихся на территории советских республик Закавказья.

В последние годы проводятся раскопки урартских памятников на территории Турции и Ирана.

Древнейшие земледельческие и скотоводческие племена. В V—IV тысячелетиях до н. э. долины Куры и Аракса в основном по берегам небольших впадающих в них речек были заселены оседлыми земледельцами и скотоводами, поселки которых хорошо изучены археологами при раскопках в Шому-тепе в Азербайджане, Шулавери в Грузии и Техут в Армении. Они состояли из круглых в плане глинобитных жилых и хозяйственных строений, что является специфической чертой культуры закавказских земледельцев, поскольку в большинстве других раннеземледельческих культур Древнего Востока строения имеют квадратную или прямоугольную планировку. В хозяйстве большую роль играли каменные, кремневые и костяные орудия, наряду с которыми появляются и медные изделия. Основу хозяйства составляло мотыжное земледелие с возделыванием пшеницы, ячменя, проса и полбы, разведение крупного и мелкого рогатого скота. В небольших поселках площадью в 0,5—1 га проживало по 100—300 человек, видимо, образующих одну общину, сообща ведущую хозяйство. Весьма архаическая по облику культура ранних земледельцев Закавказья^ заметно уступала по уровню развития современным ей культурам Северной и Южной Месопотамии — Халафу и Убейду. Из этих более развитых южных областей иногда попадали в Закавказье отдельные предметы — нарядные расписные сосуды и каменные печати, что свидетельствует о наличии культурных связей, благотворно влияющих на формирование местной культуры.

В III тысячелетии до н. э. на Армянском нагорье и в Закавказье распространяется культура раннебронзового века, названная куро-аракской. Значительное развитие получает земледелие; при обработке полей используется примитивная соха, урожай убирается с помощью серпов, лезвия которых изготовлены из сплава меди с мышьяком. Все это вело к увеличению населения, и наряду с небольшими поселками появляются сравнительно крупные центры, нередко обнесенные оборонительными стенами. Весьма разнообразной становится ремесленная деятельность. Обычно в каждом поселении был дом-мастерская ремесленника, члена данной общины, обслуживавшего ее потребности, где изготовлялись из различных сплавов украшения, керамика, орудия труда и оружие — топоры, кинжалы и копья. Одновременно с широким освоением низменностей и горных долин в III тысячелетии до н. э. закавказские племена поднимаются со своими стадами высоко в горы. Здесь складьшается особый вид хозяйства—отгонное скотоводство.

Освоившие горные районы скотоводческо-земледельческие племена стали также и хозяевами расположенных там рудных месторождений, что послужило для них дополнительным источником богатства. Интенсивно идет разложение первобытного строя, выделение племенных вождей и богатой знати, начинающей противопоставлять себя рядовым общинникам. Этот процесс нашел свое отражение в погребальных памятниках горных скотоводческих племен II тысячелетия до н. э. Для племенных вождей сооружаются огромные каменные курганы диаметром в 80—100 м, под насыпью которых скрывались большие залы площадью до 150 кв. м, со стенами, выложенными из крупных камней. Здесь и располагалось само погребение, находились погребальные четырехколесные повозки, лежали многочисленные предметы, в том числе богатое церемониальное оружие из серебра, художественные сосуды с рельефами, изготовлявшиеся из драгоценных металлов. Такие курганы были раскопаны на высокогорном плато в Триалети к юго-западу от Тбилиси и в других местах.

Накопление богатств, складывание социального и имущественного неравенства вели к частым межплеменным столкновениям. В горах строятся большие укрепленные крепости, стены которых сложены из огромных каменных глыб. В особую ремесленную отрасль выделяется оружейное дело. В конце II тысяелетия до н. э. появляется оружие из железа. Оснащенные этим оружием воины образовывали боевую дружину племенных вождей.

Возникновение государства Урарту. Особенно интенсивным процесс разложения первобытных порядков был у племен урартов, обитавших в районе озера Ван. Восемь стран под общим наименованием Урарту упоминаются в ассирийских источниках уже в XIII в. до н. э. В конце XII в. до н. э. поход к озеру Ван совершил ассирийский царь Тиглатпаласар I. Он повествует о своих победах над 23 «царями» местной страны, которые имели свои колесницы и дворцы. Скорее всего речь идет о предводителях небольших территориальных объединений, подобных племенным вождям, захороненным в триалетских курганах. Колесницы находились на вооружении тогдашних армий и в определенной мере символизировали военную власть местных правителей — недаром Сих помещают в богатые погребения.

Плодородные земли в Ванском районе способствовали развитию земледелия, и скоро именно эта область становится центром нового государственного образования Древнего Востока. В XI—X вв. до н. э. здесь идет объединение мелких владений в более крупное образование, носящее уже характер государства. Видимо, к этому времени восходят и первые попытки создания местной урартской письменности на основе иероглифики, близкой в ряде отношений к хеттской.

В документах ассирийского царя Ашшур-нацирапала II (IX в. до н. э.) вместо многочисленных мелких владений уже упоминается одна страна, носящая имя Урарту. Ее центром были земли Чю восточным и северным берегам озера Ван. Другое государственное объединение урартских племен под названием Муцацир сложилось к юго-западу от озера Урмия. Здесь находился общеурартский культовый центр, особо почитаемые храмы и святилища.

Консолидация первых урартских государственных образований в середине IX в. до н. э. была вызвана необходимостью объединения усилий в борьбе с ассирийской агрессией. Первым правителем объединенного Урарту стал царь Араму (864—845 гг. до н. э.), против владений которого были направлены походы армии Салманасара III. Однако, хотя в ассирийских летописях результаты этих вторжений оцениваются как весьма успешные, очевидно, что они не затронули основных областей Урарту и Му-цацира, и вопреки надеждам ассирийских владык рост и усиление нового государства продолжались.

Урартский правитель Сардури I (835— 825 гг. до н. э.) уже официально оформляет свои великодержавные претензии. Он принимает пышный титул, полностью заимствованный у ассирийских царей, в котором только название Ассирия заменено именем Урарту. Это был прямой вызов могущественнейшей державе Древнего Востока. Столицей Урартского государства становится город Тушпа, вокруг которого возводятся мощные каменные стены. Под эгидой правителя Тушпы объединяются мелкие владения, сплачиваясь в единый государственный организм. Недаром Сардури I именует себя «царем царей, который от всех царей получал дань».

Если надписи Сардури писались по-ассирийски, то при его преемниках все официальные тексты составляются на урартском языке, для которого была использована чуть измененная ассирийская клинопись. Границы владений правителей Тушпы расширяются до озера Урмия, и второе урартское государственное образование Му-цацир становится зависимым владением. Теперь уже все урартские племена объединены в одном государстве.

С целью идеологического сплочения разноплеменной державы проводится и своего рода религиозная реформа с выделением трех главных божеств: Халди — бога неба, Тейшебы — бога грома и дождя, Шивини — бога солнца. В древнем религиозном центре Муцацире возводятся культовые строения, храму Халди жертвуются богатые дары.

Интенсивная строительная деятельность охватывает почти всю территорию государства. Многочисленные царские надписи сообщают о возведении храмов и дворцов, организации храмовых хозяйств. Однако это была лишь одна сторона энергичной деятельности молодого государства. Надписи повествуют и о многочисленных походах. Урартские войска проникают в царство Манна, расположенное южнее озера Урмия, стремятся обойти с фланга Ассирийскую державу. Урарты уводили из захваченных областей в качестве добычи многочисленные стада, но в отличие от большинства ассирийских набегов не разоряли присоединяемые территории. В надписях оговаривается, что часть имущества оставлялась покоренным странам, которые отныне должны были представлять надежный оплот Урартского государства.

Ванское царство на вершине могущества. Подлинным создателем урартского могущества был царь Менуа (810—786 гг. до н. э.). Официальные анналы год за годом описывают деятельность этого инициативного правителя. Анналы были тоже одним из государственных нововведений, и отныне все урартские цари составляют подобные официальные летописи, освещающие события их царствования. Большое внимание Менуа уделял организации армии. Есть основания полагать, что со времени его правления центральная власть полностью взяла на себя заботы по экипировке войск, ранее частично возлагавшейся на подвластных правителей. Урартская армия переходит на лучшие в Передней Азии ассирийское вооружение и ассирийские военные доспехи. Военные походы Менуа, в которых он принимал личное участие, идут в двух направлениях — на юго-запад, в сторону Сирии, где его войска овладевают левобережьем Евфрата, и на север, в сторону Закавказья. В походах захватываются пленные, богатая добыча, сжигаются вражеские города. Но примечательна и другая особенность, наметившаяся уже ранее,— покоренные владения целиком не разоряются, а, наоборот, сохраняются при условии признания политической гегемонии Урарту и выплаты дани.

Большое внимание уделял Менуа организации зависимых владений. Видимо, в ряде из них оставались местные правители («под условием выплаты дани»), но одновременно назначались и представители центральной власти — областеначальники. Возможно, именно с Менуа связана своего рода административная реформа — разделение Урартского государства на области, во главе которых стояли представители центрального правительства. Часто во вновь присоединенных областях строились урартские крепости, утверждавшие военное присутствие Урарту и становившиеся центрами административно-хозяйственной деятельности. Так, на левом берегу Аракса была возведена крепость Менуахинили, ставшая важным опорным пунктом для дальнейшего продвижения в Закавказье.

Строительная деятельность Менуа отличается большим размахом и масштабностью. Сохранилось около ста надписей с его именем, и большинство из них связано с тем или иным строительством. Особенно большие работы были осуществлены в центральной части урартских владений — в районе столичного города Тушпы. Здесь был проведен канал длиной в 70 км, представлявший собой сложное ирригационное сооружение, которое урартский царь назвал своим именем («канал Менуа»). Есть упоминания о строительстве каналов и в других районах урартского царства. Видимо, по замыслам урартского правительства поливное ирригационное земледелие с его высокими и устойчивыми урожаями должно было стать основой экономического могущества страны.

При сыне и преемнике Менуа — Аргиш-ти I (786—764 гг. до н. э.) Урартское государство вступило в решающую схватку с Ассирией за лидерство в Передней Азии, за господство на основных торговых путях, проходивших через Восточное Средиземноморье. Правление Аргишти — это зенит могущества Урартского государства. Прекрасно вооруженная армия позволяла ему с успехом осуществлять все военные начинания. Недаром ассирийские тексты характеризуют урартского царя в выражениях, отражающих плохо замаскированный страх: «Аргишти, урарт, чье название страшно, как тяжелая буря, чьи силы обширны...» Сам он даже сообщает о победе над войсками Ассирии. На юге серией последовательных походов и заключением союзов урартский царь осуществлял планомерный фланговый охват Ассирии. Его войска проникают в Северную Сирию, где местные правители склоняются на сторону Урарту, перерезают важнейшие торговые пути, ведущие с запада в Ассирию. На юго-востоке урарты, включив в орбиту своего влияния Маннейское царство, спускаются по горным долинам до бассейна Диялы, выходя на границы Вавилонии. В результате Ассирия оказывается охваченной с трех сторон владениями Урарту и его союзников.

Важное значение придавал Аргишти и продвижению на север, в Закавказье. Здесь урартские войска доходят до границ Колхиды (Колхи) в Западной Грузии, форсируют Араке . и овладевают, обширной территорией на его правобережье вплоть до озера Севан. На этой территории осуществляется обширная программа хозяйственно-строительной деятельности. На месте современного Еревана в 782 г. до н. э. возводится город Еребуни, а в районе Армавира в 776 г. до н. э. строится крупный городской центр Аргиштихинили. Во вновь созданных городах-крепостях возводятся гигантские зернохранилища, где сосредоточиваются государственные запасы зерна. Дальновидная политика создания второго важного экономического центра Урартской державы в Закавказье, в области, удаленной от основного театра урартско-ассирийс-кого противоборства, полностью оправдала себя в ходе последующих событий. Выполнение строительной и хозяйственной программы урартского правительства обеспечивали огромные массы военнопленных, захватываемые в многочисленных походах. Только за тринадцать лет правления Аргишти урартами было захвачено в плен свыше 280 000 мужчин и женщин. Таким образом, военные походы не только расширяли территориальные границы и увеличивали политическое влияние Урарту, но и служили постоянным источником поступления рабов-военнопленных. Военные успехи Урартского государства были теснейшим образом связаны с функционированием всей социально-экономической системы урартского общества, что и объясняет его расцвет в VIII в. до н. э.

В это время в Передней Азии назревала решительная военная схватка за гегемонию, и в этих условиях Ассирия наносит гтервый удар. В 743 г. до н. э. обновленная Тиглатпаласаром III ассирийская армия побеждает в решительном сражении возглавляемую Урарту коалицию в Северной Сирии около города Арпада. В 735 г. до н. э. Тиглатпаласар III осуществляет поход в центр Урартской державы, в район озера Ван. Ассирийские тексты восторженно описывают успехи своих войск. Несомненно, урарты потерпели военное поражение, и ряд центральных районов Урарту был предан мечу и огню. Но значение этого похода не следует преувеличивать. Несмотря на осаду урартской столицы Тушпы, ассирийцы так и не смогли овладеть ее превосходно укрепленной цитаделью. Незатронутой осталась важная в военно-стратегическом отношении область Муцацира, нависающая с северо-востока над коренными землями Ассирии, не говоря уже о закавказских областях, где еще Аргишти начал создавать второй важный экономический центр Урарту. В открытом военном противоборстве с Ассирией Урарту потерпело первое поражение, но схватка за лидерство еще не была закончена.

Ассирия собирает силы для второго удара по своему основному сопернику и конкуренту; он был осуществлен во время правления урартского царя Русы I (735—714 гг. до н. э.). Вступив на престол, Руса I застал державу поколебленной военными неудачами, но энергично взялся за ликвидацию смут и вскоре полностью овладел положением. Во избежание дальнейших неурядиц царь разукрупнил административные единицы Урартской державы, стремясь не сосредоточивать в руках областеначальников больших территорий и воинских сил.

Во внешней политике Руса I старался избегать открытого противоборства с Ассирией, поддерживая вместе с тем, где возможно, антиассирийские настроения и действия. Активную политику на юге затрудняло вторжение кочевников-киммерийцев в северные области Урарту, где они нанесли поражение высланным против них урартским войскам. Вместе с тем Руса I продолжает расширять свои владения в Закавказье к северо-востоку от озера Севан. Здесь он, по его словам, в один год разбил 23 царей, т. е. мелких местных владетелей. В завоеванных областях были построены два города-крепости. Большие работы по созданию мощного хозяйственного комплекса осуществлялись Русой I к северу от озера Урмия: проведены многочисленные каналы, построены крепости-города, принадлежавшие членам царской семьи. Видимо, в этом районе Руса I создавал опорную военно-хозяйственную базу для поддержки царства Манна, опасавшегося роста ассирийского могущества. В основном центре державы — на восточном побережье Вана—строится обширное водохранилище, создаются виноградники и поля, возводится город Русахинили, который некоторые исследователи склонны рассматривать как новую столицу Урарту. Однако, как и его предшественники, Руса I во всех надписях именует себя «царем страны Урарту, правителем Тушпа-города», так что скорее всего старая столица сохраняла свое значение.

Видя, с какой энергией и успехами Руса I укрепляет могущество Урарту, Ассирия поспешила нанести своему сопернику второй военный удар. В 714 г. до н. э. ассирийская армия, возглавляемая Сарго-ном II, двинулась в области к востоку от озера Урмия против местных правителей, искусно натравливаемых на Ассирию урартским царем. Руса I счел момент удобным для решающего сражения и попытался со своими войсками зайти в тыл ассирийской группировке. Битва произошла в горной местности и кончилась поражением урартов. После одержанной победы ассирийцы как бы повторили программу превентивного похода Тиглатпаласара III, хотя и по другому маршруту. Грабя, сжигая и уничтожая все по пути, Саргон II двинулся в обход озера Урмия и разорил создаваемый здесь Русой I хозяйственный комплекс. Далее ассирийцы обогнули озеро Ван с севера, но не рискнули вступить в коренные урартские земли на восточном побережье, где находилась столица Тушпа, ранее безуспешно осаждавшаяся Тиглатпаласаром III. На обратном пути в Ассирию Саргон II во главе 1000 всадников совершил стремительный переход по горам и внезапным ударом захватил урартский культовый центр Муцацир, где торжествующим победителям достались храмовые сокровища, накопленные за время правления многих урартских царей. По всему маршруту похода ассирийцы последовательно стремились нанести противнику максимальный урон, подорвать экономическую мощь Урарту.

В надписи Саргона II сообщается, что Руса I, узнав о падении Муцацира, покончил с собой. Действительно, с точки зрения международных отношений значение похода 714 г. до н. э. было велико, Государство Урарту окончательно потерпело поражение в борьбе за политическую гегемонию в Передней Азии, уступив эту роль Ассирии. Почти столетнее урартско-ассирийское соперничество закончилось победой Ассирийской военной державы.

§ 2. Урартское общество и культура

Большую роль в возвышении и расцвете Урарту сыграла развитая экономика страны. Ее основой были земледелие в районе плодородных равнин и низменностей и специализированные ремесла, связанные в первую очередь с металлургией и обработкой металлов.

Государство уделяло особое внимание подъему и организации экономики страны, в первую очередь поливного земледелия. Надписи урартских царей регулярно сообщают о проведении каналов, устройстве водохранилищ, создании садов и виноградников. Сельскохозяйственная продукция в огромных количествах сосредоточивалась в складах и хранилищах городов-креп остей, возводимых по всей территории страны.

Значительное место в экономике стали занимать царские хозяйства, создаваемые почти каждым урартским правителем. Так, известно о существовании «виноградника Менуа», «виноградника Сардури», больших комплексных хозяйств — «долины Менуа» и «долины Русы II». В Закавказье одновременно с постройкой Аргиштихинили были проведены четыре оросительных канала, созданы сады и виноградники. Одновременно с постройкой Тейшебаини урарты проводят канал, идущий через туннель в скале (он существует до наших дней), и организуют обширные1 сельскохозяйственные угодья. По ориентировочным подсчетам, зернохранилища и винные склады Тейшебаини были рассчитаны на продукцию, получаемую на территории в 4000— 5000 га. Персонал царского хозяйства в Русахинили насчитывал 5500 человек. Правда, его состав учитывал интересы царской резиденции — одних писарей было 1188 человек. В царских хозяйствах велась обработка сельскохозяйственной продукции, работали ремесленные мастерские.

Центрами царских хозяйств во многих случаях становились создаваемые правительством города-крепости, хорошо известные благодаря раскопкам советских археологов в Тейшебаини, Аргиштихинили и Еребуни. Ядром города была цитадель, где находились дворец-резиденция наместника, культовые постройки и гигантские хранилища, предназначенные для продуктов сельского хозяйства, складов оружия и утвари. У подножия цитадели располагался сам город; монументальные дома знати и невзрачные жилища подневольного люда.

Значительно меньшее значение имели храмовые хозяйства. Урартские храмы, как правило, были невелики по размерам. Основу их богатств составляли пожертвования, состоящие из различной утвари и предметов искусства. В отдельных случаях храмы имели собственные земельные угодья, стада скота и, возможно, занимались торговлей. Впрочем, торговля в Урарту не получила особого развития в условиях стремления урартских властей к созданию хозяйственной системы с централизованным распределением.

Социальная структура урартского общества отражает особенности и противоречия, свойственные рабовладельческим обществам древневосточного типа. Свободное население Урарту насчитывало около 1,5 млн. человек. Значительную его часть составляли общинники, обозначаемые термином «вооруженные свободные люди племени». Действительно, на первых порах урартские цари, ведя войны, опирались на своего рода народное ополчение. Община сохраняла в какой-то мере самоуправление и выступала в структуре Урартской державы как особая единица, игравшая важную роль в сельскохозяйственном производстве. Иногда в распоряжении общины имелись и рабы.

Верхушку урартского общества представляла военная и служилая знать. Это были члены правящей династии, многочисленные родственники царя, часть племенной знати и потомков правителей мелких владений, вошедших в основное ядро Урартской державы. Но все большее значение приобретала прослойка, связанная с военно-административным аппаратом: главный военачальник, его помощники, наместники провинций — областеначальники. Постепенно система управления разрасталась и усложнялась. Так, управляющие царскими хозяйствами именовались «держателями печати»; те, кто ведал финансовыми делами,—«человек денег», «человек счета»: организаторы сельскохозяйственного производства—«человек посева», «старший пастух».

Весьма многочисленным в Урарту был класс рабов и лиц подневольного труда, близких к рабскому состоянию. Основным источником рабства были многочисленные войны, одной из главных целей которых и было получение новых контингентов рабочей силы. Термин «раб» в урартском языке означал в первую очередь чужака, военнопленного. Иногда военнопленные могли включаться в состав урартских вооруженных сил, порой раздавались воинам, но основная масса направлялась в царские и храмовые хозяйства. Расцвет и ритмичное функционирование урартской экономики были тесно связаны с непрерывным поступлением рабочей силы. Возможно, при массовых переселениях в Урарту, как и в Ассирии, образовывались поселки государственных рабов, обязанных вести самостоятельное хозяйство; часть рабов поступала в царские хозяйства, трудилась на полях и в мастерских. Жестокая эксплуатация и бесправие рабов в той же мере характерны для Урарту, как и для всего Древнего Востока. В одном из писем, направленных царской администрацией в ТеЙшебаини, предписывается разыскать раба, скрывшегося с любимой, и отобрать девушку. Беглые рабы пытаются укрыться в соседних государствах, и об их выдаче ведется дипломатическая переписка.

Политический строй Урарту был направлен на осуществление основных задач, стоявших перед государством. Организация непрерывного притока рабов-военнопленных, борьба за политическую гегемонию в Передней Азии, необходимость держать в смирении и покорности эксплуатируемые социальные группы своей страны требовали особого внимания к армии и к военной организации. Урартские цари предпринимают постоянные усилия по оснащению и совершенствованию вооруженных сил. 6с-нову их составляла профессиональная армия, полностью находившаяся на царском довольствии. Ассирийцы отмечали мастерство урартов в тренировке лошадей, предназначенных для конницы. В надписях неоднократно сообщается о достижениях урартских царей в конных прыжках и стрельбе из лука. Сохранилась памятная стела, на которой указано: «С этого места конь по имени Арцибини, на котором сидел Менуа, прыгнул на 22 локтя», что составляет 11 м 20 см (результат, близкий к современным рекордам по конным прыжкам). Недаром имя коня Арцибини может быть переведено как «орел». Армия была основой могущества и самого существования Урарту.

Значительное внимание урартское правительство уделяло и организации централизованной административно-хозяйственной системы. Государство было разделено на наместничества, во главе каждого стоял областеначальник, располагавший воинскими силами и обширным административным аппаратом. Стремясь к централизации, цари постоянно направляли правителям областей и чиновничьему аппарату многочисленные, порой мелочные предписания. Например, из Тушпы в Тейшебаини посылалось письмо с указанием, за кого следует выдать замуж дочку местного повара. Восстания и неурядицы свидетельствуют о том, что в конечном итоге урартским царям не удалось создать прочное централизованное государство. Ядро Урартской державы окружали многочисленные полузависимые и союзные царства и владения, чья верность центральной власти находилась в прямой зависимости от военно-политических успехов урартских царей. Урартская держава объединяла области, весьма различные и в этническом отношении, и по уровню хозяйственного развития. Усилия урартских царей по подъему экономики не привели к созданию единой хозяйственной системы. Сформировались по крайней мере два экономических центра — ванский и закавказский. Успешное функционирование царских хозяйств во многом зависело от постоянного притока рабов-военнопленных, т. е. от удачных войн. В этом были основные причины внутренней слабости Урарту, повлиявшие в конечном итоге на его судьбу.

В области культуры наряду с древними местными традициями явственно выступает пласт, связанный с освоением культурного наследия хурритов и Хеттской державы. Урарты по языку были родственны хурри-там. В урартской дворцовой канцелярии, в характере оформления документов, в применяемой клинописной скорописи отчетливо прослеживается связь с хурритско-хет-тскими традициями. Придворная культура Урарту многое восприняла от Ассирии с ее ориентацией на прославление царя, царского войска, мощи и силы в любом их проявлении.

Об урартской архитектуре можно судить по широкому распространению мощных крепостей и благоустроенных городов. Крепости, являвшиеся в большинстве случаев одновременно и цитаделями городских поселений, располагались на естественных возвышенностях и скалах. Их стены и башни, сложенные из огромных, тщательно вытесанных каменных глыб, свидетельствуют о большом мастерстве урартских строителей и военных специалистов. Мощные крепости были символом могущества урартских царей и рабовладельческой знати.

Придворную культуру Урарту отличает стремление создать впечатление богатства, могущества и пышности. Сложившаяся еще на заре формирования урартской государственности, она обычно повторяет одни и те же нормы и каноны, создавая ощущение традиционности и устойчивости. Так, для росписи интерьеров урартских дворцов и храмов характерна декоративность, застывшая ритмика трафаретно повторяющихся J фигур божеств, животных, растительных мотивов. Некоторой живостью отличаются лишь изображения животных в сценах царской охоты. В Еребуни открыты фрески, воспроизводящие сцены вспашки земли и пастьбы скота. Исключительным мастерством и декоративной пышностью отмечены произведения урартских специалистов по художественной бронзе — нарядное оружие и доспехи, части трона.

Традиции и каноны, выработанные урар-тами, были унаследованы другими народами Закавказья, скифскими племенами, а некоторые элементы проникли в культуру Древнего Ирана и ранней Греции.

§ 3. Упадок Урарту.

Ранние государственные образования в Древней Армении и Древней Грузии

Отказавшись от борьбы за лидерство в Передней Азии, урартские цари продолжали вести антиассирийскую политику, исподволь поддерживая в буферных областях мелких правителей, которые пытались балансировать между двумя державами.

Однако подлинная угроза Урартскому государству крылась не в Ассирийской державе, а в скифских кочевых племенах, проникших в Переднюю Азию вслед за киммерийцами и создавших в 70-х годах VII в. до н. э. собственное «царство» в Северо-Западном Иране. Их удары были тем более опасными, что они затрагивали и глубокие тылы Урарту, остававшиеся практически недосягаемыми для ассирийской агрессии. Вынужденное уделять основное внимание обороне, лишенное огромных масс военнопленных, Урарту постепенно сдает свои позиции на международной арене. В письмах ассирийскому царю правитель Урарту уже почтительно именует адресата «отцом» и «господином». В начале VI в. до н. э. Урарту попадает в зависимость от Мидии, а к 590 г. до н. э. полностью прекращает свое существование. Археологические раскопки Тейшебаини открыли яркую картину гибели последних оплотов Урарту в Закавказье, взятых штурмом, разграбленных и сожженных торжествующими победителями. Значительная часть бывших урартских владений досталась Мидии.

Вместе с тем уже в конце VII в. до н. э. отмечается значительное развитие области Арме-Шуприя, бывшей, видимо, одним из центров формирования армянской народности, включившей в свой состав потомков урартов и некоторые другие племенные группы. В начале VI в. до н. э. здесь образуется независимое древне армянское царство, вошедшее затем вместе с другими областями бывшего Урартского государства в Персидскую державу.

Правительство Персии широко привлекало к управлению сатрапиями местную знать, и ее представители собирали от его имени дань. Правителями одной из сатрапий стали представители древнеармянской знати — Ервандиды (Оронтиды в греческой передаче). Источники всячески подчеркивают их тесную связь с персидским царским домом: по имеющимся сведениям Ер-ванд II был даже женат на сестре Артаксеркса II. Культура и быт сатрапа и его окружения также следовали персидским образцам. В Еребуни урартские сооружения были перестроены таким образом, что образовывали большой тридцатиколонный зал — подражание царским парадным залам Персеполя и Суз. Урартские храмы переделываются в храмы огня ахеменид-ского типа. Древнеиранские религиозные представления, и в частности, видимо, зороастризм, оказывают значительное влияние на Древнюю Армению. Однако массовая народная культура во многом продолжает урартские традиции. Столицей владений Ер-вандидов стал Армавир, расположенный на территории более раннего урартского центра. Расширяются культурные и торговые связи — при раскопках Еребуни найдены греческие монеты V в.. до н. э.

В сатрапии, управляемой Ервандидами, и на соседних территориях продолжалось развитие рабовладельческих отношений. Различались рабы-пленники и так называемые доморощенные рабы, т. е. рабы, рожденные от несвободных родителей.

После крушения Персидского государства в IV в. до н. э. правитель Армении Ерванд III объявил себя царем. В результате образовалось самостоятельное древне-армянское государство.

Интенсивно развивались и западные области Закавказья. Здесь в меньшей степени ощущалось воздействие Персии, зато большую роль играли греческие города (Фасис, Диоскуриада и др.), возникшие в VI в. до н. э. на Черноморском побережье по большей части на местах древних местных поселков. На первое место в VI—IV вв. до н. э. выдвигается местное государство в Колхиде. Социальная дифференциация общества хорошо прослеживается на материалах погребений. Так, только одна женская могила V в. до н. э. содержала свыше 1600 золотых изделий, включая великолепные диадемы с изображением львов, терзающих быка и газель. Поселения городского типа складываются и в материковой части, вдали от побережья (Бани). Основой расцвета Колхиды были разнообразные ремесла и развитая торговля. Особенным совершенством отличались изделия местных мастеров из железа и золота. Недаром в античном мире утвердилось представление о Колхиде как о стране «золотого руна». Торговля осуществлялась с помощью денег в монетной форме. При этом во внутренних районах Колхиды преобладали монеты местного выпуска, так и названные современными исследователями «колхидками». На одной стороне монеты изображен бюст правителя, а на. другой — голова быка. Их выпуск в V—III вв. до н. э. свидетельствует о товарно-денежных отношениях и, по мнению ряда исследователей, о существовании самостоятельного Колхидского государства.

В административном отношении Колхида была поделена на провинции, во главе которых стояли лица, носившие титул «скипетроносцев». Возможно, это были потомки местных племенных вождей, включенные в административную систему формирующегося государства. Примечательной чертой культуры древней Колхиды было взаимодействие местной и греческой традиций. В прибрежных центрах, а возможно, также и в Вани, работали греческие мастера-ремесленники. При раскопках Вани обнаружены многочисленные амфоры и другие привозные изделия. В прибрежном городе Пичвнари в V в. до н. з. расположены независимо друг от друга два могильника — колхский и греческий. Но в IV—III вв. до н. э. здесь уже имеется лишь один общий некрополь, в котором нельзя четко различить могилы потомков греческих колонистов и местного населения.

В Восточной Грузии в VI—IV вв. до н. э. также происходит резкое обособление знати (богатые погребения в Ахалгори, Алгети и др.), формируются городские центры. Из них наиболее значительным был столичный город Мцхета. Местная историческая традиция относит к концу IV—началу III в. до н. э. формирование восточногрузинского государства, носившего название Иберия. В прикаспийских областях на территории современного Азербайджана в IV—-III вв. до н. э. складывается еще одно политическое образование — объединение албанских племен. Древнеармянское государство, Колхида, Иберия и Албания характеризуют развитие рабовладельческого общества Закавказья в послеурартскую эпоху.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ВОСТОЧНОЕ СРЕДИЗЕМНОМОРЬЕ И АРАВИЯ. СИРИЯ, ФИНИКИЯ И ПАЛЕСТИНА В ДРЕВНОСТИ Древнейший период истории Восточного Средиземноморья

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Глава 19. ВОСТОЧНОЕ СРЕДИЗЕМНОМОРЬЕ И АРАВИЯ. СИРИЯ, ФИНИКИЯ И ПАЛЕСТИНА В ДРЕВНОСТИ

§ 1. Природные условия. Источники.

Обзор исторической литературы. Древнейший период истории Восточного Средиземноморья

Природа и население. В район Восточного Средиземноморья, простирающегося от предгорий Тавра и среднего течения Евфрата до Египта, входили Сирия, включая приморскую полосу, получившую у греков название Финикия, и Палестина. В древности значительная часть этой территории называлась Ханаан.

Крупных речных артерий здесь не было, и наиболее значительными по местному масштабу реками являются Иордан в Палестине, Оронт в Сирии и Финикии. Мелкие речки и ручьи наполнялись водой лишь в период дождей, и урожаи на полях были небольшими и неустойчивыми. Примитивные ирригационные сооружения имели лишь местное значение и не могли способствовать объединению различных областей в единый хозяйственный организм. Горные хребты (Ливан, Антиливан и др.) делили Восточное Средиземноморье на несколько районов, что также способствовало разобщению и изоляции. Степные и пустынные области были издревле местом обитания скотоводческих племен, то и дело вторгавшихся в оазисы. Все это объясняло сравнительно замедленные темпы исторического развития региона.

Вместе с тем Восточное Средиземноморье располагало ценными сырьевыми ресурсами: залежами медной и железной руды, обширными лесами, в том числе зарослями знаменитого ливанского кедра. Все это рано стало привлекать внимание могущественных государств Месопотамии и Египта. В Восточное Средиземноморье направляются торговые и военные экспедиции. Отголоски преданий о походах за ливанским кедром сохранились в «Эпосе о Гильгамеше». В результате Восточное Средиземноморье начинает испытывать все возрастающее влияние этих двух великих цивилизаций Древнего Востока — древнеегипетской и месопотамской, что заметно сказывается на развитии местных культур. Источники и историография. Древнюю историю племен и народов Восточного Средиземноморья освещают как источники соседних стран (например, данные Телль-Амарнского архива в Египте, хеттские документы, ассирийская административная переписка), так и местные источники, среди которых особенно важны письменные документы и местная традиция, сохранившаяся в таком сложном литературно-религиозном памятнике, как Библия. Большое значение имеют документы из Рас-Шамры (древнего Угарита), где были открыты древние тексты экономического, политического и религиозного содержания, в том числе написанные местной системой письма, получившей название угаритской. С территории Восточного Средиземноморья происходит значительное число древних надписей. Из новых находок следует отметить открытие в 70-е годы итальянскими археологами архива древнего города Эбла (на территории Сирии), насчитывающего несколько тысяч клинописных табличек, написанных знаками, заимствованными у северошумерской письменности, и на одном из древнесемитских языков. Содержание архива — дипломатические, административные, хозяйственные, литературные, религиозные и школьные тексты. Датируется царский архив второй половиной III тысячелетия до н. э.

Сохранилось много памятников материальной культуры Восточного Средиземноморья, часто образующих целые комплексы, открытые археологами. Наиболее грандиозными являются раскопки в Иерихоне, начатые немецкими археологами в 1907 г. и продолженные в 30—50-х годах английской экспедицией во главе с К. Кенион.

Весьма плодотворными были раскопки в Мегиддо (особенно показательны вещи, свидетельствующие о сильном египетском влиянии во II тысячелетии до н. э.), в Гезере, Лахише.

Следует отметить также многочисленные находки археологов в Финикии и Сирии — в Библе, Тире, Сидоне (совр. Сайде) и близ Дамаска. Интересны открытые в 70-х годах близ города Акко погребения «торговцев-воинов», датируемые XIV—XIII веками до н. э. и содержащие много вещей, происходящих из различных областей эгейского и древневосточного мира: изделия из Египта, Закавказья, Месопотамии, с острова Кипра.

Важнейшими источниками по истории и' культуре стран Восточного Средиземноморья служат памятники древнееврейской литературы, входящие в состав Библии. Само слово «библия» в переводе с греческого значит «книги», в данном случае — собрание книг канонизированных, т. е. признаваемых священными в иудаизме и в христианстве. Иудейская Библия почти целиком совпадает с первой частью христианской Библии, с так называемым Ветхим заветом. Вторая часть последней — Новый завет — представляет собою собственно христианские книги, повествующие о жизни Иисуса Христа и деятельности его учеников (апостолов). Ветхозаветный канон окончательно оформился к началу новой эры. Он традиционно делится на три раздела — Закон, или Учение (Тора), Пророки и Писания, каждый из них включает различные по содержанию и времени составления тексты.

Наибольшим религиозным авторитетом обладают первые пять книг Библии (т. е. Закон), приписываемые Моисею. Именно в этом «Пятикнижии Моисея» рассказываются известные мифы о сотворении мира и человека, об изгнании Адама и Евы из рая, о потопе, а также легенды о предках (патриархах) и о самом Моисее, который вывел евреев из Египта, освободив их от гнета фараона. Значительную часть «Пятикнижия» составляют жреческие установления и религиозно-моральные предписания (в частности, «десять заповедей»: не убий, не укради и другие). «Пятикнижие» окончательно сложилось в середине I тысячелетия до н. э., но отдельные его фрагменты существовали значительно ранее или являлись записью древнейших устных преданий.

Во вторую, менее авторитетную категорию ветхозаветных сочинений входят прежде всего книги пророков, т. е. религиозно-политических проповедников, действовавших в Израиле и в Иудее в VIII—VI вв. до н. э. (Исайя, Иеремия, Иезекииль и другие). К ним примыкают по концепциям и времени составления так называемые «исторические книги», повествующие о войнах, которые еврейские племена вели со своими соседями в Палестине, о первых царях Сауле, Давиде, Соломоне и их преемниках. Наиболее ранние периоды освещаются в этих книгах на основе старинных эпических песен, в позднейших эпизодах, возможно, используются царские летописи. Истории в Библии нередко придается весьма тенденциозное освещение. Изложение политических событий подчиняется общей идее об особой связи бога Яхве с избранным им народом.

Последний раздел — Писания— представляет собою пестрое собрание различных по жанру и времени литературных памятников. Сюда входят свадебная лирика («Песнь песней») и философские размышления («Экклезиаст», «Книга Иова»), старинные гимны-псалмы и жреческие хроники, освещающие как царский, так и после-пленный период. Большая часть Писаний принадлежит второй половине I тысячелетия до н. э., и некоторые из них лишь после значительных колебаний были причислены к каноническим.

Древнееврейская литература, связанная с живыми и влиятельными религиями (иудаизм, христианство), сохранилась до нашего времени значительно полнее, нежели древнеегипетская, вавилонская или финикийская. Религиозные мыслители в течение многих веков проводили огромную работу по отбору памятников, их редактированию и интерпретации исходя из вкусов, идей и представлений своего времени. Именно это обстоятельство и заставляет современных исследователей с особой осторожностью использовать в качестве исторического источника тот богатейший материал, который содержится в Библии.

Для становления библеистики необходимо было прежде всего освободиться от наивной веры в ветхозаветные предания. Первый шаг к научному разбору Библии сцелал в XVII в. Б. Спиноза, обнаруживший в ней целый ряд противоречий и указавший на компилятивный характер отдельных ее частей. Таким образом, Библия стала рассматриваться уже не в качестве божественного откровения, а как литературный памятник, отразивший эпоху своего возникновения. Библейская критика в XVIII и XIX вв. сделала большие успехи в выделении различных слоев произведений, вошедших в Ветхий завет, в определении их относительной и абсолютной хронологии.

Особое внимание уделялось, естественно, наиболее авторитетной его части — Пятикнижию Моисея. Самый тщательный анализ текста Библии служил образцом источниковедческого исследования древних литературных памятников. Наиболее принципиальные выводы, сделанные на рубеже XIX — XX вв. (например, в работах Ю. Велльгаузена), до сих пор сохраняют свое значение. В то же время наука впоследствии должна была отказаться от излишне критического подхода к сохранившемуся библейскому тексту. Находки в последние

десятилетия так называемых кумранских

рукописей показали, что уже в начале

новой эры ветхозаветные сочинения суще

ствовали примерно в той же форме, что

и ныне.

В конце XIX в. библеисты могли опираться не только на тонкий филологический анализ, но и на результаты раскопок в «библейских странах» Ближнего Востока. Известно, что и сама активность археологов в этом районе в значительной мере определялась его ролью в так называемой священной истории. Ученые уделяли особое внимание доказательству (или опровержению) достоверности библейских, повествований. Находки древнейших памятников культуры в Месопотамии и в Египте привели и к постановке другой, общей проблемы — о месте древнееврейской литературы в истории Ближнего Востока. Были найдены прямые заимствования в Библии идей и сюжетов, возникших у других народов. Однако первоначальное увлечение проблемой влияний в настоящее время прошло, уступив место трезвой оценке степени самостоятельности древнееврейской культуры.

Путешествия европейцев в «святую землю» совершались издавна, но серьезное археологическое изучение Восточного Средиземноморья началось сравнительно поздно, немногим более 100 лет назад (здесь прежде всего необходимо назвать работы замечательного французского семитолога Э. Ренана). Наиболее крупные открытия сделаны за последние полвека — раскопки в Библе велись с 20-х годов, в конце 20-х — в 30-е годы найден был древний сиро-финикийский город Угарит, к 30—40-м годам относится исследование Алалаха. Сенсационные результаты принесла в 60— 70-е годы итальянская экспедиция в Эбле. Тщательное исследование археологических и письменных памятников в настоящее время позволяет изучать историю этого региона с древнейших времен. Огромное значение имеют раскопки и для изучения Библии, с одной стороны, позволяя рассматривать ее в контексте наиболее близких семитских культур, с другой стороны, давая основу для анализа экономики и общественных отношений в различных государствах Восточного Средиземноморья.

Именно к этим проблемам привлечено внимание советских ученых.

Культура Иерихона. Земледельцы и скотоводы (VIII—IV тысячелетия до н. э.).

Области Восточного Средиземноморья с древнейших времен были освоены палеолитическими охотниками и собирателями. Истребление диких животных относительно густым населением вело к голоду, и местные племена переходили на растительную пищу. Уже в IX—VIII тысячелетиях до н. э. племена мезолитической натуфийской культуры, обитавшие в пещерах и стойбищах по берегам рек и озер, систематически собирали дикорастущие злаки и употребляли их в пищу. Обширные заросли диких сортов пшеницы и ячменя благоприятствовали раннему переходу к земледелию.

В VIII—VII тысячелетиях до н. э. в Восточном Средиземноморье складывается одна из древнейших в мире культур оседлых земледельцев и скотоводов, названная по наиболее изученному поселению культурой Иерихона. Племена этой культуры возделывали ячмень и два сорта пшеницы, разводили коз; с целью сохранения зерновых запасов, подвергавшихся угрозе разорения со стороны грызунов, они приручили кошку. Население обитало в небольших поселках, состоящих из глинобитных домов. Некоторые из них, в частности Иерихон, окружали стены из бутового камня, ибо накопление богатств земледельческими общинами и беспокойное соседство воинственных степняков требовали надежной обороны.

В VI—IV тысячелетиях до н. э. происходит дальнейшее развитие оседло-земледельческой культуры, правда, еще бедной и маловыразительной. Остатки небольших деревень земледельцев и скотоводов этого времени обнаружены во многих местах, в том числе в нижних слоях Библа и Угарита, ставших впоследствии важными городскими центрами. Наряду с пшеницей и ячменем теперь возделывается и чечевица, одомашниваются овца, свинья и крупный рогатый скот. Для приготовления пищи используются глиняные сосуды, порой украшенные несложными узорами, нанесенными краской.

Уже в этот ранний период Восточное Средиземноморье начинает испытывать влияние со стороны высокоразвитых соседей. Так, в Северной Сирии в V тысячелетии до н. э. появляется нарядная расписная посуда халафского типа, В IV тысячелетии до н. э. халафское влияние сменяется воздействием убейдской культуры, основные центры которой находились в Южном Двуречье. Важным нововведением явилось широкое внедрение медных изделий.

Сходные изменения происходят и в Палестине, где широко осваивается земледельцами долина реки Иордан. Особенно характерны памятники, представленные небольшими поселками, состоящими из землянок и глинобитных домов, внутренние стены которых нередко покрывались росписью, воспроизводившей геометрические орнаменты, фигуры людей и животных. Распространяется металлургия. Отдельные поселения специализируются на выплавке меди и изготовлении из нее различных изделий — топоров, булав, игл, проколок. Находка целого клада, состоящего из 630 медных предметов, и среди них своеобразные скипетры с головами козлов (видимо, атрибуты вождей племен или старейшин общин) свидетельствуют о накоплении богатств некоторыми членами общины.

§ 2. Ранние государственные образования в III—II тысячелетиях до н. э.

Развитие ремесел и сложение городов-государств. Эбла, Библ и Алалах.

С конца IV тысячелетия до н. э. становится особенно заметен прогресс различных ремесленных производств в земледельческих общинах Восточного Средиземноморья. Постепенно, сначала на севере, а потом на юге, вводится гончарный круг и специальные горны для обжига керамики. Наряду с медью используются золото, серебро, а с конца III тысячелетия до н. э.— частично и бронза. Металл идет не только на изготовление орудий и оружия, но также на выделку сосудов и литье небольших статуэток. Определенные изменения происходят и в земледелии, где возделываются не только зерновые культуры, но также оливковое дерево и виноград. В III тысячелетии до н. э. кое-где появляется террасное земледелие: поля располагаются по склонам гор террасами, поддерживаемыми каменными стенками. Возможно, стала употребляться и соха. Развивается сухопутная торговля с Месопотамией и морская — с Египтом, шедшая главным образом через Библ.

Прогресс земледелия и ремесел, развитие торговли привели к появлению в III тысячелетии до н. э. поселений городского типа. Одним из таких городских центров становится Библ — благоустроенное поселение, обнесенное каменной стеной, с улицами, вымощенными булыжником, достаточно широкими для проезда повозок. В Библе появляются монументальные постройки — храмы на каменном фундаменте. В храме местной богини найдены вазы с египетскими надписями. Как и для других городов Финикийского побережья, для Библа характерно значительное развитие торговли с Египтом. Библ снабжал египтян кедровым лесом и смолой, использовавшейся для мумификации. Видимо, вывозились также вино и оливковое масло. Глиняная тара от этих товаров обнаружена при раскопках некоторых египетских памятников, Из Египта в Библ привозились изделия художественного ремесла — бусы, алебастровые и диоритовые сосуды, драгоценные ларцы, декоративное оружие из золота и серебра.

В прибрежных городах интенсивно шла социальная дифференциация и складывались классы. Например, крупные жилые строения (так называемые дома купцов) по размерам и богатству отделки явно принадлежали городской верхушке. Началом II тысячелетия до н. э. датируются богатые гробницы, скорее всего правителей города. Можно предположить, что к этому времени здесь уже сложилось политическое образование — гор од-государство, подобный ранним государствам Южной Месопотамии. Египетское влияние в Библе все время было очень велико. В XX— начале XVIII в. до н. э. Библ даже формально включался в состав Египетской державы, и его правители считались египетскими наместниками. Постепенно на побережье выдвигаются и другие финикийские города — Угарит, Си-дон и Тир.

Аналогичные процессы формирования городских центров, превращающихся в города-государства, и сложения классового общества происходят и в глубине страны. Таков, например, городок Алалах в Северной Сирии. Его центром уже в конце IV— первой трети III тысячелетия до н. э. был храм, располагавшийся на высокой платформе. В XXVIII—XXIV вв. до н. э. рядом с храмом появляется дворец с парадной колоннадой, постепенно заметно увеличивающийся в размерах, что свидетельствует о возрастании могущества ала-лахского царька. Появляются печати с клинописными надписями, а в XVIII в. до н. э. — клинописные глиняные таблички из царского архива.

Важные данные о развитии в материковой Сирии местных городов-государств уже во второй половине III тысячелетия до н. э. дали раскопки древнего города Эбла. Поселение здесь возникло уже в конце IV тысячелетия до н. э. и к середине Ш тысячелетия до н. э. оно превращается в крупный городской центр, занимающий площадь в 56 га с населением ориентировочно оцениваемым в 20—30 тыс. человек. Расположенная в стороне от крупных водных источников Эбла была обязана своим подъемом в большей мере развитию ремесленной и торговой деятельности, чем поливному земледелию. Уже в XXIV— XXIII вв. до н. э. в городе появляются монументальные строения, которые можно именовать дворцовыми комплексами. В них сосредоточиваются архивы, хранятся запасы сырья, ценных привозных изделий. Здесь имеются египетские алебастровые сосуды с именами фараонов, найдено около 32 кг лазурита. С юго-востока поступали различные ткани, в широких масштабах велась обработка шерсти, получаемой в местных скотоводческих хозяйствах. Торговый обмен совершался в больших масштабах, причем значительную роль в нем играли и чужеземные купцы. Вскоре Эбла попала в србиту притязаний аккадских правителей, начавших осуществлять широкую завоевательную программу. Она упоминается уже в числе городов, будто бы подчиненных Сар-гоном. Около 2225 г. до н. э. один из преемников Саргона Нарам-Суэн захватывает Эблу и причиненные разрушения заметно сказались на развитии города. Однако к 2000 г. до н. э. наблюдается новый подъем, городская территория окружается мощной глинобитной стеной двадцатиметровой высоты и шириной до 40 м в основании. Заново отстраивается дворец, поблизости от которого располагаются царские гробницы, содержащие богатые приношения (в том числе привозные египетские вещи и художественные изделия из слоновой кости).

В социальном плане Эбла представляла собой типичный город-государство с развитой административной системой управления. Во главе государства стоял царь, возможно, осуществлявший также некоторые сакральные обязанности. При нем имелись советники, ведавшие различными отраслями хозяйства, все сведения о деятельности которых сосредоточивались в специальных архивах. Так, в одном архиве хранились документы, содержащие перечни полей, учетные данные о продуктах земледелия и поставках скота. В другом архиве сосредоточивались данные о распределении пищевых продуктов и тканей согласно определенным рационам — в этом отношении государственное земледельческое хозяйство напоминало традиции Древнего Шумера, Имеются в документах различные термины для обозначения подневольных работников, трудившихся в таких хозяйствах, среди них упоминаются и собственно рабы. Вероятно, нередко это были военнопленные. Во всяком случае среди найденных изображений имеется фигура пленника с завязанными за спиной руками — образ, типичный для искусства городов-государств, непрерывно ведших захватнические войны.

Весьма интересна Эбла и в культурном плане. Развиваясь на основе местных традиций, восходящих еще к поре ранних земледельцев, культура Эблы в период развития государства и классового общества широко испоьзовала уже готовые нормы и эталоны шумерской цивилизации. Имелись даже специальные шумеро-эблаитские словари для облегчения понимания текстов, почти на 90% состоящих из шумерских идеограмм. Отчетливо проступают связи с Месопотамией в архитектуре и в мозаичных фризах, украшавших стены дворцов.

Небольшие городки Палестины в III тысячелетии до н. э. обносятся стенами, укрепленными овальными или прямоугольными башнями (Мегиддо, Иерусалим, Лахиш и др.). Крепостные стены, так же как и значительное количество оружия, находимого при раскопках, свидетельствуют о напряженной обстановке в стране, куда уже начинают совершать первые походы египетские фараоны. В городках наряду со святилищами появляются резиденции местных правителей. В конце III — первой половине II тысячелетия до н. э. эти процессы получают дальнейшее развитие. Крупнейший центр в долине Иордана — Хацор занимает в это время площадь в 50 га. Дворцы увеличиваются в размерах, появляются монументальные храмы. Разница в инвентаре погребений и в типах домов указывает на социальное неравенство, устанавливающееся Е обществе. Правда, с точки зрения высокоразвитого египетского общества палестинские центры выглядели бедными и отсталыми. В этом отношении весьма показателен рассказ о бегстве в XX в. до н. э. в страну Ретену (район Палестины) египетского вельможи Синухе-та, который отмечает большое значение в ее жизни архаических обрядов и обычаев. Население Восточного Средиземноморья III тысячелетия до н. э. было довольно пестрым по своему составу. В северной части местами проживали хурри-ты, а во II тысячелетии до н. э. сюда проникают и хетты. Однако основное население, по крайней мере с IV тысячелетия до н. э., говорило на языках семитской ветви. Исследователи различают несколько древнесе-митских языков, бытовавших в Восточном Средиземноморье в III—II тысячелетиях до н. э., в частности эблаитский, древнеханаанейский, угаритский и аморейский. Ханаанейские правители за отсутствием своей собственной письменности использовали для делопроизводства древнеегипетское и аккадское письмо, в чем своеобразно отразилось срединное положение Восточного Средиземноморья между двумя центрами древневосточных цивилизаций Передней Азии. Угаритское письмо по форме знаков явно восходит к аккадскому. Аморейский язык — это язык скотоводческих племен сирийской степи, широко распространившихся в конце III — начале II тысячелетия до н. э. в Восточном Средиземноморье и частично в Месопотамии.

Государство Ямхад и гиксосское объединение. В XVIII в. до н. э. одна из племенных групп амореев, проникших в Северную Сирию, сделала попытку создать крупное государство, объединяющее целый ряд городов и областей. Это политическое образование получило название Ямхад. Первоначально оно носило характер союза племен. Его основоположник не имел даже постоянной резиденции, однако переписывался с царем Мари как равный с равным. Он правил обширной территорией от Кар-кемиша на севере до Катны (в верховьях Оронта) на юге. Его преемник, современник и союзник вавилонского царя Хаммурапи и царя Мари Зимрилима, принял уже царский титул и сделал своей столицей Халпу (совр. Алеппо). Ямхад вел обширную торговлю с Мари, снабжая это государство сельскохозяйственной продукцией (хлебом, оливковым маслом, виноградным вином и медом), а также тканями и получая взамен олово. В XVII в. до н. э. Ямхад ослабевает и утрачивает свою независимость.

Южнее Ямхада образуется на рубеже XVIII—XVII вв. до н. э. могущественный гиксосский союз, состоявший из целого ряда государств-городов. Мощная армия, ударной силой которой являлись конные колесницы, позволила гиксосам распространить свою власть на Египет. Их цари, обосновавшиеся в Дельте Нила, держали в своих руках также Палестину и Южную Сирию. В состав гиксосского объединения входили такие города, как Кадеш, Мегиддо и некоторые другие. Гиксосское объединение носило пестрый этнический характер. В нем преобладали запади ос еми теки е племена, но к ним присоединились хурриты, а также хетты.

Хеттско-египетское противоборство и города-государства Восточного Средиземноморья во второй половине II тысячелетия до н. э. После изгнания из Египта гиксосы отступили в Палестину и Сирию и держались там почти столетие. В начале XV в. до н. э. их федерация во главе с городом Кадешем была окончательно разгромлена Тутмосом III, и во всем Восточном Средиземноморье установилось египетское господство. Вскоре, однако, часть Сирии Египет уступил государству Митанни, а позднее, при Эхнатоне и его преемниках, Египет утратил контроль над Сирией и Палестиной.

Египетский архив из Телль-Амарны рисует яркую картину раздробленности Восточного Средиземноморья в XV—XIV вв. до н. э., бесконечных раздоров и междоусобиц.

Так, царь Иерусалима жалуется на соседних царьков и на орды хапиру (изгоев, удалившихся в степь и образовавших отряды вольницы). На Финикийском побережье маленькие города-государства враждуют друг с другом. Сидон нападает на Тир и подвергает его блокаде, затем с помощью подчинившегося ему Тира теснит царя Библа и мешает ему получать с севера морским путем хлеб.

Типичным образцом местного города-государства второй половины II тысячелетия до н. э. является Угарит. Как и другие приморские города, он вел обширную торговлю с Двуречьем, Египтом и Малой Азией, Палестиной, а также заморскими странами. В городе имелся особый квартал, населенный микенскими купцами из Греции. Отсюда микенские изделия ввозились в глубь страны. На небольшой, но густо заселенной территории Угарита, ограниченной нижним течением Оронта и Средиземным морем, было развито зерновое хозяйство и садоводство. Особенно много вырабатывалось вина и оливкового масла. Сельское хозяйство носило товарный характер. Цари собирали с сельских общин подати медью и серебром. Расцвет Угарит-ского царства падает на конец XV — начало XII в. до н. э. Все свободное население страны делилось на три сословия: 1) «сыны страны Угарит»— земледельцы-общинники, роль которых постоянно уменьшалась; 2) «царские рабы»— приближенные царя, получавшие от него земельные наделы. Многие из них сохраняли свои родовые наделы и формально не порывали связи с сельской общиной; 3) «рабы царских рабов»— лица, не имевшие своей земли и сидевшие на землях служилой знати. Это были разорившиеся земледельцы, утратившие свои земли и связь с общиной, и частично пришлые люди, чужеземцы-изгои (хапиру). На царской службе кроме крупных и средних землевладельцев находились также купцы и откупщики, называвшиеся, как и в Вавилонии, тамкарами.

Наряду с рабами в переносном смысле слова (царскими людьми или лицами, зависящими от аристократии) имелись и настоящие рабы. Развитие товарного хозяйства и частного землевладения повышало спрос на подневольный труд, однако крупных завоевательных войн маленькое Уга-ритское государство не вело, и о рабах-военнопленных сведений пока нет. Основным источником рабства здесь были купля-продажа и долговая кабала.

В конце XIII— начале XII в. до н. э. Сирия и Палестина подверглись нашествиям «народов моря», пришедших с побережья и островов Средиземноморья.

В самом начале XII в. до н. э. ими был полностью разрушен Угарит, исчезнувший со страниц истории. Если верить античным историкам, то в это же время был разорен Сидон. Впрочем, он вскоре был отстроен вновь и в середине XI в. до н. э. стал крупным портом. Две ветви «народов моря»— филистимляне и чакара — осели на морском побережье и частично смешались с местным населением. Имя филистимлян сохранилось в современном названии Палестины.

§ 3. Расцвет торговых городов Финикии. Дамасское царство

Оправившись от политических неурядиц, приморские города Восточного Средиземноморья вступают в период своего наивысшего расцвета. В конце II— начале I тысячелетия до н. э. финикийцы фактически господствуют в Средиземном море и монополизируют международную торговлю. В их руках находилась вся внешняя торговля Египта. Высокого уровня достигло в Финикии и судостроение. Начинается широкая колонизация финикийцами бассейна Средиземного моря. В западной половине Средиземного моря они обосновались прочно и надолго. Наибольшую инициативу в колонизации проявляли Тир и Сидон. Около 1100 г. до н. э. молодежь Тира выселяется в Северную Африку и основывает там крупный город Утику. Примерно в это время создается тирская колония в Испании — Гадес (совр. Кадис). Затем финикийцы заселяют Западную Сицилию, Сардинию, Мальту и Балеарские острова.

Проявляется тенденция к объединению финикийских городов в единое государство. Возвышается город Тир, цари которого подчиняют себе Сидон.

Особого расцвета Тиро-Сидонское царство достигает при царе Ахираме (Хираме) (969 — 936 гг. до н. э). Под его контролем находилась, видимо, Южная Финикия. На востоке Ахирам дипломатическим путем приобрел часть Палестины. На острове Кипр правитель города Кития именовал себя рабом (т. е. подданным) Ахирама. При нем широко развернулось строительство. Цитадель столицы (Новый Тир) была расположена на скалистом островке. Здесь было очень тесно и приходилось строить многоэтажные дома. Пресную воду подвозили из материковой части города. Ахирам расширил территорию островка, приказав засыпать щебнем и песком морские протоки. На отвоеванной у моря земле была оборудована рыночная площадь и воздвигнуты богатые храмы богу Мелькарту и богине Астарте.

Показательно, что в X—IX вв. до н. э. тиро-сидонские цари не вели ни одной войны на материке. Все их внимание было устремлено на морские пути.

Цари, судя по всему, стремились к установлению деспотического правления, что вызывало противодействие в среде крупных купцов и рабовладельцев. Олигархические тенденции возобладали, и в конце IX в. до н. э. царская власть в Тире ослабевает. Усиливается роль купцов, в отличие от тамка-ров Вавилонии и Угарита действующих самостоятельно и отправляющих за море собственные торговые флотилии.

Главные города Финикии — Тир, Сидон и Библ — богатели за счет транзитной торговли, перепродавая египетские и вавилонские товары в Грецию, а греческие — на Восток. По-прежнему вывозились в Египет и Двуречье лесоматериалы, но особенное значение приобретает вывоз ремесленных изделий. Тир славился своими красильными мастерскими, где привозная шерсть окрашивалась пурпурной краской, выжимаемой из моллюсков, добывавшихся и в самой Финикии, и в других местах Средиземноморья. Сидон был главным центром по изготовлению стеклянных изделий.

Высоко ценились на Востоке и в античном мире ювелирные изделия финикийских мастеров (золотые и серебряные чаши, ожерелья, рельефы на пластинках из слоновой кости и т. д.). Восхищаясь этими высокохудожественными изделиями, покупатели, однако, неодобрительно отзывались о моральных качествах финикийских купцов. «Прибыл в Египет тогда финикиец, обманщик лукавый, злобный хитрец, от которого много людей пострадало»,— говорится в поэме Гомера.

Торговля у финикийцев шла рука об руку с пиратством. Случаи похищения и продажи свободных людей упоминаются в источниках неоднократно. Часть рабов доставлялась в Финикию, и их направляли в мастерские в качестве чернорабочих, в гавани, где они работали грузчиками, и на корабли, где их использовали как гребцов. Специфической чертой финикийского рабовладения является незначительная роль рабов-военнопленных (финикийцы почти никогда не вели завоевательных войн). Нет сведений и о рабах-должниках. Зато купля-продажа чужеземцев и незаконное порабощение доверчивых людей, которых финикийцам удавалось заманить на свои корабли, практиковались весьма охотно. Количество рабов в Финикии, особенно в Тире в I тысячелетии до н. э., сильно увеличилось, и интенсивность их эксплуатации возросла.

Если на побережье Средиземного моря в первой половине I тысячелетия руководящую роль играл Тир, то в континентальной Сирии особенно усиливается Дамаск, расположенный на скрещении нескольких караванных путей. Получая железо из Каппадокии, дамасские кузнецы изготовляли превосходное оружие. Из соседних степей в Дамаск привозилась «шерсть блистательной белизны» и перепродавалась в Тир.

Возвышение Дамаска было связано с переселением арамеев в конце II тысячелетия до н. э. Это была очередная волна семитоязычных племен, пришедших из Аравии. Отличительной чертой их хозяйства было широкое разведение верблюдов, незаменимых для караванной торговли в степях и пустынях. К началу I тысячелетия до н. э. арамеи почти полностью поглотили местное, аморейско-хурритское население Сирии и Северной Месопотамии. Вскоре арамейский язык получил широкое распространение в качестве второго разговорного языка во многих государствах Передней Азии, стал применяться в официальных ассирийских документах. Во второй половине X в. до н. э. главным центром арамеев в Сирии был Дамаск.

Во второй половине IX в. до н. э. дамасский царь овладел заиорданскими владениями Израиля, проник в Южную Палестину и получил дань от Иудеи. Бенхададу III удалось на время объединить 17 правителей Северной Сирии против опасного соперника — Хаматского царства на Оронте. На некоторое время все Восточное Средиземноморье оказалось под властью Дамаска. Только на приморские города Дамаск. не решался нападать и ограничился торговлей с ними. Однако гегемония Дамасского царства оказалась непрочной. Хамат в конечном итоге отразил нападение Бенхада-да III, и коалиция, возглавляемая Дамаском, распалась.

Истощенный тяжелыми и изнурительными войнами Дамаск был в конце IX в. до н. э. взят и разграблен ассирийским царем Адад-нерари III, захватившим здесь в качестве добычи огромное количество железа. После этого потрясения Дамасское царство вынуждено было отказаться от своей великодержавной политики.

Наряду с такими значительными государствами, как Тиро-Сидонское и Дамасское, претендовавшими временами на гегемонию, в Восточном Средиземноморье долгое время существовали небольшие государства, например Каркемиш в Северной Сирии, который был богатым торгово-ре-месленным центром. После падения Хеттского царства он стал независимым, но сохранил хеттский язык и культурные традиции.

§ 4. Палестина в I тысячелетии до н. э. Израильско-Иудейское царство

Израильско-Иудейское царство. В первой половине I тысячелетия до н. э. новое политическое образование сложилось и на юге Восточного Средиземноморья. В XIII в. до н. э. племенной союз двенадцати древнееврейских племен, в литературной традиции именуемых коленами, вторгся на территорию Палестины и подчинил себе ряд местных ханаанейских городов-государств. Само название «евреи» этимологически раскрывается как «житель по ту сторону реки», что согласуется с преданием о приходе патриарха Авраама в Палестину из-за реки Евфрат. В XII—XI вв. до н. э. древнееврейские племена еще сохраняли характерные черты первобытных правопо-рядков. Выборные вожди являлись верховными жрецами, командовали племенными ополчениями, а в мирное время разбирали тяжбы соплеменников, почему и обозначались термином «судьи».

Постепенный переход к оседлой жизни, развитие ремесла и торговли ускоряли имущественное расслоение. В древнееврейском обществе складывался класс крупных собственников и рабовладельцев, заинтересованных в установлении прочной власти, охраняющей их интересы и требования. Замена выборных вождей царями с наследственной властью и создание государства стимулировались и внешней опасностью. Древнееврейские племена вели с переменным успехом долгие войны с филистимлянами. В ходе этих войн царем был избран Саул, власть которого признали все племена (XI в. до н. э.). Саул назначал своих приближенных тысяченачальниками и сотниками армии, наделял полями и виноградниками, что вело к зарождению служилой знати. Однако Саул оказался неудачливым полководцем и, потерпев сокрушительное поражение от филистимлян, бросился на меч.

Царем стал его зять Давид (около 1000—965 г. до н. э.)| проводивший политику создания централизованной монархии. При нем был присоединен Иерусалим, ставший столицей нового царства. Для управления страной был образован центральный государственный аппарат, во главе которого стоял верховный сановник. При царе была создана лично ему преданная гвардия из наемников-чужеземцев—критян и филистимлян. Сильное недовольство вызвало распоряжение Давида о проведении всеобщей переписи населения в целях податного обложения. Еще больший ропот вызвало введение правила, по которому все являющиеся перед лицом царя, начиная от рядовых подданных и кончая военачальниками и царевичами, должны были «падать лицом своим на землю». Внешняя политика Давида была довольно удачной. С филистимлянами он заключил мир, а территориальные приобретения на юге продвинули границы государства до Акабского залива. . Преемником Давида стал его младший сын Соломон (ок. 965—935 гг. до н. э.). Традиция прославляет его за мудрость, изображает проницательным и справедливым судьей и объявляет автором ряда литературных произведений, вошедших в Библию. В действительности Соломон был властолюбивым и тщеславным монархом, унаследовавшим деспотические замашки своего отца, и не стеснялся устранять людей, стоявших на его пути.

В правление Соломона много внимания уделялось строительной деятельности. Восстанавливались запустевшие ханаанейские города и основывались новые, строились дворцы. В честь бога Яхве Соломон воздвиг в Иерусалиме роскошно украшенный храм. Для строительства всех этих зданий тирс-кий царь Ахирам прислал Соломону лучших мастеров и художников, а также строительные материалы. За это Соломон снабжал Ахирама зерном и оливковым маслом и уступил ему двадцать городов.

Широкий размах строительной деятельности и содержание двора требовали больших средств, в связи с чем правительство прибегло к усилению налоговогЪ обложения. Территория Израильско-Иудейского царства была разделена на 12 округов, и каждый из них доставлял царю продовольствие один месяц в году. Введена была трудовая повинность. Сначала она коснулась покоренного ханаанейско-амо-рейского населения, а затем и израильтян, которые должны были четыре месяца в году трудиться на царских строительных работах.

К концу царствования Соломона внешнеполитическое положение его государства осложнилось. На северной границе возникло сильное Дамасское царство. Большинство племен отпало от Иудеи и образовало новое Израильское царство. Столицей его несколько позднее (в IX в. до н. э.) стал вновь основанный город Самария. Династия Давида продолжала править в южной части страны (в Иудейском царстве), сохранив столицу Иерусалим.

Ослаблением и раздроблением страны воспользовался Египет. Фараон Шешонк около 930 г. до н. э. совершил опустошительный поход в Палестину, разорив не только Иудейское, но и Израильское царство. Однако ослабление Египта при преемниках Шешонка помешало восстановлению


КАРФАГЕН В IX—III ВВ. ДО Н. Э.: ОТ ФИНИКИЙСКОЙ КОЛОНИИ ДО ВЕЛИКОЙ ДЕРЖАВЫ Ранний период истории Карфагена

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Глава 20. КАРФАГЕН В IX—III ВВ. ДО Н. Э.: ОТ ФИНИКИЙСКОЙ КОЛОНИИ ДО ВЕЛИКОЙ ДЕРЖАВЫ

Ранний период истории Карфагена.

Финикийские колонии в Западном Средиземноморье стали основываться на рубеже II—I тысячелетий до н. э. Уже к началу I тысячелетия некоторые из них, например город Утика в Северной Африке и Гадес в Испании, превратились в крупные городские центры. Однако из всех финикийских колоний наибольшего экономического процветания и политического могущества достиг Карфаген (Новый город), основанный выходцами из финикийского города Тира в конце IX в. до н. э. (в 825 или в 814 г. до н. э.).

Карфаген, удобно расположенный в центре Средиземного моря, на перекрестке торговых и морских путей, постепенно стал укрепляться и богатеть.

Первые поселенцы были вынуждены платить денежные взносы за право жить на земле местных племен. Земель для занятий сельским хозяйством было мало, и оно не играло значительной роли в раннем Карфагене. Однако по мере того как богател город, его жители и городские власти увеличивали земельные владения вокруг города, захватывая землю или арендуя ее у местных племен.

Карфаген — центр финикийских колоний Западного Средиземноморья. С середины VII в. до н. э. начинается новый период истории Карфагена, продолжавшийся приблизительно около двух столетий.

Его можно определить как время превращения города Карфагена в центр финикийских колоний Западного Средиземноморья. Насильственному объединению финикийских колоний вокруг Карфагена способствовало несколько причин: ослабление политических связей с метрополией, вызванное зависимым положением городов Финикии под властью Ассирии и Персии; энергичная колонизация Южной Италии, Сицилии и Западного Средиземноморья греками, грозившая утвердить их влияние на наиболее выгодных торговых и морских путях; наконец, внутреннее развитие финикийских колоний Западного Средиземноморья, требовавшее известной координации и совместных действий.

К середине VII в. до н. э. Карфаген — уже самый крупный финикийский город в Северной Африке, с хорошо развитым ремеслом, связанный торговыми отношениями со многими областями Средиземноморья. Значительно увеличились население и территория города. Удобная естественная гавань Карфагена была расширена за счет строительства искусственной гавани, которая предназначалась для военных судов.

Карфагену уже тесно в рамках города-государства, и он начинает активную внешнюю экспансию. Она выражалась, с одной стороны, в выведении карфагенских колоний в разные части Западного Средиземноморья, а с другой — в установлении протектората над существовавшими там финикийскими колониями. Первой карфагенской колонией вне Африки был город Эбес на Питиусских островах близ Испании (середина VII в. до н. э.). Опираясь на Эбес как на свою основную базу, карфагеняне разгромили сильный финикийский город Гадес, сопротивляющийся проникновению Карфагена в Испанию, и утвердились на юге Пиренейского полуострова (конец VII—VI в. до н. э.>. Попытка карфагенян проникнуть на Восточное побережье полуострова оказалась неудачной из-за противодействия греков, основавших колонию Массалию и ряд поселений на восточном берегу Испании. В середине VI в. до н. э. Карфаген ведет активную политику в Сицилии и ставит под свой контроль финикийские города, расположенные в западной части острова.

Таким образом, к середине VI в. до н. э. Карфаген стал центром крупного государственного объединения, владения которого раскинулись на юге Испании, на западе Сицилии, на Питиусских островах и в Северной Африке,

Карфагеняне удачно использовали изменение обстановки на Ближнем Востоке конца VI в. до н. э. и установили контакты с великой Персидской державой, которая объединила весь ближневосточный мир. Даже неравноправный союз с Персией был выгоден Карфагену, ибо он позволял вести более активную политику против греческих городов Сицилии и Южной Италии, на островах Корсика и Сардиния.

Большим успехом внешней политики Карфагена в середине VI в. до н. э. было заключение дружественного договора с могущественными этрусками, жившими в Центральной Италии. Опираясь на этот союз, Карфаген начал вести активную политику в Сицилии и на островах Сардиния и Корсика. В 535 г. до н. э. объединенный карфагенско-этрусский флот разбил греков в морской битве при Алалии (остров Корсика). Союзники поделили сферы влияния: этруски стали осваивать Корсику, а карфагеняне повели наступление на Сардинию и закрепились на юге острова. Используя результаты победы при Алалии и ослабление в связи с этим греческого влияния в Испании, Карфаген изолировал наиболее крупное государство в Испании — своего постоянного соперника Тартесс — и разгромил его (20-е годы VI в. до н. э.). Правда, дальнейшему распространению карфагенского влияния в Испании был положен предел жителями греческой Массалии, которые разбили карфагенский флот, но на юге Пиренейского полуострова господство карфагенян было прочным.

В начале V в. до н. э., воспользовавшись нашествием Персии на Грецию (греко-персидские войны 500—449 гг. до н. э.), Карфаген начал новое наступление на греческие города в Сицилии, пользуясь поддержкой этрусков. Но два страшных поражения (при Гимере в 480 г. и Кумах в 474 г. до н. э.) приостановили экспансию карфагенян в Сицилии. Карфагену удалось сохранить лишь несколько городов на крайнем западе острова и держать упорную оборону.

Поражение карфагенян в Италии и Сицилии усугубилось неудачами Персии в греко-персидских войнах, после чего она не могла проявлять политической активности вне пределов Восточного Средиземноморья, тем самым оставив на произвол судьбы своего бывшего союзника — Карфаген.

Создание Карфагенской державы. Период наивысшего расцвета Карфагена продолжается с середины V в. до середины III в. до н. э. Потерпев неудачу в завоевании Сицилии, Карфаген перенес основное направление своей внешней политики в Северную Африку. Ему удалось захватить значительную территорию вокруг самого города, победить в серии войн местные племена и превратить их в подданных Карфагена.

Стремясь освоить значительные пространства Северной Африки, карфагеняне начали колонизацию как на побережье современного Туниса и Алжира, так и в плодородных местностях внутри этих стран. Отважные карфагенские мореплаватели выходили в Атлантический океан и основывали поселения на Атлантическом побережье современных Марокко и Мавритании. Особенно активную колонизацию этих мест связывают с большой экспедицией Ганнона, которая состояла из 60 кораблей и 30 тыс. человек. Захват обширных территорий в Африке и основание многих карфагенских колоний (некоторые из них превратились в крупные города, например Цирта) вместе с прежними владениями Карфагена на юге Испании, на острове Сардиния, на западе Сицилии превратили это государство в обширную империю с многочисленным населением и большими потенциальными возможностями, создали основу экономического расцвета и роста политического могущества. Социально-экономические отношения в Карфагене (V—III вв. до н. э.). В V— IV вв. до н. э. Карфаген был самым крупным центром посреднической торговли в Средиземноморье. Через него проходили товары из различных областей Восточного Средиземноморья: Финикии, Египта, Малой Азии, ряда греческих городов,— а также из глубин Сахары, со Средиземноморского и Атлантического побережий Пиренейского полуострова. Большая часть этих товаров перепродавалась в 'другие области Средиземноморья, с большой выгодой для карфагенских торговцев. Защита торговых интересов карфагенской олигархии, господство на важнейших торговых путях Средиземноморья обеспечивались целой системой договоров Карфагена с другими государствами. Так, он заключил три договора с Римом, по которым ревниво охранялись экономические интересы Карфагена на важнейших морских путях вокруг Италии и Западного Средиземноморья. В системе карфагенских торговых отношений особую роль играла торговля рабами и металлами. Основными поставщиками рабов были негритянские и ливийские племена Африки, металлы вывозились главным образом из Испании.

Посреднический характер торговли (товары крупными партиями привозились морем или на караванах) обусловил специфику денежного обращения в Карфагене: до IV в. в Карфагене не чеканили собственную монету, для различных расчетов использовались главным образом греческие и персидские монеты или слитки драгоценных металлов.

Карфаген в V—III вв. до н. э. был и крупным ремесленным центром: в городе работали многочисленные мастерские, обслуживаемые главным образом рабами в один-два десятка человек, где производилась разнообразная керамика, статуэтки, изделия из драгоценных металлов. Наемное карфагенское войско было снабжено оружием (мечами, копьями, дротиками, панцирями и шлемами и др.), изготовлявшимся в городских мастерских. Карфагеняне были искусными строителями. Город опоясывали мощные оборонительные стены, внутри которых строились великолепные храмы, дома знати, в гаванях возводились многочисленные складские помещения и доки. Наиболее боеспособной силой являлся военно-морской флот, состоявший из нескольких сотен прекрасно оснащенных кораблей. Карфагеняне считались не только искусными моряками, но и умелыми кораблестроителями.

Строительство кораблей представляло собой сложное производство, объединявшее труд многих специалистов-ремесленников по металлу, опытных плотников, столяров, мастеров по производству парусного полотна и других профессий. В Карфаген свозилось много металлов из разных мест Средиземноморья, особенно из Испании: серебро, золото, медь, олово, железо. На привозном сырье работали металлообрабатывающие мастерские, продукция которых затем вывозилась во многие страны Средиземноморья.

Захват обширных территорий в Северной Африке в V—IV вв. до н. э. создал благоприятные условия для развития интенсивного сельского хозяйства, которое приобретает большое значение в карфагенской экономике. Местные жители, продолжающие заниматься традиционным хлебопашеством, облагались налогом в размере '/ю урожая; нередко им вдвое увеличивали эту долю. Они находились в зависимом положении от карфагенян, их свобода была ограничена, хотя они не считались рабами. Особенно высокого уровня сельское хозяйство достигло в рабовладельческих поместьях. Их собственники организовывали высокопродуктивное хозяйство с обширными виноградниками, оливковыми рощами, садами и огородами. Город Карфаген был окружен целым' поясом таких хорошо возделанных рабовладельческих имений. На далекой периферии Карфагена жили туземные племена, занимавшиеся примитивным хлебопашеством; они также платили тяжелые налоги в пользу карфагенян.

Карфагенское общество VI—III вв. до н. э. было рабовладельческим, сочетавшим элементы развитого рабства античного типа и некоторые особенности, свойственные древневосточному обществу (значительную роль в производстве и социальной организации играло зависимое население, жившее в условиях общинного строя и эксплуатировавшееся как отдельными представителями карфагенской аристократии, так и государством в целом).

При наличии четко оформившихся классов рабовладельцев и рабов в Карфагене можно выделить представителей класса свободных мелких производителей, главным образом в ремесле, и зависимое сельское население на захваченных территориях. В самом Карфагене — многолюдном богатом городе (его население достигало около 200 тыс.)— низшую прослойку свободного населения составлял плебс, занятый в ремесленных мастерских, на работах в порту и живший за счет подачек карфагенской олигархии. Класс рабовладельцев составляли крупные землевладельцы, собственники рабских мастерских, оптовые торговцы, жречество. В отличие от многих древневосточных стран, в том числе и собственно финикийских городов, в Карфагене не был развит бюрократический аппарат.

Экономическое процветание Карфагена покоилось на самой жестокой эксплуатации многочисленных рабов и зависимого местного населения. Классовые и социальные противоречия здесь были поэтому всегда довольно острыми. Карфагенским рабовладельцам удавалось подавлять в зародыше проявления классового протеста рабов. Источники не сообщают о восстаниях рабов, но имеются данные о волнениях среди местного зависимого населения, к которому примыкали и рабы. Так, в начале IV в. до н. э. поднялось зависимое ливийское население, воспользовавшееся тяжелым поражением карфагенян в Сицилии, и лишь ценой огромных усилий удалось подавить это восстание. В нем участвовало, по сведениям греческого историка Диодора, около 200 тыс. человек. В 241—-238 гг. до н. э. разразилось восстание наемников и местного населения, поставившее Карфаген на грань катастрофы; лишь мобилизовав все свои резервы, карфагенское правительство справилось с этим движением.

Неспокойно было и внутри Карфагена. Городской плебс, хотя и подкармливался карфагенской олигархией, тем не менее довольно часто проявлял недовольство, создавая социальную напряженность в самом городе.

Политическое устройство Карфагена. Политический строй Карфагена представлял собой олигархию, выражавшую интересы относительно узкой группы богатейших карфагенских семей. В V—IV вв. до н. э. верховными должностными лицами были два суфета, избиравшихся на один год и наделенных высшей гражданской властью. Однако все государственные дела решались в Совете 30 и Совете старейшин, насчитывавшем 300 членов. Высшим контрольным органом был Совет 104. которому также принадлежали судейские функции. Указанные советы комплектовались из представителей самых богатых и знатных семей, редко допускавших в свою среду членов других социальных групп. Созывалось в Карфагене и народное собрание, состоящее из лиц, имевших звание карфагенского гражданина, но оно играло малую роль в общей системе политической организации. Всеми делами в государстве вершила всемогущая карфагенская олигархия. Сами олигархи, заседавшие в названных советах, внимательно следили за тем, чтобы какая-нибудь аристократическая семья не усилилась настолько, чтобы захватить всю полноту власти и установить единоличное правление в форме тирании. Карфагенская внутриполитическая история наполнена ожесточенной борьбой за власть. Обычно претендентами на единоличную власть выступали удачливые полководцы, которые опирались на преданное наемное войско, Еще в середине VI в. до н. э. полководец Малх после успешных завоеваний в Сицилии вместе с войском переправился в Карфаген и установил свою диктатуру, оттеснив на второй план карфагенские олигархические органы. Однако его власть оказалась непрочной, и после неудачных войн в Сардинии Малх был изгнан из Карфагена. Вскоре после низвержения Малха к руководству в Карфагене пришла семья знатного аристократа Магона, которому удалось передать власть своим сыновьям и внукам и вместе с ними продержаться у государственного кормила свыше полустолетия. Магониды сохраняли власть благодаря успешным войнам на островах Сицилия, Сардиния и Корсика в конце VI — начале V в. до н. э. и утратили ее после сокрушительных поражений от греков в 480 и 474 г. до н. э. К середине V в. до н. э. власть карфагенской олигархии была полностью восстановлена.

Во второй половине V — середине III в. до н. э. Карфаген был самым могущественным государственным образованием в западной части Средиземноморья и одним из крупнейших во всем Средиземноморье. В основе его политического могущества лежала высокоразвитая экономика, динамичная социальная структура, устойчивая политическая система олигархии. Карфагенским рабовладельцам удавалось подавлять проявление социального и классового недовольства, вести активную внешнюю политику, успешно отражать нападения греческих городов в Сицилии. Однако к 60-м годам III- в. до н. э. Карфаген встретился с новой силой, вышедшей на арену Западного Средиземноморья,— с рабовладельческим Римским государством. Межд\ ними началась ожесточенная борьба за господство над Западным Средиземноморьем. В ходе Пунических войн III — середины II в. до н. э. территория Карфагенской державы вошла в состав Римской республики.

Культура Карфагена. Культура финикийских государств, в том числе и метрополии Карфагена — Тира, носила своеобразный характер. Небольшие финикийские государства постоянно были объектом политической экспансии и культурного воздействия соседних крупных государств, таких, как Египет, Хеттское царство, Вавилония, Ассирия. В связи с этим их культура испытывала сильное влияние соседних культур и приобрела синкретический характер. Аналогичное положение было и в Карфагене. Можно даже говорить о еще большем синкретизме карфагенской культуры, так как она, начиная с V в. до н. э., испытывала значительное влияние греческой культуры. Карфагеняне постоянно опасались как местного населения, так и своих соперников по колонизации Средиземноморья — греков. К тому же они рано стали на путь внешней экспансии, вели много войн, требовавших крупных сил и средств. Все это не способствовало созданию высокоразвитой оригинальной культуры. В частности, было слабо развито литературное творчество, изобразительные искусства, философия. Карфагеняне предпочитали пользоваться произведениями древневосточных и греческих авторов и мастеров. В Карфагене знали произведения Гомера, греческих трагиков, поэтов и ораторов, замечательных философов, но нам мало известны карфагенские философы, поэты или ораторы. Значительно большее развитие получили прикладные науки—агрономия, география, математика, фортификация, астрономия. Карфагеняне были искусными кораблестроителями, мореходами, знатоками сельского хозяйства. Дальние рейсы к Британии или знаменитое путешествие Ганно-на к Экваториальному побережью Атлантического океана, прекрасные крепостные сооружения вокруг Карфагена требовали знания многих прикладных наук. В Карфагене появился один из первых в древности специальных агрономических трактатов, составленный Магоном, который был переведен на латинский язык. Карфагеняне, видимо, располагали самыми точными для древности географическими картами Африки и Средиземноморья, Африканского и Европейского побережий Атлантического океана, включая Канарские и : Азорские острова. Не исключено, что отдельные карфагенские мореплаватели попадали и в Америку.

Религия карфагенян сохраняла верность древним финикийским традициям. Главными божествами карфагенского пантеона были богиня Тиннит и Ваал-Мель-карт. Тиннит — покровительница города — олицетворяла луну, мудрость, изобилие и животворящие силы природы. Почитаемым божеством был Ваал-Мел ькарт — божество умирающей и воскресающей природы, податель жизненных благ, устрашающий врагов. Одним из самых мрачных культов было поклонение божеству войны — грозному Молоху, который требовал порой человеческих жертв. Для этих божеств были построены храмы, выполненные в синкретическом стиле, вобравшем в себя финикийские традиции, египетские мотивы и греческие архитектурные приемы. Храм Тиннит находился в Бирсе — акрополе Карфагена — и представлял собой последнее укрепленное место города. Падение Бирсы означало, что Карфаген взят неприятелем.

Культура Карфагена оставила заметный след в истории Западного Средиземноморья и Северной Африки.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ДРЕВНИЕ ГОСУДАРСТВА АРАВИЙСКОГО ПОЛУОСТРОВА Источники и история изучения Древней Аравии

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Глава 21. ДРЕВНИЕ ГОСУДАРСТВА АРАВИЙСКОГО ПОЛУОСТРОВА

Древняя история арабов — одна из малоисследованных страниц истории человечества. Изоляция племен Аравии, хотя и неполная, от таких центров цивилизации, как Египет, Месопотамия и другие, обусловила оригинальность и специфичность исторического развития древне-аравийских обществ.

§ 1. Страна и население.

Источники и история изучения Древней Аравии

Географическое положение и природная среда. Аравийский полуостров — крупнейший в Азии — занимает площадь около 3 млн. кв. км. Он омывается на западе Красным морем, на востоке — водами Персидского и Оманского заливов, а с юга — Аденским заливом и Аравийским морем.

Огромные просторы Аравии заняты большей частью выжженными палящим солнцем пустынями (Руб-эль-Хали и др.), покрытыми редкой и скудной растительностью. Северная часть полуострова, так называемая «Пустынная Аравия», на западе смыкалась с каменистой пустыней Синайского полуострова, а на севере переходила в полупустынную Сирийско-Месо-потамскую степь. Вдоль Западного побережья Красного моря также тянулась пустыня, изобиловавшая солончаками.

Рек на территории Аравии мало, к тому же лишь некоторые из них доносили свои воды до Красного моря, большая же часть представляла собой «вади»— сухие русла, наполнявшиеся водой зимой в период дождей, а затем пересыхавшие и исчезавшие в песках. Для безводной Аравии вода всегда представляла первостепенную проблему. Поэтому тщательно собирались дождевые осадки, вода подземных источников, сооружались искусственные водохранилища (цистерны, колодцы, каналы, отстойники) и мощные плотины. Благоприятные для жизни, удобные для земледелия области располагались в основном в юго-западной и южной частях полуострова, представлявших собой возвышен-ные плато, прорезанные долинами «вади».

Аравийский полуостров обладал значительными природными богатствами и прежде всего славился на Древнем Востоке как страна благовоний и пряностей. Ладан, мирра, бальзам, алоэ, корица, шафран — вот далеко не полный перечень ценных растений и их продуктов, которые составляли богатства Аравии. Благовония и пряности использовались при отправлении религиозных культов, в медицине, древней косметике и парфюмерии, как приправа к пище. Их покупали во всех древневосточных странах, а позднее и на западе — в Греции и Риме.

В окружающих Аравию морях добывался жемчуг, красные и редкие черные кораллы. На территории полуострова встречались металлы: золото в виде песка и самородков, серебро, олово, свинец, железо, медь, сурьма. Горные хребты на юго-западе и юго-востоке были богаты белым мрамором, ониксом и лигдином (разновидности алебастра). Имелись и драгоценные камни: изумруды, бериллы, бирюза и др. Встречались соляные месторождения.

Через Аравийский полуостров проходил ряд торговых путей. Главный назывался «путем благовоний». Он начинался на юго-западе Аравии и шел вдоль берега Красного моря на север, к побережью Средиземного моря, разветвляясь севернее залива Акаба: одна дорога шла к прибрежным городам Газа и Ашдод, а другая направлялась на Тир и Дамаск. Еще одна торговая дорога пролегала через пустыню из Южной Аравии в Южную Месопотамию. Северную часть полуострова и Сирийско-Месопотамскую степь пересекали торговый путь, идущий из Ниневии в Дамаск, в Сирию, и дорога из Вавилона через пустынную Аравию к границам Египта. Помимо сухопутных имелись и морские пути. По Красному морю, Персидскому заливу и Аравийскому морю Аравия поддерживала контакты со странами Восточной Африки и Индией, откуда для транзитной торговли поступали многочисленные, пользующиеся активным спросом на Древнем Востоке товары: красное, эбеновое (черное) и сандаловое дерево, благовония и пряности, слоновая кость, золото, камни-самоцветы. На Красноморском побережье находились важные для мореплавателей гавани.

Население Аравийского полуострова и Сирийско-Месопотамской степи. Следы обитания человека на территории Аравии встречаются со времен палеолита. Есть памятники, датируемые мезолитом и неолитом (от X до V тысячелетия до н. э.).

Точных данных о населении Аравийского полуострова в IV—-III тысячелетиях до н. з. нет. В шумерских документах упоминаются страны Маган и Мелухха, с которыми во второй половине III тысячелетия до н. э. имели контакт обитатели Двуречья, и некоторые исследователи склонны локализовать Маган на Восточном побережье Аравии.

Во II тысячелетии до н. э. в юго-западной части Аравийского полуострова складываются союзы ряда племен: сабеев, минеев, катабанцев и других, говоривших на южноаравийских диалектах семитских языков. Обитателями северо-западной части Аравии во II тысячелетии до н. э. были племена мидианитян.

Множество кочевых семитоязычных племен населяло центральные и северные области Аравийского полуострова (наба-теи, самуд и др.).

Источники по древней истории Аравии. Их можно разделить на четыре основных вида: эпиграфический материал, вещественные памятники, письменные документы из других древневосточных стран и свидетельства античных авторов.

Сохранилось более 5000 южноаравийских надписей на камне, бронзе, керамике, которые по своему содержанию распадаются на две группы: государственные документы (указы, описания военной и внутриполитической деятельности царей, строительные и посвятительные надписи) и частноправовые (межевые, надгробные надписи, долговые документы, надписи на оросительных сооружениях и др.). Большая их часть найдена ка территории Южной Аравии, некоторые обнаружены в Северной и Центральной Аравии. Часть надписей найдена за пределами полуострова: в Египте, Месопотамии, на острове Делос, в Палестине, Эфиопии,— где, возможно, были торговые поселения или кварталы купцов и переселенцев из Южной Аравии. В Северной и Центральной Аравии найдены местные (самудские, набатейские) надписи, в основном надгробные и посвятительные. Датировка южноаравийских надписей спорна: ряд ученых относят самые древние из них к рубежу II и I тысячелетий до н. э., другие датируют их VIII веком до н. э., а некоторые — даже V веком до н. э. Эпиграфические документы представляют собой единственный, собственно аравийский письменный материал для восстановления древней истории этого района.

Исключительно интересны развалины Мариба, главного города Сабейского царства (к северо-востоку от Саны, столицы Йеменской Арабской Республики). Выявлена планировка города, обнаружены развалины дворца, остатки крепостных стен и башен, погребальные сооружения, скульптуры. Поражают руины грандиозной Марибской плотины, расположенной к западу от города. Были открыты и остатки столицы Катабана — Тимны: это развалины крепостных сооружений, больших общественных зданий, храмов, некрополя, произведения искусства. По остаткам дерева, обнаруженным в нижних слоях городища, с помощью радиоуглеродного анализа была установлена приблизительная дата возникновения Тимны — IX— VIII вв. до н. э. Интересные архитектурные сооружения и скульптура обнаружены в столице набатейского царства — Петре.

Краткие сведения об арабах и Аравии сохранились в документах, происходящих из других стран Древнего Востока: в Библии, ассирийских летописях, надписях нововавилонских и персидских царей и др.

Античные авторы также оставили ряд сведений о Древней Аравии. Они встречаются в «Истории» Геродота (V в. До н. э.), «Истории растений» Феофраста (IV в. до н. э.), «Исторической библиотеке» Диодора (I в. до н. э.), «Географии» Страбона (I в. до н. э.— I в. н. э.) и др. Особенно подробны сведения древних авторов о географии Аравии, возможно, носившие чисто практический характер. Стремление персов, греков, римлян освоить Красное море, Персидский залив, выйти в открытый океан и добраться до Индии приводило к созданию подробных «Перип-лов»— описаний плаваний, в которых нашла отражение характеристика берегов Аравии, караванных, морских дорог, городов и портов, жителей и их обычаев.

Изучение истории Древней Аравии. Оно началось с путешествий, в ходе которых накапливался эпиграфический материал, собирались этнографические и картографические данные, зарисовывались руины и памятники.

Исследование древней истории Аравии с XIX в. развивается в нескольких направлениях. Одно из важнейших — сбор, публикация и изучение эпиграфического материала. Другое направление — археологическое исследование памятников Древней Аравии, которое пока еще не достигло значительного развития. Изучены памятники Заиорданья, Южной Палестины и Северо-Западной Аравии, преимущественно набатейские. В 50—60-е годы XX в, в Южной Аравии проводился цикл археологических работ американской экспедицией: раскопки столицы Сабы Мариба, окрестных памятников и столицы Ката-бана Тимны.

Первые сводные труды по истории Аравии появились в конце XIX в. XX век привел к значительному развитию отраслей науки, занимающейся изучением древней истории Аравии (семитологии, арабистики, сабеистики, название которой происходит от наименования одного из крупных государств Южной Аравии — Сабы). Были созданы и продолжают создаваться труды, посвященные древней истории арабов в целом, отдельным государствам и народам Аравии, а также наиболее важным проблемам; исторической географии, экономике, политическому строю, культуре и религии, хронологии, ономастике и др. В Бельгии, Франции, Австрии, США сложились научные школы сабеистов.

Описания русских путешественников {купцов, паломников, дипломатов ученых), побывавших в Аравии, издание в России сочинений зарубежных путешественников положили начало знакомству с ее древностями и их изучению в нашей стране в XIX — начале XX в.

В советское время такие крупнейшие ученые, как И. Ю. Крачковский и Н. В. Пи-гулевская, заложили капитальные основы советской арабистики и сабеистики. В 60— 80-е годы эта отрасль исторической науки достигла высокого развития. Советские ученые успешно занимаются разработкой проблем социально-экономических отношений в южноаравийском обществе, в ходе которой сделан принципиально важный вывод о раннерабовладельческом характере этого общества, отмечены сохранившиеся в нем традиции родоплеменного строя, выявлены общие и особенные черты общества Южной Аравии в сравнении с другими обществами Древнего Востока и античного мира. Большое внимание уделяется проблемам политического строя государств Южной Аравии, культуре и религии народов, населявших ее в древности, весьма сложной и еще не решенной окончательно проблеме хронологии Аравии. Издаются надписи и изучается язык южноаравийской письменности. В 80-е годы советские ученые в составе советско-йеменской комплексной экспедиции (СОЙКЭ) ведут археологические и этнографические исследования на территории НДРЙ в районе Хадрамаута и на острове Сокотра.

§ 2. Североаравийские племена и государственные образования

На периферии крупных государств Месопотамии и небольших княжеств Восточносредиземноморского побережья находилась обширная территория Сирийско-Месопотамской степи и Северной Аравии, населенная в древности рядом племен: ариби, кедреи, набатеи, самуд и других, ведших кочевой образ жизни.

Главным занятием населения было скотоводство. Разводили лошадей, ослов, крупный и мелкий рогатый скот (в том числе курдючных овец), но в первую очередь верблюдов. Верблюд давал кочевнику все: его мясо и молоко шли в пишу, из верблюжьей шерсти изготовляли ткани, из шкур — кожевенные изделия, навоз употреблялся как топливо. Верблюды рассматривались в качестве эквивалента стоимости. «Верблюд — корабль пустыни» был идеальным средством передвижения.

Режим кочевого хозяйства и образа жизни зависел от природных условий. Зимой, во влажный период года, когда выпадали дожди, кочевники уходили со своими стадами в глубь пустыни, где имелась сочная зелень и русла «вади» наполнялись водой. С наступлением весны, в апреле — мае, когда исчезал зеленый покров и пересыхали «вади», люди откочевывали на весенние пастбища, где имелись искусственные водохранилища: цистерны, колодцы, водоемы, остатки которых обнаружены археологами на территории Сирийской пустыни и Северной Аравии. В июле — августе наступало самое жаркое время года, источники пересыхали, и кочевники отходили на окраины пустыни, приближаясь к рекам и побережьям, выходя в земледельческие зоны с постоянными источниками воды.

У этих народов господствующими все еще были родоплеменные отношения. Существовали племенные союзы и небольшие государства. Возможно, некоторые из них можно назвать княжествами, например Набатею. Их правители в ассирийских документах обычно именовались «царями», видимо, по аналогии с правителями других государств, но более правомерно было бы называть их «шейхами». Иногда вместо «царей» во главе племенных союзов стояли «царицы», что, вероятно, говорит о сохранении пережитков матриархата.

У арабских племен и княжеств постепенно складывалась своя военная организация, тактика, элементы военного искусства. У них не было регулярной армии — все взрослые мужчины племени были воинами, да и женщины нередко принимали участие в походах. Сражались воины на верблюдах, на каждом — обычно по двое: один погонял верблюда, другой стрелял из лука или действовал копьем. Арабы-кочевники выработали и свою тактику ведения военных действий: неожиданные набеги на противника и быстрое исчезновение в безбрежной пустыне.

Находясь по соседству с сильными древневосточными царствами — Египтом и Ассирией, а также с небольшими государствами Восточносредиземноморского побережья, часто подвергавшимися нападению со стороны могущественных держав и к тому же враждовавшими друг с другом, североарабские племенные союзы и княжества часто вовлекались в международные противоречия того времени, что особенно характерно для IX — VII вв. до н. э., когда Ассирийское государство начало целенаправленное наступление на Восточносредиземноморское побережье.

Одно из первых столкновений Ассирии с арабами относится к середине IX в. до н. э.: в 853 г. в битве при Каркаре в Сирии Салманасар III разбил войска обширной коалиции, в состав которой входили и арабы. В дальнейшем Тиглатпала-сар III, Саргон II, Синаххериб усилили ассирийское продвижение на запад, что неминуемо привело к учащению столкновений с арабскими племенами и княжествами, в ходе которых против них предпринимались карательные экспедиции, взималась дань (золотом, скотом, особенно верблюдами, благовониями и пряностями), разорялись занимаемые ими территории, крепости, водные источники и т. д. В правление Асархаддона арабские племена и княжества оказались преградой для Ассирии на пути к завоеванию Египта. Однако ему удалось подчинить некоторые из них, заставить пропустить ассирийское войско через свои земли и дать верблюдов для перехода по пустыне к границам Египта, что способствовало его покорению в 671 г. до н. э. Ашшурбанапал вел наиболее крупные войны с арабами в связи с тем, что они не только все больше сплачивались между собой, но и вступали в союзы с другими государствами против Ассирии: с Египтом, Вавилоном и др. В 40-х годах VII в. до н. э. он после нескольких походов добился полного покорения мятежных арабских княжеств и племен, но власть Ассирии над ними была номинальной.

Кратковременное господство Нововавилонского царства на международной арене сопровождалось и его попыткой закрепиться в Аравии. Набонид захватил один из главных центров Северной Аравии — город Тейму и на несколько лет сделал ее своей резиденцией, покорил ряд других аравийских городов и оазисов, что позволило сосредоточить в руках Вавилона важнейшие торговые пути.

Возвышение Персидского государства и развитие его завоевательных планов привело к установлению контактов персов с арабами северной части полуострова. По договору с ними персидский царь Камбиз во время похода на Египет в 525 г. до н. э. получил право прохода через земли арабов-набатеев и согласие на снабжение водой персидского войска на все время пути через пустыню. В надписях персидских царей, в частности Дария 1, Аравия названа в числе их владений, однако, по словам Геродота, «арабы никогда не были под игом персов», хотя и приносили ежегодные дары в виде 1000 талантов (более 30 т) ладана и во время походов включались в состав персидской армии. Они участвовали в греко-персидских войнах на стороне персов (V в. до н. :->.), оказывали ожесточенное сопротивление греко-македонским войскам во время похода Александра на Восток (IV в. до н. э.), особенно в боях за город Газу, Уже завершив восточный поход, Александр собирался воевать с арабами, не приславшими ему посольства с выражением покорности, но смерть помешала этим планам.

§ 3. Южноаравийские государства в древности

Политическая история. На юге и юго-западе Аравийского полуострова, на территории современных Йеменской Арабской и Йеменской Народно-Демократической Республик существовал в древности ряд государственных образований, являвшихся важнейшими центрами древнейеменской цивилизации. Самым северным был Майн с главными городами Иасиль и Карнаву. Южнее Майна располагалась Саба с центром в Марибе. Южнее нее — Катабан со столицей в Тимне. Южнее Катабана находилось государство Аусан, а восточнее — Хадрамаут со столицей Шабва.

Возникновение древнейеменских государств относится к IX—-VIII вв. до н. э. В VI—V вв. Майн, Катабан, Аусан, Хадрамаут и Саба вступают в борьбу за преобладание. Об ожесточенном ее характере свидетельствует, например, война Сабы, Катабана и Хадрамаута против Аусана, в ходе которой были перебиты 16 000 аусан-цев, разрушены и сожжены его важнейшие города, а само государство вскоре поглощено Катабаном. Майн с трудом сдерживал экспансию Сабы и Катабана, пока в I в. до н. э. не попал в зависимость от последнего. Хадрамаут то входил в состав Сабейского царства, то выступал в роли независимого государства, его союзника или противника. В III—I вв. до н. э. Катабан становится одним из сильнейших государств юга Аравии, но уже в I в. до н. э. он был разбит, а его территория разделена между Сабой и Хадрамаутом.

Самым могущественным в I тысячелетии до н. э. было Сабейское царство, в период своего расцвета занимавшее территорию от Красного моря до Хадрамаута (порой включая и его) и от Центральной Аравии до Индийского океана.

В конце Ц в. до н. э. выдвинулось новое, Химьяритское государство со столицей Зафар, до этого времени входившее в состав Катабана. К началу IV в. н. э. оно установило свою гегемонию над всей Южной Аравией. С середины I тысячелетия до н. э. и почти до середины I тысячелетия н. э. Аравия находилась в тесных, главным образом торговых, контактах с Грецией, Птолемеевским Египтом и Римской империей. В химьяритский период мирные отношения и военные столкновения связали судьбы Южной Аравии и Аксума (Эфиопия).

Экономика. Экономика южноаравийских государств характеризуется в первую очередь развитием ирригационного земледелия и кочевого скотоводства. В земледельческих районах, в долинах рек выращивали злаки — пшеницу, полбу, ячмень, бобовые культуры и овощи. По горным склонам, обработанным в виде террас, размещались виноградники. Территории оазисов были заняты рощами финиковых пальм. Важное хозяйственное значение имело выращивание благовонных деревьев, кустарников и пряностей. Земледелие было возможно лишь при наличии искусственного орошения, поэтому строительству ирригационных сооружений уделялось серьезное внимание. Марибская плотина и другие обширные постройки служили основой южноаравийского земледелия. Особенно грандиозным сооружением была Марибская плотина (600 м длины, более 15 м высоты), построенная в VII в. до н. э. и просуществовавшая тринадцать веков.

Наряду с земледелием было развито скотоводство: разводили крупный рогатый скот, овец (курдючных и тонкорунных), верблюдов. Из отраслей ремесла нужно выделить обработку камня и строительное дело, добычу и обработку металлов, гончарное производство, ткачество, кожевенное дело.

Специализация хозяйства в.различных природных зонах Аравии, наличие ряда ценных продуктов (например, пряностей и благовоний), выгодное географическое положение способствовали развитию торговли сразу в нескольких направлениях: обмен между земледельческими и скотоводческими районами Аравии; международная торговля благовониями со многими странами древневосточного и античного мира; наконец, транзитная торговля с Ближним Востоком индийскими и африканскими товарами. В зависимости от изменений направлений торговых путей менялась роль отдельных южноаравийских государств. На первых порах процветал Майн, державший в своих руках знаменитый «путь благовоний» и имевший торговые фактории вплоть до острова Делос в Эгейском море и в Месопотамии, затем Саба, захватившая Майн и торговые пути в свои руки. Далее Катабан и Хадрамаут установили через Персидский залив непосредственные контакты с долиной Тигра и Евфрата, а через Баб-эль-Мандебский пролив — с побережьем Восточной Африки.

В конце I тысячелетия до н. э. ряд факторов привел к сильным потрясениям в экономике Южной Аравии. Один из них — изменения торговых путей: египтяне, персы, греки установили прямые контакты с Индией; преобладающую роль стали играть не сухопутные, а морские торговые пути (этому способствовало открытие эффекта постоянных" ветров — муссонов, совершенствование техники мореходства, возросшая роль Персидского залива по сравнению с Красным морем). Другой фактор — изменение климата в сторону большей засушливости и наступление пустынь на плодородные оазисы и земледельческие зоны. Третий — постепенное разрушение ирригационных сооружений, стихийные бедствия, которые не раз приводили к крупным катастрофам, например к неоднократным прорывам Марибской плотины. Усилилась инфильтрация бедуинов в оседлые земледельческие зоны. Сказывались последствия длительной изоляции Аравии от других государств Древнего Востока. Наряду с усложнением внутри-и внешнеполитической обстановки и постоянными войнами все это привело к упадку южноаравийских государств.

Общественный и политический строй Южной Аравии. В середине II тысячелетия до н. э. из южноарабской языковой и племенной общности началось выделение крупных племенных союзов: миней-ского, катабанского, сабейского. В конце II — начале I тысячелетия до н. э. в результате развития производительных сил стали меняться производственные отношения. На территории древнего Йемена возникли классовые раннерабовладель-ческие общества. Наметился рост имущественного неравенства, выделились знатные роды, которые постепенно сосредоточили в своих руках политическую власть.

Образовались такие социальные группы, как жречество и купечество.

Главное средство производства — земля находилась в собственности сельских и городских общин, которые регулировали водоснабжение, осуществляли передел между общинниками, владевшими участ-.чами землИ) выплачивавшими налоги и выполнявшими повинности в пользу государства, храмов, общинной администрации. Основной хозяйственной ячейкой была большая патриархальная семья (или оольшесемейная община). Она могла владеть не только общинным участком земли, но приобретать другую землю, получать ее по наследству, осваивать новые участки, устраивая на них оросительные сооружения: орошенная земля переходила в собственность того, кто «оживил» ее. Постепенно знатные семьи добивались изъятия своих владений из системы общинного передела, заводили на них доходное хозяйство. Семьи различались по имущественному положению, и даже внутри семьи было заметно неравенство ее членов.

Особую категорию земель составляли весьма обширные храмовые владения. Много земли было в руках государства, и этот фонд пополнялся за счет завоеваний, конфискаций, принудительной скупки земли. Весьма значительным был личный фонд земель правителя и его рода. На государственных землях работало покоренное население, выполнявшее целый ряд повинностей и являвшееся, по существу, государственными рабами. Эти земли часто отдавались в условное владение обедневшим семьям свободных колонистов вместе с рабами. В храмовых владениях работали в порядке выполнения повинностей свободные люди, лица, посвященные тому или иному божеству, и храмовые рабы.

Рабы в основном рекрутировались из числа военнопленных, приобретались путем купли-продажи, обычно из других областей древневосточного мира (из Газы, Египта и др.). Долговое рабство было распространено слабо. Документы говорят о наличии рабов в частных и храмовых хозяйствах, в хозяйстве правителя и его рода. В больших патриархальных семьях они приравнивались к младшим членам семьи. Рабы, принадлежавшие правителю, могли иногда возвыситься, занять привилегированное положение среди себе подобных, выполнять административные функции. Но какое бы положение ни занимал раб, при упоминании его имени никогда не называлось имя его отца и рода, ибо это было признаком свободного человека. Древнейеменское общество было ранне-рабовладельческим, сохранившим, однако, родоплеменной уклад и традиции, с постепенно развивавшейся тенденцией к социальному расслоению, увеличению роли рабства.

Процесс формирования раннеклассового общества привел к превращению племенных союзов в государство. В условиях Аравии медленный ход этого процесса способствовал не радикальному разрушению политических институтов родо-племенного строя, а их приспособлению к новым порядкам классового общества, их трансформации из племенных в государственные органы. Систему политического устройства южноаравийских государств можно показать на примере Сабейского царства.

Оно состояло из 6 «племен», из которых три принадлежали к числу привилегированных, а три других занимали подчиненное положение. Каждое племя делилось на крупные ветви, последние — на более мелкие, а они, в свою очередь,— на отдельные роды. Племена управлялись вождями — кабирами, происходившими из знатных родов и образовывавшими коллегиальный орган. Возможно, в племенах были и советы старейшин.

Привилегированные племена выбирали из представителей знатных родов на определенный срок (в Сабе — на 7 лет, в Ка-табаке — на 2 года и т. д.) эпонимов — важных должностных лиц государства, выполнявших жреческие обязанности, связанные с культом верховного бога Астара, осуществлявших также астрономические, астрологические, календарные наблюдения и некоторые хозяйственные функции по организации земле- и водопользования. По эпонимам датировались государственные и частноправовые документы, велось летосчисление. Эпонимы вступали в должность в возрасте 30 лет и по истечении срока полномочий входили в совет старейшин.

Высшими должностными лицами, обладавшими исполнительной властью и осуществлявшими управление Сабейским государством, были до III—II вв. до н. э. мукаррибы. В их функции входили хозяйственная, главным образом строительная, деятельность, сакральные обязанности (совершение жертвоприношений, устройство ритуальных трапез и др.), государственная деятельность (периодическое возобновление племенных союзов, издание государственных документов, юридических актов, установление границ городских территорий, частных владений и т. д.). Должность мукаррибов была наследственной.

Во время войны мукаррибы могли присваивать себе функции предводительства ополчением, и тогда они получали на время титул «малик»— царь. Постепенно мукаррибы сосредоточили в своих руках прерогативы царской власти, и в конце I тысячелетия до н. э. их должность фактически превратилась в царскую.

Верховным органом Сабейского государства был совет старейшин. В него входили мукарриб и представители всех 6 сабейских «племен», причем непривилегированные племена имели право лишь на половинное представительство. Совет старейшин имел сакральные, судебные и за-i конодательные функции и административно-хозяйственные. Примерно аналогичное устройство имели и другие южноаравийские государства.

Постепенно в южноаравийских государствах наряду с племенным возникло и территориальное деление. Основу его составляли города и поселения с примыкающей к ним сельской округой, имевшие свою автономную систему управления. Каждый сабейский гражданин- принадлежал к одному из кровно-родственных племен и в то же время входил в СОСТЭЕ определенной территориальной единицы.

§ 4. Культура Древней Аравии

Важным достижением древнеаравийской цивилизации было создание алфавитной системы письма, отличающейся четкостью шрифта и геометрическим характером знаков, число которых равнялось 29. Писали справа налево или способом «бустрофедон» (букв, «поворот быка», т. е. чередуя направления); письмо была двух видов: «монументальное» и «курсивное». Согласно наиболее распространенным гипотезам, южноаравийские алфавиты происходят либо от финикийского, либо от протосинайского (названного так пс надписям, найденным на Синае) алфавитов. Жители Северо-Западной Аравии — набатеи — в середине I тысячелетия до н. э. тоже создали алфавитное письмо, имевшее своим прототипом арамейский, восходящий к финикийскому, алфавит. Значительным достижением является создание монументальной архитектуры. Исследованные археологами развалины древних городов: Мариба, Тимны, Шабвы, Карнаву — показывают, что города строились в форме прямоугольника, их обносили

стенами, сложенными из тщательно притесанных каменных глыб и достигавшими 10—12 м в высоту, защищали мощными квадратными башнями. Обнаружены руины многочисленных храмов, из них наиболее интересен овальный (350 м в окружности) храм бога луны Алмакаха близ развалин Мариба. Поражал воображение город Петра, расположившийся в скалистой впадине и своими постройками внедрявшийся в скалы.

Получила развитие скульптура, материалом для которой служили алебастр, бронза, глина. Каменные скульптурные изображения человека, особенно его лица, обычно схематизированы и подчиняются строго закрепленному канону. Бронзовые и золотые фигурки животных (быков, верблюдов, лошадей) и людей (например, воинов) отличаются динамикой и выразительностью.

Интересно и искусство росписи, существовавшее с древнейших времен (наскальные изображения). Особенно широко роспись применялась при изготовлении керамики. Преобладающим был геометрический орнамент (зигзаги, полосы, волнистые линии). Делали полихромные фрески.

Религия населения Аравийского полуострова носила политеистический характер. Во II тысячелетии до н. э. в Южной Аравии главным богом был Астар, в дальнейшем почитавшийся как верховное божество у сабеев. Со временем у племен Южной Аравии большую роль стал играть бог луны, называвшийся у сабеев Алмакахом. Богу луны был посвящен бык, фигурки которого с углублениями для стока жертвенной крови часто встречаются в его святилищах. Почитались также небо, солнце, ряд планет.

Верховным божеством набатеев был Душара («владыка горной цепи, страны») — бог, творец мира, громовержец, бог войны, покровитель царской власти, воскресающий и умирающий бог природы и плодородия. Наряду с Душарой набатеи почитали божество, именуемое Илаху, или Аллаху (т. е. просто «бог»), которое, вероятно, тоже имело функции верховного божества.

Наряду с мужскими почитались и женские божества: супруги богов и их женские ипостаси, например: богиня ал-Лат, женская ипостась Аллаху, которая считалась «матерью богов», Мануту — богиня судьбы и охранительница погребений. СОЙКЭ обнаружила в Хадрамауте храмы двух женских божеств. Обычно женские божества занимали подчиненное положение в аравийском пантеоне и именовались «дочерьми бога».

В Южной Аравии в городах сооружались многочисленные храмы, посвященные одному или нескольким богам. Для Северной Аравии более типичны не храмы, а так называемые высоты: святилища на холмах, скалах, возвышенностях под открытым небом, где находились культовые помещения, ниши для изображений богов, алтари и «бетэли» {«дома богов»), представлявшие собой камни пирамидальной и конической формы, считавшиеся воплощением и жилищем бога. Иногда на них имелось изображение божества, но вообще для древних религий Аравии не характерно наличие культовых изображений.

Служение богам осуществлялось жреческими родами. В Южной Аравии главные жреческие функции выполнялись эпонимами и мукаррибами. Из эпонимных родов выходили и жрицы, связанные с культами орошения и плодородия, служившие «дочерям бога».

Древнеарабская политеистическая религия просуществовала вплоть до ислама. Кроме того, контакты Аравии с ближневосточными соседями и греко-римским, а затем и византийским миром привели к проникновению сюда в первых веках нашей эры иудаизма, а со II—V вв.— к распространению христианства, в том числе и в форме различных ересей.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Развитие городов-государств Шумера, а затем и других классовых обществ и государственных образований Месопотамии

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

ЗАКЛЮЧЕНИЕ К РАЗДЕЛУ II

По своему географическому положению Передняя Азия была связующим звеном огромного Евразийского континента, куда сходились пути со всех концов тогдашнего цивилизованного мира. Через Малую Азию обеспечивалась связь с Балканским полуостровом; через Кавказ — со степями Юго-Восточной Европы; на Восточном Средиземноморье пересекались дороги из Египта и северо-востока Африки, из глубин Аравийского полуострова и Месопотамии; подходили морские суда со всего Средиземноморья. Через горные перевалы Загроса, страну эламитов и Персидский залив открывались просторы Иранского нагорья вплоть до далекой Индии,

Исключительно выгодное географическое расположение Передней Азии дополнялось богатыми природными ресурсами, в том числе полезными ископаемыми. Обилие солнца и воды, необычайное плодородие почвы в аллювиальной долине Месопотамии приносили самые большие в древности урожаи; богатая фауна и флора, в частности многие виды злаковых растений и диких пород скота, пригодных для приручения, запасы металлов — меди, серебра в юго-восточной части Малой Азии и Северной Сирии, удобные пути торговли и передвижения в виде великих рек Тигра и особенно Евфрата создали именно в Передней Азии благоприятные условия для жизни человека и бурного развития производства, общественных отношений и культуры. Неудивительно, что именно Передняя Азия стала одним из основных центров формирования человеческой цивилизации. Наиболее благоприятные условия для развития человеческого общества в VII—V тысячелетиях до н. э. сложились в Месопотамии, сначала в ее северной части, где возникли развитые неолитические культуры Хассуна и Ха-лаф, затем центр тяжести сместился в Южную Месопотамию, где сформировалась одна из древнейших цивилизаций — Шумерская.

Развитие городов-государств Шумера, а затем и других классовых обществ и государственных образований Месопотамии определялось успехами поливного земледелия и постепенного создания мощной ирригационной системы, которая обеспечивала благоприятный водный режим, высокие урожаи, а стало быть, большой объем прибавочного продукта— основы существования господствующего класса, сильной армии и довольно развитого бюрократического аппарата.

В течение III тысячелетия до н. э. Месопотамия наряду с Египтом была самой высокоразвитой областью тогдашнего мира. В Месопотамии существовали многочисленные города с разнообразными ремеслами, сложными общественными отношениями, сформировалась оригинальная и высокая культура. Напряженные внутренние социальные конфликты, необходимость в создании общегосударственной системы ирригации, борьба с нападавшими соседними племенами привели к появлению централизованного деспотического государства сначала во главе с династией Саргона Аккадского, а затем с III династией Ура. Высокий уровень социально-экономического и политического развития в Месопотамии III тысячелетия до н. э. оказал большое стимулирующее воздействие на ход исторического развития других районов Передней Азии и прежде всего племенного мира Малой Азии и населения Восточного Средиземноморья.

Рабовладельческие общества Малой Азии и Восточного Средиземноморья сложились позднее, чем в Месопотамии и Египте, и в значительной степени под их влиянием. Замедленные темпы развития во многом были связаны с ограниченным прибавочным продуктом земледелия, использовавшего для орошения небольшие речки или вообще рассчитанного на дождевые осадки. В Малой Азии небольшие города-государстза появляются лишь в начале II тысячелетия до н. э. В результате их объединения в XVIII в. до н. э. складывается Древнехеттское царство. В XIV— XIII вв. до н. э. Хеттское государство достигает вершины могущества, наносит поражение Египту и простирает сеои владения до Палестины на юге. Однако представляя собой военно-политическое объединение областей, лишенных внутреннего экономического единства, Хеттское государство в конце XIII в. до н. э. распадается под ударами «народов моря» и Ассирии.

В Восточном Средиземноморье небольшие города-государства возникают в III— начале II тысячелетия до н. э. в земледельческих оазисах и пунктах оживленной торговли на морском берегу (Эбла, Библ, Угарит, Алалах). При этом в северных областях большое значение имели торговля и культурные связи с Малой Азией: Месопотамией, на юге и побережье — с Египтом. Со стороны степей неоднократно происходили вторжения скотоводческих племен, которые, как к в Месопотамии, быстро смешивались с оседлым населением и усваивали его культуру. Таков был в XVIII —XVII вв. до н. э. гиксосский союз, вскоре распространивший свою власть на Египет. Однако объединения, подобные ему, были непрочными. Основное развитие шло в небольших государствах, типичным примером которых является Угарит. За господство над этими небольшими владениями развертывается ожесточенная борьба между Египтом и хеттами; позднее в эту борьбу активно включается и Ассирия.

Особенности внутреннего развития основных государств Передней Азии и международной обстановки в конце II и начале I тысячелетий до н. э. привели к ослаблению и распаду крупных государственных образований типа Вавилонского царства, Хеттской державы, Ассирийского государства. Для конца II и особенно первой трети I тысячелетия до н. э. для всей Передней Азии характерно развитие городов, международной торговли, повышение роли купечества. Торговые города Финикии охватывают своими торговыми операциями весь бассейн Средиземного моря и даже выходят за его пределы. В этих городах развиваются специализированные ремесленные производства, работающие на экспорт. Торговля идет рука об руку с пиратством, похищаются и продаются в рабство свободные люди, рабы трудятся в ремесленных мастерских. Крупные торговцы и рабовладельцы ограничивают влияние царской власти, и в городах Финикии сильны олигархические тенденции. Из финикийских колоний в Северной Африке выделился Карфаген, который в VIII—V вв. до н. э. превратился в самостоятельное рабовладельческое государство. В значительной мере с развитием международной торговли связан и расцвет юродов-государств на юге Аравийского полуострова, где с конца II тысячелетия до н. э. формировалось классовое общество в среде оседлых племен, занимавшихся поливным земледелием. Повсюду мелкие государства получают дополнительные стимулы для развития с вхождением в широкую систему торговых, политических и культурных связей, объединявших страны Древнего Востока.

Ярким проявлением этих тенденций было создание крупных держав — мировых монархий, охватывавших большую часть тогдашнего цивилизованного мира. Первой из таких держав была Ассирия. В VIII—VII вв. до н. э. она захватывает всю Переднюю Азию и Египет и превращается в могущественную военную империю. Однако одностороннее развитие хозяйства за счет беспощадного грабежа соседей, а также неоправданные жестокости и разрушения, чинимые ассирийцами, во многом предопределили поражение Ассирии в конце VII в до н. э. в борьбе с молодым Мидийским царством, выступившим в союзе с Вавилоном. После кратковременного расцвета Мидии и Нововавилонского царства они, в свою очередь, пали под ударами Персии. В рамках огромной Персидской империи, простиравшейся от берегов Эгейского моря на западе до реки Инд на востоке, было впервые достигнуто насильственное политическое объединение большей части древневосточного мира.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Восточное Средиземноморье и Карфаген со времени правления вавилонского царя Хаммурапи

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

ВАЖНЕЙШИЕ ДАТЫ

Древняя Месопотамия

Датировка исторических событий до конца III тысячелетия до н. э. предположительная, со времени правления вавилонского царя Хаммурапи некоторые события могут быть датированы по годам. Все даты до нашей эры.

VII — V тысячелетия — неолитические культуры Северной Месопотамии: Джармо, Хассуна, Халаф.

Последняя треть V — первая половина IV тысячелетия — Убейдская культура, начало разложения родовых отношений.

Вторая половина IV тысячелетия — Культура Урука. Формирование основ шумерской цивилизации. Социальная дифференциация и возникновение первых государств. Появление пиктографического письма.

Конец IV — начало III тысячелетия — Культура Джемцет-Наср.

Первая половина XXVIII —XXIV вв.—Раннединастический период. Образование шумерских городов-государств. Создание клинописи.

XXIV—XXII вв.— Месопотамия под властью Аккада. Правление династии Саргонидов.

Конец XXII — XXI вв.— Объединение Шумера и Аккада под властью III династии Ура.

1894—1595 гг.— Возвышение Вавилона в эпоху Старовавилонского царства. 1792—1750 гг.— Правление царя Хамму-рапи. Составление законов.

1595—1155 гг.— Правление касситской династии в Вавилонии.

XVI—XIV вв.— Расцвет государства Митанни.

XX—XVI вв.— Староассирийский период в истории Ассирии.

XV—XI вв.— Среднеассирийский период.

XV—XIV вв.— Составление сборника ассирийских законов.

X—VII вв.— Новоассирийский период. Создание великой державы.

745—727 гг.— Правление Тиглатпаласа-ра III. Реорганизация ассирийской армии.

681 — 669 гг.— Правление Асархаддона. Покорение Египта. Расцвет Ассирийской державы.

669—627 гг.— Правление Ашшурбанапала. Составление ниневийской библиотеки.

612 г.— Падение столицы Ассирии Ниневии.

626—539 гг.— Возвышение Вавилона. Нововавилонская держава.

605—562 гг.— Правление Навуходоносора II.

539 г.— Захват Вавилона персидским царем Киром. Падение Нововавилонской державы.

Малая Азия

Вторая половина VII — первая половина VI тысячелетия — Неолитическая культура Чатал-Хуюка.

XX—XVIII вв.— Торговые колонии в восточной

части Малой Азии. XVIII — XVI вв.— Древнехеттское царство.

Конец XVI в.— Правление Телепина, указ о престолонаследии.

XV в.— Ослабление Хеттского царства. XIV — XIII вв.— Новохеттское царство. Создание великой державы.

1280 г.— Мирный договор между Египтом и хеттами. Начало XII в.— Вторжение «народов моря» и распад Хеттской державы.

X—VIII вв.— Расцвет Фригийского царства. VII—VI вв.— Расцвет Лидийского царства.

547 г.— Борьба Креза с персидским царем Киром и захват Лидии персами.

Закавказье

XIII в.— Первые сведения о племенах урартов в ассирийских источниках. IX в.— Возникновение государства Урарту с центром в городе Тушпе. 786—764 гг.— Правление Аргишти I — расцвет политического могущества Урарту.

Около 590 г.— Падение государства Урарту.

IV в.— Образование древнеармянского царства при династии Ервандидов.

IV-—III вв.— Образование древнегрузинского царства Иберия со столицей в городе Мцхета.

IV — III вв.— Образование первых государств Кавказской Албании.

Восточное Средиземноморье и Карфаген

VIII — VII тысячелетия — Земледельческо-скотоводческая культура Иерихона.

Вторая половина III тысячелетия — Государство Эбла.

Вторая половина II тысячелетия — Город-государство Угарит.

X—IX вв.— Расцвет Тиро-Сидонского государства.

IX в.— Возвышение Дамасского царства.

XIII в.— Вторжение древнееврейских племен в Палестину.

X в.— Образование единого государства. Правление царей Давида и Соломона. Строительство храма в Иерусалиме.

IX в.— Распад древнееврейского царства на Израиль и Иудею.

722 г.— Разгром Израильского царства ассирийцами.

622 г.— Религиозные реформы иудейского царя Иосии — важный шаг в развитии монотеизма.

587 г.— Захват Иерусалима вавилонянами и начало «вавилонского плена».

Вторая половина I тысячелетия — Редактирование древнееврейской литературы и составление ветхозаветного канона Библии.

Конец IX в.— Основание Карфагена.

Середина V — середина III в.— Расцвет Карфагенской державы.

146 г.— Уничтожение Карфагена римлянами.

Аравия

IX—VIII вв.— Возникновение первых государств в Южной Аравии.

VI —IV вв.— Преобладание Сабейского царства. II в.— Возвышение Химьяритского царства.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

Дьяконов И. М. Ассиро-вавилонские источники по истории Урарту/'/Вестник древней истории (ВДИ). 1951. № 2—3.

Дьяконов И. М. Законы Вавилонии, Ассирии и Хеттского царства//ВДИ. 1952. № 3—4.

Луна, упавшая с неба. Древняя литература Малой Азии/Пер., вступ. статья и комм. В. В. Иванова. М., 1977.

Меликишвияи Г. А. Урартские клинообразные надписи. М., 1960.

Меликишвили Г. А. Урартские клинообразные надписи. Открытия и публикации 1954— 1970 гг.//ВДИ. 1971. № 3—4.

Рифтин А. П. Старовавилонские юридические и административные документы в собраниях СССР. М., Л., 1937.

Янковская Н. Б, Клинописные тексты из Кюльтепе в собраниях СССР. М., 1968.

«Я открою тебе сокровенное слово»/ Сост. И. М. Дьяконов и В. К. Афанасьева. И., 1981.

Кленгелъ-Брандт Э. Путешествие в древний Вавилон. М., 1979.

Косидовскип 3. Библейские сказания. М., 1987.

Крамер С. История начинается в Шумере. М., 1965.

Кьера Э. Они писали на глине. М., 1984.

Цсрен Э. Библейские холмы. М., 1986.

Аветисян Г. М. Государство Митанни. Ереван, 1984.

Ардзинба В. Г. Ритуалы и мифы древней Анатолии. М., 1982.

Вейнберг И. П. Человек в культуре древнего Ближнего Востока. М., 1986.

Вулли Л. Забытое царство. М., 1986.

Герни О. Р. Хетты. М., 1987.

Гиоргадзе Г. Г. Очерки по социально-экономической истории Хеттского государства. Тбилиси, 1973.

Дандамаев М. А. Рабство в Вавилонии VII —IV вв. до н. э. М., 1974.

Довгяло Г. И. Становление идеологии раннеклассового общества (на материале хеттских клинописных текстов). Минск, 1980.

Дьяконов И. М. Языки Древней Передней Азии. М., 1967.

История Древнего Востока. Ч. I. Месопотамия/Под ред. И. М. Дьяконова. М., 1983.

Клочков И. С. Духовная культура Вавилонии. Человек, судьба, время. М., 1983.

Лундин А. Г. Государство мукаррибои Саба. М., 1971.

Маккуин Дж. Хетты и их современники в Малой Азии. М., 1983.

Мелларт Дж. Древнейшие цивилизации Ближнего Востока. М., 1982.

Оппенхепм А. Л. Древняя Месопотамия. Портрет погибшей цивилизации. М., 1980.

Пиотровский Б. Б. Ванское царство (Урарту). М., 1959.

Сетон Ллойд. Археология Месопотамии М., 1984.

Флиттнер И. Д. Культура и искусство Двуречья и соседних стран. М., Л., 1958.

Циркин Ю. Б. Карфаген и его культура М., 1986.

Шифман И. Ш. Культура древнего Угарита (XIV—XIII вв. до н. э.). М., 1987.

Шифман И. Ш. Ветхий завет и его мир. М., 1987.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ИРАН И СРЕДНЯЯ АЗИЯ В ДРЕВНОСТИ В древнейшие времена в Западном Иране жили эламиты, луллубеи, кутии (или гутии), касситы и другие малоизвестные нам племена

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел Ш. ИРАН И СРЕДНЯЯ АЗИЯ В ДРЕВНОСТИ

Глава 22. ГЕОГРАФИЧЕСКАЯ СРЕДА И НАСЕЛЕНИЕ. ИСТОЧНИКИ И ИСТОРИОГРАФИЯ

Природа и население. Иран представляет собой обширное нагорье, центральную часть которого занимают бесплодные пустыни с резко выраженным континентальным климатом. Более благоприятны для развития экономики и культуры оазисы, располагающиеся вдоль окружающих нагорье горных хребтов и орошаемые небольшими речками и ручьями. На севере нагорья возвышается система Эльбруса. К нему примыкают Туркмено-Хорасанские горы, северное ответвление которых проходит уже по территории Средней Азии и носит название Копетдаг. С запада и юго-востока нагорье ограждают Загрос и Южно-Иранские горы. В древности на склонах всех этих гор зеленели богатые леса, дававшие строевую древесину. На возвышенных участках растет ячмень в диком виде и до сих пор водятся горные козлы и бараны. В большинстве районов Ирана земледелие требует искусственного орошения, для этого используются все водные ресурсы — и небольшие речки, и сбегающие с гор ручьи, и даже сезонные водотоки. Сравнительно хорошо обеспечен водой юго-запад Ирана — Хузистан, где протекают реки Карук и Керха, а сухой субтропический климат и плодородная почва дают возможность получать большие урожаи. Из полезных ископаемых кроме нефти, в древности почти не использовавшейся, имеются залежи меди, железа и серебра.

Территория Средней Азии в значительной мере состоит из Туранской низменности, по которой протекают реки Амударья и Сырдарья. Однако почти всю низменность занимают две крупные песчаные пустыни — Каракумы и Кызылкумы. На юге между Каракумами и Копетдагом тянется узкая полоска подгорной равнины, орошаемой сбегающими с гор потоками. Далее к востоку текут две довольно крупные реки — Мургаб и Теджен (Ге-рируд), дельты которых затухают в каракумских песках. В междуречье Амударьи и Сырдарьи течет еще одна река — Зе-равшан, по ее берегам расположены наиболее богатые оазисы Средней Азии. Весьма удобны для поливного земледелия и лессовые долины правых притоков Амударьи с характерным для них теплым летом и мягкой зимой. На востоке Средней Азии расположены значительные горные массивы— Тянь-Шань и памирская горная система. В разных местах Средней Азии имеются залежи железа, олова и серебра. К югу от Амударьи в пределах современного Афганистана находится месторождение лазурита — красивого синего камня, высоко ценившегося на всем Древнем Востоке.

В древнейшие времена в Западном Иране жили эламиты, луллубеи, кутии (или гутии), касситы и другие малоизвестные нам племена. Они говорили на различных неиндоевропейских языках. Однако сведения об этих языках очень скудны, за исключением эламского. Эламиты по своему языку и происхождению были родственны жившим к востоку от них дравидийским племенам. Возможно, в IV—III тысячелетиях до н. э. племена, родственные дравидам и эламитам, были распространены довольно широко, и к их числу принадлежало древнее население юго-запада Средней Азии. Позднее в этот регион проникают народы индоиранской языковой ветви, называвшие себя ариями. От их имени происходит и само название Иран — сокращенная форма от Арианам —«страна ариев». В Иране и Средней Азии прочно утвердились племена иранской языковой группы, тогда как индоязычные арии продвинулись дальше, на территорию Индостана. Повсюду в этих регионах происходила ассимиляция местных племен и переход их на иранские диалекты. Начиная с первой трети I тысячелетия до н. э. ираноязычное население проживало на значительной части Ирана и Средней Азии. Уже на наиболее ранней стадии развития иранских языков, именуемой древнеиранской языковой эпохой и завершившейся в IV—III вв. до н. э., выделяется группа западноиранских диалектов, на которых говорили, в частности, мидий-цы и персы, и группа восточноиранских диалектов, распространенных у населения оседлых областей Средней Азии (Бактрии. Согда, Хорезма) и у их кочевых соседей — сакских племен.

Источники и историография Древнего Ирана. Отдельные периоды истории Ирана обильно документированы самыми разнообразными письменными источниками. Древнейшие из них освещают историю Элама с III по I тысячелетие до н. э.: это царские надписи, деловые и правовые документы, посвятительные тексты, межгосударственные договоры на аккадском и эламском языках.

Особенно многочисленны источники по истории Персидской державы: это хозяйственные документы, исторические надписи, указы царей и распоряжения наместников областей, официальная переписка чиновников. К настоящему времени издано около 200 царских клинописных надписей, которые составлены на древнеперсидском языке с переводами на эламский и аккадский языки. Самой значительной среди них является Бехистунская, рассказывающая о бурных политических событиях конца правления Камбиза и первых годах царствования Дария I.

Другие надписи Дария I расположены в скалах Накш-и-Рустама, в нескольких километрах к северу от Персеполя. Надпись Дария I о сооружении дворца в Сузах найдена во многих экземплярах, исполненных на мраморе, глиняных табличках и кирпичах. В 1972 г. французские археологи обнаружили в Сузах почти трехметровую статую Дария I (голова не сохранилась) с текстами на древнеперсид-ском, эламском, аккадском и особенно обстоятельным египетским иероглифическим текстом. В Персеполе и Пасаргадах найдены экземпляры надписи Ксеркса, рассказывающей о борьбе с запрещенными им культами некоторых богов (так называемая «Антидэвовская надпись»). Персидские клинописные надписи обнаружены и за пределами Ирана: например, три стелы Дария I о сооружении канала, соединившего Нил с Красным морем,— в Египте (на древнеперсидском, эламском, аккадском и египетских языках).

В Персеполе найдено около 8000 клинописных документов на эламском языке, относящихся к концу VI — первой Головине V в. до н. э. Эти тексты, составляющие часть архива царского хозяйства, рассказывают о транспортировке продуктов, взимании налогов, выдаче рационов работникам и выплате жалованья государственным чиновникам. Некоторые документы представляют собой служебную переписку высокопоставленных персидских чиновников.

Ценные сведения об иранских племенах на границах Передней Азии дают ассирийские надписи IX—VII вв. до н. э. Вавилонская историческая хроника рассказывает, в частности, о захвате Месопотамии персами (Хроника Набонида— Кира). Об этом же событии рассказывает и Цилиндр Кира II, составленный на аккадском языке. Известно около 10 000 вавилонских частноправовых и административно-хозяйственных документов персидского временя на глиняных табличках.

В связи с широким распространением арамейского языка в Персидской державе сохранились многочисленные арамейские папирусы, кожаные свитки, надписи на камнях, монетах, гирях, печатях и т. д., найденные в самых различных местах, начиная с острова Элефантина в Египте и кончая долиной реки Инд. Среди этих текстов имеются указы персидских царей и другие официальные документы. Особую ценность представляет архив с письмами персидского наместника в Египте Арша-мы, дающими живую картину господства персов в этой стране в V в. до н. э. (инструкции по приобретению рабочей силы, обращению с непослушными рабами, управлению имениями персидских вельмож и т. д.).

Из Египта персидского времени дошло сравнительно много разнообразных административно-хозяйственных текстов, написанных демотическим письмом. Среди них в первую очередь необходимо упомянуть надпись Уджагорресента, крупного египетского сановника, который был близок к персидским царям Камбизу и Да-рию. I. Большой интерес представляет также декрет Камбиза об ограничении собственности египетских храмов и указ Дария t о кодификации египетских законов.

Несмотря на постоянный приток новых текстов по древнеиранскоыу периоду, произведения греческих авторов остаются основными повествовательными источниками, особенно по истории Мидии и Персии. Почти вся дипломатическая и политическая история V —IV вв. до н. э. известна лишь из этих источников. Чрезвычайно важным источником по истории, экономике и этнографии народов Персидской державы является «История» Геродота. Этот труд подробно рассказывает также об административной системе и материальных ресурсах Персидской державы и дает перечень входивших в нее народов, суммы царских податей с них и т. д.

Знаменитый греческий историк Фу-кидид в своей «Истории» подробно и достоверно рассказывает о войнах между Персией, Спартой и Афинами в 433—411 гг. до н. з. и даже приводит тексты заключенных между Спартой и персидским царем договоров. По существу, продолжением его труда является «Греческая история» Ксе-нофонта. Последнему принадлежит еще несколько произведений, содержащих важные сведения о Персидской державе. Особенно ценны его исторические мемуары «Анабасис», посвященные мятежу Кира Младшего в конце V в. до н. э. Книга эта содержит большой культурно-исторический материал об образе жизни, нравах и обычаях персов и других народов Передней Азии. Ценные сведения по истории Персии начиная с середины V в. до н. э. имеются и в «Исторической библиотеке» Диодора Сицилийского.

Большой материал по истории Древнего Ирана дают археологические раскопки на его территории: остатки древнейших мезолитических и неолитических поселений и погребений, многочисленные образцы архаической керамики (ранние слои Суз, Тспе-Сиалк и др.), руины великолепных дворцов, грандиозных храмов, остатки мощных укреплений (Сузы, Перселоль, Пасаргады и Дур-Унташ), монументальные статуи, скальные рельефы, изделия из драгоценных металлов (ритоны, оружие, украшения).

Ученые достигли значительных успехов в изучении истории Древнего Ирана. Изучение древних памятников Ирана началось с путешествий туда европейцев. Большую известность снискали путешествия итальянцев Марко Поло (XIII в.) и Пьетро делла Балле (XVI в.). Особенно плодотворным было научное путешествие в Иран в XVIII в. датского ученого К. Нибура, скопировавшего большое количество персидских надписей, в дальнейшем послуживших основой для дешифровки различных систем клинописи. В первой половине и середине XIX в. дешифровка персидской и эламской частей персидских царских надписей была осуществлена усилиями ученых из разных стран Европы. Уже с XVIII в. началось оформление иранистики как науки. Значительную роль в этом сыграло открытие священной для древних народов Ирана и Средней К-шя книги «Авесты», которая была переведена на многие европейские языки и вскоре стала объектом пристального изучения ученых Европы. Большую роль сыграл выход в свет в Страсбурге на рубеже XIX— XX вв. двухтомного энциклопедического труда «Основы иранской филологии».

В XX в. особым вниманием ученых пользуются проблемы этногенеза иранских племен, персидская хронология. Многочисленная группа ученых занимается изучением отдельных регионов — сатрапий Персидской державы, а также проблемой греко-персидских взаимоотношений. Большой интерес вызывает учение зороастризма и священная книга «Авеста». В Индии, где и сейчас имеются зороастрийские общины, также создана школа историков-религиоведов, занимающихся этой проблемой.

Европейскими учеными проделана огромная работа по изучению развалин крупнейших древних городов Ирана: Суз, Персеполя, Пасаргад, ранних персидских поселений и царских резиденций, мидий-ских некрополей и кладов, и др. Значительный вклад в их изучение внесли Ж. де Морган и Р. Гиршман. Возрастает роль иранской национальной археологии.

На рубеже XIX—XX вв. из иранистики выделилась такая перспективно развивающаяся отрасль, как эламитология. Источ-никовую базу для нее создали археологические раскопки крупных эламских центров: Суз, Дур-Унташа и др. Успешно продвигается вперед изучение эламской письменности. После дешифровки в середине XIX в. эламской системы клинописи ученые осуществили дешифровку линейной эламской словесно-слоговой письменности (В. Хинц) и подошли к прочтению протоэламского пиктографического письма. За рубежом и в СССР появился ряд работ по эламской истории, праву, культуре и религии.

Выдающуюся роль в становлении отечественной иранистики сыграли такие ученые, как В. В. Бартольд и М. М. Дьяконов. Советские ученые плодотворно занимаются проблемами этногенеза ираноязычных народов, изучают историю восточных и западных персидских сатрапий, религию и литературу Древнего Ирака.

Источники и историография Средней Азии. Для изучения древних периодов Средней Азии особое значение имеет священная книга зороастрийцев «Авеста». Она представляет собой соединение частей, возникших в разное время, и многие ее места еще не вполне ясны. Древнейшей частью Авесты являются так называемые Гаты — ритмические проповеди Зарату-штры, относящиеся самое позднее к VII в. до н. э. К древнейшим периодам относятся также Яшты — гимны различным богам древнеиранского пантеона. В остальных авестийских произведениях сохранились, в частности, мифы и эпические предания древнеиранских племен.

Из других письменных памятников народов Средней Азии помимо надписей на древних монетах следует упомянуть архив хозяйственных документов из парфянской Нисы (около совр, Ашхабада), часть дворцового архива из хорезмской столицы Топрак-кала и кушанские надписи, найденные в Афганистане французскими и советскими археологами.

Так же как для истории Ирана, для изучения Средней Азии важны сведения античных авторов. Эпические предания вос-точноиранских народов частично известны нам из сочинения древнегреческого автора Ктесия «Персидская история». Но наиболее надежны, хотя и очень кратки, сообщения Геродота. Для позднего времени важное значение имеют отрывки из книги по истории Парфии, написанной Аполло-дорсм из Артемиты, и сведения неизвестного автора, в переработанном виде сохранившиеся у римского историка Помпея Трога, чей труд дошел до нас лишь в кратком изложении.

Огромное значение имеет археологический материал, доставляющий сведения о культуре, хозяйстве, типах поселений, а также о других сторонах жизни древних обществ. В годы Советской власти в Средней Азии развернулись широкие археологические работы и созданы труды, в которых комплексно рассматриваются данные археологических и письменных источников.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Элам. ДРЕВНИЕ ГОСУДАРСТВА ЭЛАМА

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел Ш. ИРАН И СРЕДНЯЯ АЗИЯ В ДРЕВНОСТИ

Глава 23. ДРЕВНИЕ ГОСУДАРСТВА ЭЛАМА

Возникновение государства в Эламе.

Благоприятные природные условия способствовали раннему переходу племен, населявших территорию Западного Ирана, к земледелию и скотоводству. Так, на западе, в горных районах Курдистана, первые поселки общин, начавших заниматься этими новыми видами хозяйства, относятся еще к VIII-—VI тысячелетиям до н. э. В VI—V тысячелетиях до н. э. племена оседлых земледельцев и скотоводов широко расселяются по территории Иранского плато, минуя .лишь пустыни. Наличие месторождений медной руды способствовало 'раннему развитию металлургии, и уже в V! тысячелетии до н. э. из меди стали изготовлять проколки, булавки, бусы и другие украшения. Раннеземледельческие общины делали разнообразную глиняную посуду, нарядно украшенную геометрической росписью и рисунками животных: козлов, барсов, быков, птиц, собак, змей. Постепенно по уровню развития все более выдвигаются племена, обитавшие на юго-западе страны в плодородных долинах Каруна и Керхи. Там уже в начале IV тысячелетия до н. э. развивается поливное земледелие, появляются крупные населенные пункты, окруженные глинобитными стенами. В середине IV тысячелетия до н. э. отмечается значительный прогресс ремесел: керамика изготовляется с помощью гончарного круга, распространяются литые металлические топоры и булавы с навершием в виде животных, цилиндрические печати. На некоторых из них изображены крупные храмовые постройки, что свидетельствует о существовании монументальной архитектуры. Идет и социальное расслоение, обособляется общинная знать во главе с вождями-правителями. Погребения правителей в специальных гробницах в сопровождении запряженной быками повозки и насильственно умерщвленного возницы напоминают обряд захоронения в царских гробницах Ура в Месопотамии. В результате равнинная часть Юго-Западного Ирана, носящая название Сузиана, постепенно превращается в настоящую житницу страны, где выращивали обильные урожаи ячменя, полбы и фруктов. На печатях, которые датируются примерно 3000 годом до н. э., встречаются изображения плуга. В это же время установились прочные торговые связи с Месопотамией. Вавилоняне и ассирийцы называли Юго-Западный Иран Эламту («горная страна»). Это название сохраняется и в современной науке.

К началу III тысячелетия до н. э. в Эламе возникли раннегосударственные объединения. Столицей одного из этих объединений стали Сузы, крупный город в долине Каруна и Керхи, на месте скрещивания важнейших торговых путей, соединявших Элам с Месопотамией, а также с Северным и Восточным Ираном. Кроме Суз существовали также небольшие государства (Аван, Аншан, Симаш и др.), из которых наибольшее значение имел Аншан. Позднее все эти области были включены в единое государство, столица которого находилась в Сузах, а в отдельные периоды — в Аншане.

Эламская цивилизация оказывала значительное влияние на племена других областей Ирана, развивавшихся в условиях первобытнообщинного строя. Так, таблички с эламской рисуночной письменностью были найдены в Центральном (Сиалк) и в Юго-Восточном (Яхья-тепе) Иране. Возможно, эти находки отражают стремление эламитов утвердиться на торговых путях, по которым в это время в Переднюю Азию доставлялись различные товары, в том числе лазурит. Во второй половине III тысячелетия до н, э. на севере и востоке Ирана отмечается интенсивная социальная дифференциация, выделение ремесел и формирование крупных центров городского типа (Шахри-Сохте и др.).

Элам во второй половине III тысячелетия — первой половине II тысячелетия ДО н. э. История Элама на всем своем протяжении была тесно связана с историей Двуречья. В XXIV —XXII вв. до н. э. он находился в прямой политической зависимости от Аккадского царства. В этот период большинство документов и надписей в Эламе составлялись на аккадском языке, эламские цари ставили в Сузах статуи аккадского царя Маништушу, посвятив их местным богам. Около 2230 г. до н. э, эламский правитель Хита заключил договор с аккадским царем Нарам-Суэном. В нем Хита, в частности, заявляет: «Враг Нарам-Суэна — мой враг, друг Нарам-Суэна— мой друг». В начале XXII в. до н. э. весь Элам стал единым и независимым государством. Но вскоре в страну вторглись племена кутиев, обитавшие в горных районах Загроса, и подчинили ее себе. При царях III династии Ура (конец XXII — начало XX в. до н. э.) Элам снова попал в зависимость от Двуречья, но уже в конце XXI в. до н. э. добился самостоятельности и даже на время подчинил себе Ур. В конце XVIII в. до н. э. эламиты вновь вторглись в Месопотамию и на целое столетие «наложили руки на святилища Аккада и превратили Аккад в прах».

В III—II тысячелетиях до н. э. выработалась характерная для эламитов система государственной организации. Наряду с верховным правителем всей страны, который носил шумерский титул суккалмах («великий посланец) и пребывал в Сузах, государством управлял его заместитель — обычно младший брат царя, который назывался суккалом («посланец») Элама и Си-маша и имел резиденцию в Симаше (на востоке Элама), а после смерти верховного правителя занимал престол в Сузах. На третьей ступени государственной иерархии стоял наместник или царь города Сузы, который становился суккалом Элама к Симаша в случае смерти последнего, а на его должность выбиралось новое лицо. Более мелкими областями управляли «отцы» (адда), подчинявшиеся верховной власти суккалмаха. После смерти кого-либо из них власть переходила к племянникам по материнской линии, т. е. к сыновьям сестры. Для царских семей Элама были характерны браки с сестрами и левират, согласно которому после смерти царя его брат и преемник женился на вдове умершего и тем самым получал право на престол.

Браки с сестрами, левират и управление государством тремя лицами — характерные черты эламского общества, отражающие архаические элементы общественной жизни, пережитки родоплеменного строя.

Возвышение и гибель Эламского царства. В конце XIV в. до н. э. Элам был завоеван касситским Вавилоном. Однако около 1180 г. до н. э. эламский царь Шутрук-Наххунте I изгнал вавилонское войско с территории Элама и, совершив победоносный поход в Вавилонию, разграбил города Сиппар, Киш, Опис, увез в Сузы богатую добычу, в том числе стелу с законами Хаммурапи.

В 1155 г. до н, э. эламиты совершили новый поход против Вавилонии и подчинили себе страну. Это было время расцвета эламского могущества, и в самом Иране власть эламских царей простиралась от Персидского залива на юге приблизительно до области современного города Хамадан на севере. Однако вскоре эламская гегемония была подорвана. В 1115 г. до н. э. в битве при Дере (крепость на границе Ассирии с Эламом) вавилонское войско во главе с Навуходоносором 1 нанесло эламитам сокрушительное поражение, после которого Элам на три столетия исчезает с исторической арены.

В VIII в. до н. э., когда Вавилония боролась за независимость от Ассирии, Элам стал союзником вавилонян и оказался втянутым в бесконечные войны с ассирийцами. Сначала военная удача была на стороне Элама и его союзников. В 720 г. до н. э. эламиты в кровопролитной битве при Дере нанесли поражение ассирийцам. Однако в развернувшейся затем войне Ассирия одержала победу над своими противниками.

В 692 г. до н. э., когда вавилоняне вновь подняли восстание против Ассирии, Элам, верный своей традиционной политике, решил оказать помощь восставшим, объединив вокруг себя все племена Загро-са, включая персов. В местности Халуле на Тигре эламиты вступили в схватку с ассирийцами, причинили им жестокие потери, но и сами оказались настолько ослабленными, что не в состоянии были перенести войну на территорию противника.

Лишь в период царствования в Ассирии Асархаддона (681—669 гг. до н. э.) между Ассирией и Эламом установились кратковременные мирные отношения. Однако в 652 г. до н. э., когда царь Вавилонии Шамаш-шум-укин поднял восстание против Ассирии, эламиты активно поддержали его. После разгрома Вавилона ассирийский царь Ашшурбанапал сосредоточил все силы против Элама. Войны с ним окончились около 639 г. до н. э. полным поражением Элама и захватом Суз ассирийцами.

Около 596 г. до н. э. вавилонскому царю Навуходоносору II удалось подчинить эламитов своей власти, затем они оказались под властью мидийских царей, а около 549 г. до н. э. были покорены персами. После этого Элам навсегда лишился своей независимости.

Эламское общество. В III тысячелетии до н. э. в Эламе преобладали сельские общины, куда входили все свободные люди независимо от их родственных уз, коллективно владевшие землей и совместно обрабатывавшие ее. Общины управлялись старейшинами, выбранными собранием того или иного города или деревни.

С начала II тысячелетия до н. э. в Эламе интенсивно развиваются частные хозяйства с использованием рабского труда. Складывание рабовладельческих отношений приводило к имущественной дифференциации, распаду сельских общин и разорению свободных общинников, которые лишались земли и орудий производства. Земля стала сосредоточиваться в руках отдельных экономически сильных семей, что привело к возникновению частной земельной собственности.

На смену сельским общинам к концу II тысячелетия до н. э. пришли большесемейные общины, члены которых были связаны родственными узами. Эти общины коллективно владели землей, сообща обрабатывали ее и затем делили доходы между своими членами. С течением времени в них могли объединиться и люди, не являвшиеся родственниками. Для этого надо было заключить договор о «братстве» и передать свою землю в распоряжение общины. Позднее такие договоры стали применять для увеличения рабочей силы за счет малоземельных свободных людей, которые, вступив в общину, теряли свою собственность и обрабатывали землю, получая за это часть урожая. Постепенно в домашних общинах началось выделение богатых и бедных. Малоимущим приходилось прибегать к ссуде зерном или деньгами, отдавая в залог свои дома или сады, и многие из этих бедняков оказывались в долговом рабстве. Постепенно имущественная дифференциация привела к разложению большесемейной общины, распаду коллектива как единой хозяйственной ячейки, к разделу общинного имущества и даже к аренде и продаже земли. Тяжелые условия аренды всегда были выгодны землевладельцам и нередко разоряли арендаторов.

Наряду с общинными, а позднее и частновладельческими хозяйствами в Эламе имелись также царские и храмовые хозяйства. Например, в I тысячелетии до н. э. в Сузах и других городах существовали царские ремесленные мастерские, в которых работали военнопленные, обращенные в рабов, и зависимые от царя ремесленники из местного населения. Храмы были собственниками крупных земельных владений, а также занимались торговыми и ростовщическими операциями, отдавая в долг под проценты деньги, зерно и т. д. Часть храмовых земель сдавалась в аренду, остальная обрабатывалась храмовыми рабами и общинниками. Последние могли убирать урожай со своих полей только после того, как заканчивали работу на храмовой земле.

Вначале эламиты совершали деловые сделки (заем денег, аренда земли, продажа домов и т. д.) без записи, но с начала II тысячелетия до н. э. под влиянием вавилонян они стали их письменно фиксировать. На судебных заседаниях кроме судей присутствовали представители наместника области и городских жителей. Цари с помощью жрецов внушали народу, что они являются заместителями богов на земле и выполняют волю последних. В эламских источниках упоминаются и законы Хамму-рапи, которые в течение нескольких веков действовали и в Эламе. Для эламского права были характерны жестокие наказания преступников. Например, за ложную клятву отрезали руки и язык или топили в реке. Нередко нарушителя контракта приговаривали к смертной казни.

Постепенно в системе государственного управления произошли большие изменения. Характерная для Элама система управления с помощью суккалов к XV в. до н. э. перестала существовать. Начиная с ХШ в. до н. э. царский престол стали передавать по наследству от царя к его старшему сыну, т. е. по отцовской линии. Шло формирование централизованной монархии.

В Эламе в отличие от Вавилонии и многих других стран Древнего Востока женщина занимала высокое социальное и экономическое положение. Например, около 1800 г. до н. э. один из эламских царей назначил свою мать наместницей Суз, так как у него, по-видимому, не оыло сыновей, Женщина могла выступать в суде как свидетель, истица и ответчица. Дочери получали одинаковую с сыновьями долю наследства.

Культура Элама. Около 3000 г. до н. э. эламиты создали пиктографическое (рисуночное) письмо, которое отличается от шумерского, возникшего несколько ранее. Возможно, наличие письма у шумеров дало толчок появлению эламского письма, однако последнее является самостоятельным видом, который принято называть прото-эламским. Он употреблялся около 400 лет, имел примерно 150 основных знаков, передававших целые понятия и слова. Пока эламское пиктографическое письмо остается нерасшифрованным.

Во второй половине III тысячелетия до _ н. э. появилось эламское линейное слоговое письмо. Оно имело около 80 знаков, и им можно было записать не только элементарные хозяйственные, но также политические и религиозные тексты. Однако линейное письмо в большинстве областей Элама недолго находилось в употреблении, и основные тексты, зафиксированные им, относятся к ХХШ в. до н. э. Вскоре оно было заменено шумеро-аккадской клинописью. В первой половине II тысячелетия до н. э. для составления хозяйственных и частноправовых текстов эламиты обычно пользовались аккадским языком. Но со второй половины II тысячелетия до н. э. появляется значительное количество клинописных текстов на эламском языке. Клинописью, заимствованной из Месопотамии, эламиты пользовались до V в. до н. э., после чего они перешли на арамейское письмо.

Господствующее место в идеологической жизни эламитов занимала религия. Религиозным центром страны были Сузы. Во главе эламского пантеона стояла Пинекир («Великая богиня»), которую считали матерью богов. Ее культ свидетельствует о сохранении значительных матриархальных пережитков в жизни эламского общества. Большую роль играл и культ Иншушинака, покровителя Суз и бога подземного мира. Бог солнца и справедливости Наххунте считался создателем дня. В упомянутом договоре между эламским царем Хитой и аккадским царем Нарам-Суэном приводятся имена 37 эламских божеств. Большое значение имел не только общегосударственный пантеон, но и местные боги, покровители городов и областей. Судя по изображениям на печатях, культовые действия совершали нагие жрецы. В сценах религиозных церемоний участвовали музыканты, которые, по-видимому, были также жрецами. Во главе многочисленного жречества стоял верховный жрец, имевший большое влияние при дворе и сопровождавший царя в походах.

Еще в IV тысячелетии до н. э. на территории Элама сложилось оригинальное искусство. Эламская керамика этого периода украшена изящными геометрическими узорами и стилизованными изображениями птиц, животных и людей. На каменных сосудах также с большой выразительностью воспроизведены различные виды животных. Искусство III тысячелетия представлено изображениями грифонов, крылатых львов и демонов, а также сцен бытового характера (охоты, ремесленных работ, учета урожая), сохранившимися на печатях того времени.

Во второй половине III — II тысячелетии до н. э. большое влияние на эламское искусство оказало шумерское и вавилонское изобразительное искусство. Статуи этого периода изготовлены в традициях круглой скульптуры Месопотамии, хотя и отличаются некоторым примитивизмом. Шедевр эламского искусства — бронзовая статуя царицы Напирасу.

Значительного подъема эламское искусство достигло в XIII—XII вв. до н. э. с усилением политической роли страны. Образцом эламской монументальной архитектуры этого времени является зиккурат, построенный в городе Дур-Унташ недалеко от Суз в XIII в. до н. э. У входа в зиккурат стояли изображения львов, быков, грифонов, статуи богов и царей, изваянные из золота и серебра. Зиккурат имел 4 ступени, общая высота которых составляла 42 м. Длина сторон нижнего этажа равнялась 105 м. На сооружение зиккурата были израсходованы миллионы кирпичей и' сотни тысяч каменных глыб.

Хотя после захвата персами Элам лишился своей независимости, его культурные достижения оказали большое влияние на материальную и духовную культуру древних персов.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ИСТОРИЯ ДРЕВНЕГО ЕГИПТА В древности Египтом называли узкую долину реки Нил начиная от первого порога и обширную дельту Нила

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел I. ИСТОРИЯ ДРЕВНЕГО ЕГИПТА

Глава 1. ПРИРОДНЫЕ УСЛОВИЯ. НАСЕЛЕНИЕ. ИСТОЧНИКИ И ИСТОРИОГРАФИЯ

§ 1. Страна и население

В древности Египтом называли узкую долину реки Нил начиная от первого порога и обширную дельту Нила, образованную несколькими руслами, впадающими в Средиземное море. Долина Нила (ее ширина колебалась от 1 до 20 км, в среднем 5— 10 км) называлась Верхним .Египтом, а дельта — Нижним Египтом. Название «Египет» греческое, происходит от видоизмененного греками египетского названия древнейшей столицы Египта города Мемфиса (по-египетски Хетка-Птах или Хи-купта, что означало «крепость души бога Птаха»), Египтяне называли свою страну словом Кемет —«Черная», по цвету вспаханной почвы нильской долины, противопоставляя ее «Красной стране» — раскаленным пескам и каменистым предгорьям ливийской и аравийской пустыни. «Египет есть вся та земля,— писал греческий историк Геродот,— которую своими водами орошает Нил, а египтяне все те, которые живут ниже города Элефантины и пьют воду из реки Нил».

A s 'Египет расположен в северо-восточном углу Африканского континента и узким Суэцким перешейком связан с Передней Азией. По Суэцкому перешейку проходила караванная дорога, связывавшая Египет с культурными центрами Передней Азии. По Нилу обеспечивались сношения Египта с далекими странами Тропической Африки и Средиземноморья. Довольно рано древние египтяне освоили дороги — русла высохших рек (арабское название «вади»), идущих от Нила к берегам Красного моря, откуда открывались морские пути на Синайский полуостров, в Аравию и через Баб-эль-Мандебский пролив в область современного Сомали (древнюю страну Пунт). Таким образом, Египет находился как бы на перекрестке различных путей, связывающих его со многими странами и регионами Африки, Средиземноморья, Передней Азии и Аравии. Однако эти связи могли быть реализованы лишь на довольно высокой стадии египетской цивилизации, когда египтяне освоили как сухопутные, так и морские пути. А на первых этапах Египет, напротив, оказался в некоторой географической изоляции. Труднопроходимые пороги Нила препятствовали сношениям с южными странами по реке, раскаленные пески аравийской пустыни отделяли долину от Красного моря, болотистая дельта затрудняла продвижение к берегам Средиземного моря. К тому же жившие на южных, западных и восточных границах племена кочевников, враждебные Египту, усиливали его обособленность.

Эта географическая изоляция способствовала формированию египетской цивилизации как самобытного исторического явления. Однако по мере укрепления государственности и становления экономики и культуры налаживались связи Египта с соседними странами, а его влияние распространяется на юге до 4-го нильского порога, на западе — до отдаленных оазисов Сива и Фарафра в Сахаре, в Передней Азии — до Сирии, в Средиземном море — до Кипра и Крита.

Геродот определил Египет как «дар Нила», тем самым подчеркнув исключительную роль реки в жизни древних египтян. Наносами была образована почва долины Нила и его дельта, Нил был единственным источником влаги в засушливом Египте, где практически не выпадает дождей. Длинная лента могучей реки обеспечивала связь всех областей Египта между собой и с берегами Средиземного моря. Но прежде всего в долине Нила существовали благоприятные условия пля занятия высокопродуктивным земледелием. Особенностью водного режима Нила были его регулярные ежегодные разливы. Благодаря таянию снегов в горах и тропическим ливням истоки Нила, начинающиеся в Центральной Африке, переполнялись водой, и река разливалась. Подъем воды начинался 19 июля (это одновременно было началом Нового года) и продолжался до середины сентября. Нил выходил из берегов, вода заливала большую часть долины. Многочисленные поселения и городки, расположенные на возвышенностях, превращались в островки, сношения между которыми поддерживались на лодках.

С середины сентября вода начинала убывать и к середине ноября входила в свои берега. После спада нильской воды на пропитанных влагой полях оставался плодородный ил. Этот мягкий почвенный слой был необычайно удобен для земледелия. Даже деревянной сохой не представляло труда провести борозду, а посеянные семена зерновых затаптывал выпущенный на поля скот (овцы и свиньи). Засеянная земля приносила урожай в апреле — мае. После жатвы земля отдыхала, ожидая нового разлива. В связи с таким порядком земледельческих работ египтяне делили год на три сезона: «сезон половодья»— разлив Нила (середина июля — середина ноября); «сезон всходов»— проведение полного цикла сельскохозяйственных работ от посева до жатвы (середина ноября —- середина мая); «сезон сухости»— время отдыха земли и беспощадного зноя (середина мая—середина июля). Однако грозная стихия нильских разливов нуждалась в некотором регулировании: необходимо было уменьшать или усиливать приток воды на поля в зависимости от потребителей, спускать застоявшуюся воду из низин и подводить ее к более возвышенным местам, строить запасные водохранилища для орошения полей в засушливое время года. Целая сеть магистральных и отводных каналов, плотин и дамб разбивала долину Нила на многочисленные участки прямолинейной формы («бассейны»), на которых выращивались самые различные культуры. Такая система земледелия получила название поливной или ирригационной системы земледелия бассейнового типа. Плодородная, легкая для обработки, ежегодно удобряемая нильским илом почва — главное богатство Египта, основа основ жизни его населения, развития египетской цивилизации. [i Г Нильская долина и окружающие ее страны имели богатый растительный и животный мир. На орошаемых землях выращивали ячмень, эммер (или полбу), пшеницу, лен, кунжут. В заводях Нила росли густые заросли лотоса и папируса. В самой долине произрастали финиковые и кокосовые пальмы, древовидные акации (основной строительный материал египтян), сикоморы, в Дельте — виноградные лозы и фруктовые деревья. В Ниле водилась рыба, которая была одним из основных продуктов цитания египтян; заросли кишели птицами.- В соседних с Египтом областях, в, Эфиопии, Ливии, пустыне Сахаре бродили стада диких быков, коз, овей, которые были одомашнены и успешно разводились в Египте. В крупных масштабах скотоводством занимались на обширных травянистых площадях Дельты. В пустыне обитали львы, гепарды, страусы, змеи, шакалы, многие из которых почитались в качестве божеств. Одним из лучших охотничьих парков, наполненных различными зверями и птицей, был район Фаюма к западу от города Мемфиса.

Окружающие Египет области были довольно богаты полезными ископаемыми; Особенно много было камня: гранита, базальта, диорита, алебастра, известняка, песчаника, шифера. Наиболее крупные каменоломни находились около Мемфиса (известняк) , в районе Хатнуба в Среднем Египте (алебастр) и в Аравийской пустыне к востоку от Фив. Залежи медных руд были обнаружены на западе Синайского полуострова и в Аравийской пустыне к востоку от Фив. Золото поступало с приисков Аравийской пустыни и из Северной Нубии, со времени Среднего царства присоединенной к Египту. Однако страна не располагала запасами олова, важнейшего компонента для получения бронзы, серебра — главного товарного эквивалента древности, и железа, отсутствие которого сдерживало развитие техники и ремесленного производства.

Б специфических природных условиях нильской долины сформировался определенный этнический тип, переданный на сохранившихся фресках: древние египтяне были среднего роста, плотного телосложения, брили бороду и коротко стригли волосы. Слегка скуластое лицо с толстыми губами и несколько продолговатым черепом имело некоторые «негритянские» черты, которые контрастировали с обликом азиатов, часто изображаемых на рельефах. Одежда египтян была простой: при работе надевали один небольшой передник, набедренную повязку или короткую юбку. Более торжественной одеждой для мужчин была юбка особого покроя чуть ниже колен и узкая рубашка с короткими рукавами. Женщины носили плотно облегавшие тело длинные платья на одной или двух лямках. Основной пищей древнего египтянина были ячменные лепешки, каша из эммера (этот злак из-за твердой оболочки зерна непригоден для приготовления лепешек или хлеба), свежая, но особенно сушеная рыба (в жарком климате свежая рыба быстро портилась), овощи (лук, салат-латук, чеснок, возможно, огурцы). Излюбленным напитком было ячменное пиво. Мясо употребляли очень редко.

/5 j Древнейшее оседлое население появляется- в долине Нила в конце VI тысячелетия до н. э. Это были племена, которые приходили из Сахары, Ливийской пустыни и областей современной Эфиопии. Из слияния этнических групп постепенно... сформировалась египетская народность^ Некоторые статуэтки, изображающие древнейших жителей Египта, черепа, найденные в погребениях Негады, черты сходства древнеегипетского языка с рядом африканских, а также с некоторыми берберскими языками Северной Африки подтверждают факт слияния различных этнических групп в долине Нила. В египетском языке прослеживаются и некоторые заимствования из древне семитских языков, объяснимые как результат культурных и политических контактов Египта и стран Восточного Средиземноморья (Палестины, Финикии, Сирии). Однако в целом древние египтяне представляли собой вполне сложившуюся устойчивую народность j со своим языком, собственной письменностью и глубоко оригинальной культурой.

§ 2. Основные источники по истории Древнего Египта

Историю и культуру Древнего Египта на 'протяжении почти 4 тыс. лет изучают на основе многочисленных и разнообразных источников, сохранившихся до настоящего времени в виде памятников письменности, обычаев, духовной жизни, предметов материальной культуры, языка.

Можно выделить семь больших типов источников: 1. Письменные источники: исторические труды, художественная литература, научные и религиозные тексты, документы, инструкции и др. 2. Памятники материальной культуры: остатки городов, крепостей, храмов, гробниц, жилища, керамика, статуи, различные предметы культа и др. 3. Памятники устного народного творчества (фольклор): песни, сказки, пословицы, поговорки, легенды, эпические сказания. 4. Данные языка: заимствования из других языков, различные временные пласты в языке и т. д. 5. Этнографические материалы: обычаи и нравы, культы, сохранившиеся из далеких времен в более позднее время. 6. Данные антропологии: мумии, скелеты, изображения физического типа людей на древних фресках или рельефах. 7. Изменения географической среды и природного ландшафта, вызванные деятельностью людей: остатки каналов, дамб, дорог и др.

Богатейшую информацию об истории и культуре Древнего Египта содержат многочисленные письменные источники. С тех пор как выдающийся французский египтолог Ж. Ф. Шампольон расшифровал секреты иероглифической письменности, ученые нашли, перевели и прокомментировали огромное количество различных письменных памятников. Для историка представляют интерес прежде всего исторические сочинения древних египтян, понимание ими собственной истории. Сохранились остатки древнейшей летописи на большой плите, хранящейся сейчас в Палермо (Сицилия) и получившей название Палермского камня. Летопись дает краткое перечисление царствующих фараонов начиная с доди-настического периода до V династии, упоминает наиболее крупные походы, катастрофические разливы Нила.

Памятником исторического характера являются «Анналы Тутмоса III» (XVIII династия), записанные на стенах храма Амо-на-Ра в Карнаке (город Фивы). Придворный писец не только перечислил важнейшие события царствования и военные походы Тутмоса III, но и развил определенную концепцию истории его царствования: он рассматривает Египет как страну, находящуюся под особым покровительством богов, как центр тогдашнего мира. «Анналы Тутмоса III» написаны хорошим литературным слогом, оснащены яркими сравнениями, имеют продуманную композицию.

Одним из лучших образцов исторической мысли древних египтян является сочинение жреца Манефона (Мер-не-Тхути), написанное в IV—Щ вв. до н. э. Манефон был знаком с принципами греческой историографии и написал свой труд на греческом языке, но он работал в русле прежде всего египетской исторической традиции, был египетским жрецом, пользовался местными архивами и изложил историю Древнего Египта с древнейших времен. «История» Манефона сохранилась в небольших отрывках, но даже они свидетельствуют о ее больших достоинствах. Труд Манефона содержит не сухой перечень событий, в нем дано связное изложение внутренней и внешней политики отдельных фараонов и их династий. Как жрец Манефон считает волю богов определяющим началом всех исторических событий, но довольно редко ссылается на их вмешательство. Заслугой Манефона было объединение по признаку родства или особенностям внутренней политики нескольких сотен фараонов в 30 династий, которые им в свою очередь были разделены на три декады по 10 династий. Эта классификация послужила основой для современной периодизации истории Древнего Египта и выделения ее важнейших периодов, в частности периодов Древнего, Среднего, Нового и Позднего царств.

Архивы. Деловые и юридические документы. Ценнейшими источниками являются документальные материалы и юридические тексты, дошедшие как в виде отдельных документов, так и в виде целого их собрания в каком-либо архиве. Можно назвать несколько крупнейших архивов, сохранившихся до нашего времени. Наиболее древним является архив, найденный в храме царя Нефериркара (V династия. XXV— XXIV вв. до н. э.). В нем хранились описи имущества, штатного расписания храмового персонала, выдачи продуктов питания и вещей со складов и др. Данные этого архива хорошо дополняют найденные в Коптосе указы фараонов Древнего царства о наделении храмов привилегиями, в частности об освобождении храмового персонала от дополнительных работ в пользу царя.

Интересные документы о частном хозяйстве средних размеров, включая организацию рабочей силы, хозяйственных отраслей, связи с рынками, взаимоотношения владельца поместья с арендаторами соседних районов, дошли от времен XI династии (XXI в. до н. э.; архив жреца Хека-нахта).

Один из богатейших архивов был найден при расколках города Ахетатона (совр. Эль-Амарна)— столицы фараона Эхнатона. В нем обнаружено свыше 350 документов, написанных клинописью на аккадском языке, международном дипломатическом языке середины II тысячелетия до н. э. Среди них переписка фараонов Аменхотепа III и Эхнатона, членов царской семьи с правителями государств Сирии, Финикии, Палестины, Малой Азии, Вавилонии, которые характеризуют сложную международную обстановку на Ближнем Востоке в середине II тысячелетия до н. э., дипломатические отношения, технику ведения переговоров, формирование и распад коалиций различных государств. Ценность документов из Ахетатона повышается еще и потому, что некоторые письма этих фараонов обнаружены в архиве хеттских царей Богазкёя (около совр. Анкары), что позволяет определить степень достоверности содержащейся в документах информации. Материалы эль-амарнского архива помогают установить время правления упомянутых фараонов, азиатских царей, важных событий, поскольку в них приводятся датировки по местным летосчислениям, из них некоторые надежно определяются по астрономическим данным.

Дополнением к дипломатическим материалам эль-амарнского архива служат сохранившиеся тексты договора. (1280 г. до н. э.) между Египтом и другой великой державой Передней Азии начала XIII в. до н. э.— Хеттским царством. Тексты этого договора сохранились в нескольких экземплярах. Египетский текст выбит на стенах храма Амона-Ра в Карнаке и на стенах заупокойного храма фараона Рамсеса II (в Рамессеуме). В богазкёйском архиве найдена табличка с текстом того же договора, написанная клинописью.

.Из других документальных материалов следует отметить длинную надпись фараона Сети I в Наури (около 3-го нильского порота), где перечислены дары фараона жречеству его поминального храма в городе Абидосе. Надпись с аналогичными привилегиями жречеству нескольких храмов с любопытным описанием тревожных событий правления была составлена при Рамсесе III (XX династия, XII в. до н. э.; «Большой папирус Харрис»).

В гробнице Рехмира, одного аз везиров фараона Тутмоса III, найдена подробная инструкция служебных обязанностей верховного советника и приведены ценнейшие данные о центральном государственном аппарате эпохи XVIII династии.

Для изучения ливийско-саисского времени (первая половина I тысячелетия до н. э.) большое значение имеют документы из архива богатой египетской семьи в северной части Верхнего Египта. По этим документам можно проследить быт, хозяйство жреческой и сановной семьи, ее взаимоотношения с номовой и центральной администрацией на протяжении почти двухсот лет (XXVI династия, VII—VI вв. до н. э.).

О завоевании Египта кушитским царем Пианхи подробно повествуется на стеле Пианхи, поставленной в городе Напате (между четвертым и пятым нильскими порогами). Текст составлен в духе победных египетских надписей, написан хорошим литературным языком, проникнут определенной авторской концепцией, имеет продуманную композицию.

Сохранились и многие другие документальные материалы: краткие надписи на царских печатях эпохи Древнего царства, данные переписи населения и обмера земель Египта (XII династия), список заключенных в фиванской тюрьме, документы, оформляющие куплю-продажу имущества, земли, рабов, протоколы допросов и материалы следствия о заговорах во дворце, строительные надписи и многие другие. Многочисленные документальные данные — надежная основа для восстановления египетской истории.

«Поучения» и «пророчества» как источник. Распространенным видом египетской литературы являются так называемые поучения и пророчества, которые можно отнести к дидактическому жанру. Как правило, они написаны конкретными авторами, чьи имена дошли до нашего времени. «Поучения» можно разделить на два разряда: «поучения» фараонов (т. е. написанные от их имени), например гераклео-польского царя Ахтоя или фараона-основателя XII династии Аменемхета I, содержащие советы по управлению страной и являющиеся политическими сочинениями с большой информацией о внутреннем и внешнем положении египетского государства; «поучения» частных лиц, как, например, «Поучение Ахтоя» о преимуществах профессии писца перед другими (ремесленника, земледельца, пастуха, стражника и др.), «Поучение Аменемопе», в котором отец дает наставление своему сыну, как вести себя в обществе, как делать карьеру, достичь богатства и благополучия..

Особой разновидностью дидактической литературы стали так называемые пророчества, наиболее известные из которых «Речение Ипусера» и «Речение Неферти». «Речения» представляют собой описание грядущих несчастий в случае уничтожения привычного порядка и принятого строя жизни. Различные бедствия, о которых «пророчествуют» авторы Ипусер и Неферти, настолько реалистичны и живы, красочны и точны, что исследователи считают их описанием подлинных народных восстаний против существующего порядка, которым авторы придали форму пророчества. Как свидетельства о взрывах народного возмущения «Речение Ипусера» и «Речение Неферти» являются ценнейшими историческими источниками по истории Древнего Египта.

Произведения собственно художественной литературы, как, например, «Повесть о красноречивом крестьянине», «Рассказ Синухета», сказки «О двух братьях», «О правде и кривде», сказания о фараоне Хуфу, несмотря на наличие художественного вымысла и сказочные мотивы, довольно реалистично описывают быт, занятия египтян, их профессии, произвол царской администрации и содержат интересные данные из жизни египетского общества. Среди сказочных сюжетов были довольно популярными сказания о далеких морских путешествиях. Ярким примером является «Сказка о потерпевшем кораблекрушение». В ней описывается далекая морская экспедиция, скорее всего в загадочную страну Пунт, во время которой буря уничтожила корабль, а сам герой был выброшен на неведомый остров, наполненный всевозможными плодами и богатствами; на острове царствовал огромный и добрый змей. Описания заморских приключений пополняют наши сведения о внешних связях Египта, особенно усилившихся в эпоху Нового царства. Видимо, такие сказания создавались на основе рассказов путешественников, которых правительство посылало в далекие страны с официальными поручениями. Сохранились два отчета о реальных экспедициях. Один из них был записан на стенах храма царицы Хатшепсут в Дейр-эль-Бахри с подробным изложением подготовки, пребывания в Пунте и возвращения экспедиции в Египет (XVI в. до н. э.). Другим примером является «Путешествие Уну-Амона в Библ» (XI в. до н. э.), рассказывающее о злоключениях египетского посла в Финикии и Сирии. Подлинные описания путешествий позволяют не только, получить сведения об окружающих Египет странах, но и определить степень политического влияния Египта в тогдашнем мире.

Сохранилось множество произведений религиозного характера. Древнейшие сведения о египетской религии содержат так называемые «Тексты пирамид», т. е. надписи богословского характера, написанные на стенах внутренних помещений пирамид фараонов V—VIII династий (XXIV— XXII вв. до н. э.)жВо времена Среднего царства появляются тексты аналогичного содержания на стенках деревянных саркофагов, принадлежавших вельможам. «Тексты пирамид» и «Тексты саркофагов» наряду с другими религиозными текстами послужили основой для составления одного из главных произведений древнеегипетской религии — так называемой «Книги мертвых», содержащей описание многочисленных обрядов, заклинаний и молитв, позволяющих умершему благополучно пройти суровые испытания в загробном мире, чтобы достичь вечного блаженства на «полях Иалу» (ср. «Елисейские поля» греческой мифологии). Интересные сведения о египетской религии содержатся в «Мемфис-ском богословском трактате», в котором рассказывается о том, как бог Птах (покровитель Мемфиса) своим словом творит мир. Этот трактат, в своей основе восходящий к эпохе Древнего царства (Ш тысячелетие до н. э.), дошел до нашего времени в записи конца VIII в. до н. э.

Сохранившиеся медицинские папирусы (они называются по именам их современных владельцев или по месту хранения: Большой папирус Эберса, Хирургический папирус Эдвина Смита), математические произведения (Лондонский математический папирус Ринд и Московский математический папирус из собрания ГМИИ им. А. С. Пушкина и др.) дают представление о развитии научных знаний в Древнем Египте.

В целом многочисленные письменные источники позволяют воссоздать историю, жизнь и культуру Древнего Египта с достаточной полнотой. Однако историю Древнего Египта невозможно изучать без археологических материалов, памятников материальной -культуры, необычайно разнообразных и благодаря современным методам исследования дающих богатую информацию о его истории и культуре. Огромное количество отдельных категорий вещей (керамики, посуды, предметов быта и культа, орудий труда, статуй, рельефов, фресок и др.) хранится во многих музеях мира. Особую ценность представляют большие археологические комплексы: остатки гробниц-пирамид и мастаб, городов, храмов, крепостей, морских портов, некрополей. Из погребальных комплексов кроме великих пирамид III—IV династий можно назвать одно из древнейших погребений, возможно, правителя верхнеегипетского царства в городе Энхаб (Нехен) и гробницу фараона Тутанхамона, найденную в 1922 г. неразграбленной. Из других царских захоронений большую ценность представляет своего рода «склад» мумий фараонов Нового царства, которые были изъяты из своих первоначальных погребений и тайно перезахоронены в скалах Дейр-эль-Бахри (к западу от Фив) при XXI династии, чтобы предохранить мумии фараонов от надругательства грабителей. Обнаруженные в тайнике мумии фараонов позволяют с помощью современных методов исследования установить физический тип, болезни, возраст египетских владык и другие данные, важные для уточнения хронологии правления.

Кроме царских обнаружено большое количество погребений номовой знати. Если в эпоху Древнего царства многие ее представители строили гробницы около пирамиды своего повелителя-фараона, то во времена Среднего и Нового царства знать предпочитает устраивать захоронения е своих номах. Хорошо сохранившиеся вельможные гробницы обнаружены в Анти-лопьем номе (совр. Бени-Хасан). Они вырублены в скалах и представляют собой просторные помещения, стены которых покрыты великолепными фресками и рельефами, реалистически отражающими земную жизнь вельможи, показывающими его хозяйство, поля, мастерские, работающих там людей. Эти изображения — ценнейший источник по изучению экономики и социальных отношений египетского общества.

Примерами массовых захоронений являются некрополь раннединастического времени, насчитывающий около 10 тыс. могил (около Мемфиса), захоронение воинов в Фивах, павших при осаде Гераклео-поля (XXI в. до н. э.), и знаменитый некрополь в Абидосе. В этом общеегипетском религиозном центре культа Осириса со времен Среднего царства многие жители со всего Египта стремились построить себе кенотафы (т. е. параллельные гробницы с пустым саркофагом; погребение же умершего производилось там, где он умирал). Некрополь Абидоса — около полутора тысяч стел, жертвенников, статуй, миниатюрных моделей храмов — содержит богатейший материал по религии, культуре, общественному устройству Египта.

Обильную информацию дают раскопки древнеегипетских городов. Наиболее древним археологически исследованным городом является город Энхаб — предполагаемая столица верхнеегипетского царства (конец IV— начало III тысячелетия до н. э.). Со времени Среднего царства сохранились остатки города Иллахуна (или Ка-хуна) у входа в Фаюмский оазис, построенного по плану с делением на жилые кварталы с однотипными жилищами для средних прослоек и особняками для знати, ремесленными мастерскими. Одним из лучших памятников египетского градостроительства является столица фараона Эхнато-на — город Ахетатон в средней части Верхнего Египта (совр. Эль-Амарна), представленная обширным царским дворцовым комплексом, храмами Атона, особняками знати, административными зданиями, жилыми кварталами, пристанями и некрополем. Город Ахетатон, построенный в короткий срок по специально разработанному плану, был покинут вскоре после смерти Эхнатона и заброшен, что и определило его хорошую археологическую сохранность.

Из городов более позднего времени хорошо исследован город Танис в Дельте. Раскопки городов дополняются исследованием египетских крепостей. Наиболее крупные из них обнаружены на территории Нубии. На берегу Красного моря был открыт древнеегипетский порт Гасуу.

Величественными памятниками монументального строительства являются многочисленные храмы, обнаруженные в огромном количестве в разных местах. Из них можно назвать заупокойный храм при пирамиде Джосера (III династия), храмы бога Ра, возведенные в Абусире и Бубастисе (V династия), храмово-погребальный комплекс Ментухотепа I (XI династия) в Дейр-эль-Бахри и грандиозный храм Амона-Ра в Фивах (в Луксоре и Карнаке). Оригинальными формами храмового строительства стали храмы, вырубленные в скалах, например полупещерный храм царицы Хат-шепсут (XVIII династия) и храм Рамсеса II в Абу-Симбеле в Северной Нубии.

Египетские письменные материалы и памятники археологии являются основными для реконструкции древнеегипетской истории и культуры, но не исчерпываются ими. Довольно значительную информацию можно получить из источников, происходящих из соседних с Египтом стран — Нубии, Палестины, Сирии, других областей Восточного Средиземноморья. В богаз-кёйском архиве хеттских царей, некоторых книгах Библии содержатся любопытные материалы о взаимоотношениях этих стран с Египтом, о системе международных связей тогдашнего мира. На территории Нубии, в различных областях Восточного Средиземноморья, входивших в состав египетской империи в период ее наивысшего расцвета, сохранилось большое количество собственно египетских надписей и памятников материальной культуры, а также местных надписей и памятников, в которых обнаруживается египетское влияние.

Важные сведения о Египте содержатся в произведениях античных авторов. Большой интерес представляют произведения четырех греческих авторов: «История греко-персидских войн» Геродота (V в. до н. э.), «Историческая библиотека» Диодора Сицилийского (I в. до н. э.), «География» Страбона (I в. до н. э.— I в. н. э.) и трактат Плутарха «Об Осирисе и Исиде» (II в. н. э.). Особую ценность имеют сведения Геродота. Геродот, посетивший Египет, познакомился с местной письменной традицией, осмотрел многие храмы, города и местности, дал достаточно подробный очерк древнеегипетской истории, до сих пор являющийся одним из необходимых источников по истории Древнего Египта.

Первостепенное значение труд Геродота имеет для истории Позднего Египта (VII—VI вв. до н. э.), довольно фрагментарно представленной в египетской традиции, но самым обстоятельным образом описанной Геродотом.

В распоряжении современных ученых имеется огромный материал различных категорий источников, который позволяет изучать и реконструировать многие стороны египетской цивилизации.

§ 3. Краткий обзор развития египтологии

Египтологией называют ту отрасль науки о древнем мире, которая занимается изучением древнеегипетской цивилизации, т. е. экономики, общественных отношений, государственности, культуры, религии и языка древних египтян.

До начала XIX в. исследованием истории и культуры Древнего Египта практически не занимались. Европейские ученые располагали отрывочными и скудными сведениями, сохранившимися в произведениях античных авторов (в первую очередь Геродота), в книгах Ветхого завета Библии, по которым было невозможно составить себе цельное представление о древнеегипетской истории и культуре. К тому же Египет, находящийся в течение многих столетий под властью местных династий мамелюков, был трудно доступен для европейских ученых. Была забыта и письменность древних египтян.

Большой интерес к древнеегипетской истории пробудился в Европе с начала XIX в. после завоевательной экспедиции в Египет (1798) Наполеона Бонапарта. В ее составе находилась группа ученых, перед которой была поставлена задача по сбору и описанию памятников египетской истории и культуры. Результатом работы этой группы было издание знаменитого «Описания Египта» в 48 томах (1809—1828). Однако начальной датой рождения египтологии как научной дисциплины стало открытие ключа к расшифровке забытой древнеегипетской письменности в 1822 г. французским ученым Жаком Франсуа Шам-польоном. Анализируя найденную в деревне Розетта (Дельта Нила) древнюю надпись (начало II в. до н. э.), составленную на двух языках (древнеегипетском и древнегреческом), Шампольон, опираясь на знание греческого языка, сумел сначала расшифровать знаки царских имен (Птолемея и Клеопатры), а затем и многие другие знаки египетской письменности. Шампольон не только положил начало дешифровке египетской письменности, но и возглавил специальную экспедицию в Египет. Он разработал первую грамматику и первый словарь древнеегипетского языка, которые были изданы после его смерти.

Шампольон заложил лишь основы египтологии. С 20-х до 80-х годов XIX в. в европейской науке проводилась трудоемкая работа по завершению дешифровки письменности, по сбору надписей и вещественных материалов, изданию памятников древнеегипетской цивилизации. Особое значение имела деятельность немецких ученых К. Лепсиуса и Г. Бругша, которые завершили дешифровку Шампольона, обогатили науку новыми памятниками, обследованными ими во время археологических разведок. Они же положили начало собственно древнеегипетской истории и хронологии (исследования К. Лепсиуса «Египетская хронология» и «Книга о египетских фараонах» 1848—1849 гг. и Г. Бругша «История фараонов»).

Политическое соперничество европейских держав за раздел колоний, в частности Египта, обострившееся в начале 80-х годов XIX в., привело к тому, что правительства Англии, Германии и Франции стали проявлять повышенный интерес к научным исследованиям египетской истории в целом, в том числе и древнеегипетской цивилизации, которые теперь стали финансироваться более щедро, чем раньше. Достижения европейской историографии второй половины XIX в., окончательная дешифровка письменности, введение в оборот многочисленных вещественных памятников не могли не способствовать успехам египтологии, твердо вставшей на почву строгой науки. С 80-х годов XIX Б. начался новый, блестящий этап в египтологии, который характеризовался: 1) созданием строгой методики археологических раскопок, проводимых на обширных площадях, тщательной обработкой и хранением добытого материала; 2) научным изданием памятников письменности в виде сводов с тщательным филологическим и историческим комментарием; 3) разработкой различных проблем древнеегипетской истории и культуры, появлением сводных трудов по истории Древнего Египта и роли египетской цивилизации в истории Ближнего Востока.

Одним из первых египтологов, приступивших к систематическим раскопкам на крупных площадях, а также к организации специализированного музея египетских древностей, был О. Мариетт, который раскопал Серапеум — религиозный комплекс из двух храмов в честь Сераписа и соединяющую их аллею сфинксов (лежащих львов с головой человека), а также кладбище священных быков Аписов около Мемфиса. Его плодотворную деятельность успешно продолжил англичанин У. Флиндерс Питри, начавший систематическое изучение египетских пирамид и предпринявший широкомасштабные раскопки одного из городов Среднего царства Иллахуна (Кахуна). Ф. Питри исследовал многие памятники письменности и материальной культуры начиная с древнейшей эпохи и кончая саисским временем. Он стал одним из основателей полуофициального английского «Фонда исследования Египта», на средства которого проводились научные работы. О. Мариетт и Ф. Питри организовали тщательное хранение открытых памятников и их сохранение для науки, в то время как ранее многие из них расхищались и попадали Б руки бесчисленных коллекционеров.

Раскопки на крупных площадях, научные методы обработки материалов, прочтение надписей и папирусных остатков ввели в научный оборот множество новых и разнообразных данных. С начала 80-х годов XIX в. до начала 20-х годов XX в. была издана большая часть письменных памятников, по которым история Древнего Египта изучается и сейчас.

Важное значение имела публикация археологических материалов в виде многотомных серий, например: «Генеральный каталог египетских древностей музея в Каире» (1901 —1916). Крупным изданием письменных памятников стал пятитомный труд «Исторические документы по истории Египта начиная с древнейших времен и до персидского завоевания» американского исследователя Д. Брестеда. В монументальном своде «Первоисточники египетских древностей» под руководством немецкого папиролога К. Зете были изданы ценнейшие собрания важнейших документов Древнего, Среднего и Нового царств, в том числе 4 тома «Текстов пирамид», 4 тома документов XVIII династии. В многотомных сериях увидели свет папирусы, найденные при раскопках в Иллахуне и Гуробе, основной памятник египетской религии «Книга мертвых» и целый ряд других важнейших документов. После этих тщательно прокомментированных публикаций в руках исследователей оказался огромный и выверенный материал первоисточников, как письменных, так и вещественных, на основе которых стала возможной разработка самых различных проблем египетской истории и культуры. Именно в этот период появляется ряд обобщающих работ по истории Египта, в которых дано осмысление хода всей древнеегипетской истории, определяется место Египта в истории Ближнего Востока и всего древнего мира.

Среди работ по истории собственно Египта следует назвать «Историю Египта с древнейших времен» в 3 томах, принадлежащую У. Флиндерсу Питри, «Историю Египта» в 2 томах Д. Ж. Брестеда и несколько монографий А. Море—«Во времена фараонов» и «Цари и боги Египта». Эти фундаментальные труды, принадлежащие известным знатокам Древнего Египта, заложили основы современного понимания египетской истории и культуры. Их авторы, располагавшие разнообразными материалами, дали описание самых различных сторон жизни Древнего Египта, однако главное внимание было уделено военно-политической и династической истории, различным проблемам древнеегипетской религии и культуры. Вместе с тем они были склонны преувеличивать значение и роль египетской цивилизации.

Эта точка зрения развивалась и в сводных трудах по истории Ближнего и Среднего Востока. Видимо, не случайно наиболее известные капитальные исследования по истории народов классического Востока были написаны египтологами Г. Масперо и Эд. Мейером. В труде Г. Масперо «Древняя история народов классического Востока» (т. I—III, 1895—1899 гг.) история Древнего Египта дана не только более подробно, чем других древневосточных стран, включая отдельные очерки социально-экономических отношений, но и показана большая роль древнеегипетской цивилизации в истории Ближнего Востока.

Еще более концептуальную роль в процессе исторического развития не только народов классического Востока, но и всей древности, включая и античность, отводит египетской цивилизации Эд. Мейер в своей монументальной «Истории древности» (т. I—V, 1884—1910 гг.). С его точки зрения, история античного Средиземноморья и классического Востока составляет единый историко-географический комплекс, в рамках которого создаются элементы исторического и культурного единства, реализуемого позднее в римской средиземноморской цивилизации. В процессе вызревания этого единства одно из самых ранних и важных мест принадлежит египетской государственности и культуре, которая сначала играла связующую роль на Ближнем Востоке, затем уступила место Персии, а затем грекам. Одной из особенностей концепции Эд. Мейера является внимание к разным сторонам жизни Древнего Египта, включая социально-экономические отношения, хотя решающее значение автор придает политическому фактору, и прежде всего государственности как важнейшему организующему началу истории.

Большое значение в европейской историографии начала XX в. приобрел труд русского египтолога Б. А. Тураева «История Древнего Востока» (т. I—II, 1912— 1913 гг.). Как для Г. Масперо и Эд. Мейера, так и для Б. А. Тураева история Древнего Египта занимает одно из ведущих мест и по насыщенности фактическим материалом, и по важности египетской цивилизации в судьбах классического Востока. Уделив особое внимание характеристике древнеегипетской религии, Б. А. Тураев дал один из ее лучших очерков в европейской историографии, поскольку решающим фактором исторического развития считал особенности духовного развития, в частности религии.

Новый этап в развитии египтологических исследований начался с 20-х годов XX в. В европейской науке происходит переосмысление роли и места египетской цивилизации в древней истории классического Востока. Если ранее роль Египта переоценивалась, то теперь постепенно распространяется концепция относительного равноправия отдельных крупных цивилизаций, будь то античная, египетская, вавилонская или индийская. Именно с этих позиций дана характеристика египетской цивилизации в одной из самых подробных всемирных историй межвоенного периода — в «Кембриджской древней истории» (т. I—XI, 1928—1938 гг.), в которой многие главы по древней истории Египта принадлежат знаменитому египтологу Д. Ж. Брес-теду. Правда, в сводном труде французских ученых —«Всеобщей истории» (т. I—X, 1923—-1939 гг.)—первые два тома написаны известным египтологом А. Море, который ставит в центр древневосточной истории, как это было в его предшествующих работах, именно историю Древнего Египта.

Помимо создания сводных коллективных работ продолжалась разработка различных сторон истории и культуры Египта, проводились археологические раскопки новых памятников и комплексов, совершенствовались методы работы с материалом. Особенно следует отметить внимание к древнейшим памятникам додинастического и раннединастического периодов, которые поставили проблему происхождения древнеегипетской цивилизации, позволили определить ее отношение к окружающим ее культурам соседних народов (Нубии и Эфиопии, Ливии, Сирии и Палестины). Разрабатывались и различные проблемы древнеегипетского языка, уточнялись древнеегипетские тексты. Незаменимым руководством для понимания древнеегипетских текстов является издание монументального словаря египетского языка в 5 томах, осуществленное немецкими учеными А. Эрманом и X. Граповым в 1926—1931 гг. Крупнейший английский египтолог А. Гар-динер издал ряд важных текстов, таких, как «Папирусы Вильбура» в 3 томах, «Административные документы эпохи Рамессидов», «Египетская ономастика» в 2 томах. А. Гардинеру принадлежит одна из лучших современных грамматик египетского языка.

Крупнейшим специалистом в области египтологии был чешский ученый Ярослав Черны, ему принадлежат интересные исследования в области грамматики египетского языка, а также ценные публикации так называемых остраконов (т. е. надписей на глиняных черепках), найденных в фиван-ском некрополе (4 тома, 1930—1935 гг.) и в Дейр эль Медина (5 томов, 1935— 1951 гг.).

Основные исследования в египологии, в том числе и раскопки в Египте, проводили ученые европейских стран и США. С 20-х годов постепенно формируется школа местных египтологов, которые продолжили традиции первого египетского археолога и филолога Ахмеда Камаля, ученика и сотрудника знаменитого Г. Бругша. Среди местных египтологов видное место заняли Селим Хассан и Закария Гонейм, прославившиеся открытиями комплекса вельможных гробниц и пирамид фараонов Древнего царства. А. Бакиру принадлежит тщательное и глубокое исследование такой важной проблемы, как древнеегипетское рабство (1947). Активные раскопки в современном Египте и сопредельных с ним странах, тщательный анализ вещественных памятников и письменных материалов позволяют проводить исследования многих аспектов древнеегипетской жизни, истории, религии и культуры всех периодов древнеегипетской истории. Согласно современным воззрениям, древнеегипетская цивилизация рассматривается как одна из древнейших древневосточных цивилизаций, тесно связанная в своем развитии с окружавшими ее народами и вместе с тем сохранившая свой самобытный характер.

Русская дореволюционная и советская египтология. В XIX в. в русском обществе интерес к истории и культуре Древнего Египта выражался главным образом в коллекционировании и описании египетских редкостей, которые впоследствии вошли в состав наиболее крупных музейных собраний нашей страны. Как и в Европе, переломным в русской египтологии оказался рубеж XIX—XX вв., когда в России появились ученые европейского класса, такие, как В. С. Голенищев и Б. А. Тураев. В. С. Голенищев много раз был в Египте, собрал там большую коллекцию египетских древностей, которые затем украсили музейные экспозиции и фонды Музея изящных искусств (ныне ГМИИ им. А. С. Пушкина). Прекрасный знаток памятников древнеегипетской письменности, В. С. Голенищев занимался изучением, комментированием и переводом на русский язык многих произведений, в том числе «Сказки о потерпевшем кораблекрушение», «Путешествия Уну-Амона в Библ» и др.

Выдающимся египтологом был академик Б. А. Тураев. Ученый с широким научным кругозором, знаток истории и культуры многих народов классического Востока, в том числе Финикии, Сирии, Малой Азии, Вавилонии, Б. А. Тураев был прежде всего специалистом по истории и культуре Древнего Египта. Его деятельность в области египтологии была самой разнообразной. Он систематизировал памятники египетской культуры, хранящиеся в русских музеях, создал Отдел Древнего Египта в Музее им. А. С. Пушкина. Его перу принадлежит одна из первых в европейской науке монографий по религиозному культу —«Бог Тот» (1898). Б. А. Тураев дал прекрасные переводы на русский язык египетских биографий («Рассказ египтянина Синухета и образцы документальных автобиографий»). Итогом его исследований в области древнеегипетской письменности стала сводная «Египетская литература» в 2 томах (1-й том опубликован в> 1920 г., 2-й том не выщел). Вершиной научного творчества Ту-раева явилась его «История Древнего Востока», в которой история Египта занимает большое место (изложена история Египта от древнейших времен до потери им независимости) .

Важной заслугой Б. А. Тураева явилось создание школы отечественных египтологов, которые развернули свою деятельность в 20-—30-х годах.

Учеником Б. А. Тураева был В. В. Струве, который стал одним из основателей школы советских египтологов, исследующих историю и культуру Древнего Египта с позиций марксистско-ленинского мировоззрения. Рассматривая Древний Египет как органическую часть Древнего Востока, советские египтологи понимают древнеегипетское общество как рабовладельческое, но в особых, отличных от античности формах. Решающим фактором в эволюции древнеегипетского общества и государства является развитие производительных сил, экономика и социальная структура общества рассматриваются как фундамент, основа, определившая особенности государственной организации, культуры и идеологии. Советские египтологи уделяют большое внимание анализу общих черт и вместе с тем глубокому своеобразию в развитии Египта и других древневосточных обществ. Указанные проблемы: общее и особенное в развитии Древнего Египта и других стран Востока, экономические отношения, социальная структура, в частности община и характер рабовладельческих отношений, которые, как правило, занимали и занимают второстепенное место в буржуазной науке,— напротив, стали центральными проблемами советской египтологии. В работах В. В. Струве, В. И. Авдиева, М. А. Корос-товцева, Ю. Я. Перепелкина и их учеников эти проблемы были тщательно разработаны. Вместе с тем продолжалось изучение древнеегипетской государственности и культуры. Блестящие исследования М. Э. Матье в области древнеегипетской мифологии, Ю. Я. Перепелкина о религиозно-политической реформе Эхнатона, М. А. Коростов-цева о древнеегипетской религии, Н. С. Петровского в области египетского языка и их учеников касаются традиционных для египтологии научных проблем и свидетельствуют о крупных достижениях советской школы египтологии, о ее значительном вкладе в развитие мировой науки.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Мидия. МИДИЙСКОЕ ЦАРСТВО В VIII—VI вв. до н. э.

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел Ш. ИРАН И СРЕДНЯЯ АЗИЯ В ДРЕВНОСТИ

Глава 24. МИДИЙСКОЕ ЦАРСТВО В VIII—VI вв. до н. э.

Расселение ираноязычных племен. Мидия занимала территорию Северо-Западного Ирана. Западная часть страны, охватывавшая районы горных хребтов Загроса у границ с Ассирией, позднее, в античной историографии, получила название Мидия Атропатена. К востоку от Атропатены простиралась равнинная часть Мидии.

В III—II тысячелетиях до н. э. на этой территории обитали племена оседлых земледельцев и скотоводов, говорившие на касситском, кутийском, хурритском и других неиндоевропейских языках. Собственно же мидийцы и родственные им персы, как уже было сказано, говорили на различных диалектах иранских языков, принадлежавших к индоевропейской языковой семье.

В настоящее время считается, что предками ираноязычных племен были скотоводы Восточной Европы, откуда часть их направилась через Кавказ и вдоль побережья Каспийского моря в Иран и Среднюю Азию. Они вторглись в Иран на рубеже XII—XI вв. до н. э. и постепенно распространились по всей территории в первой трети I тысячелетия до н. э. Это проникновение, однако, не носило характера завоевания, повсеместно шло смешение пришельцев с местным населением, которое в результате продолжительного общения с пришельцами постепенно становилось ираноязычным. Во многих районах страны в IX—VIII вв. до н. э. старое, неираноязычное население все еще оставалось преобладающим. Однако начиная со второй половины VIII в. до н. э. иранцы уже составляли большинство населения во многих областях Западного Ирана, в том числе и в Мидии. С этими процессами — расселением ираноязычных племен и ассимиляцией ими местного населения — связано широкое распространение могил вооруженных всадников. О занятии иранских племен коневодством свидетельствуют, в частности, указание клинописных текстов о регулярной уплате этими племенами дани лошадьми ассирийским царям, а также тот факт, что еще в VIII в. до н. э. вавилоняне заимствовали иранский термин для названия люцерны, переводимый как «лошадиная еда». Находки богатых могил. в которых много художественных изделий, сосудов из золота, указывают на обособление военных предводителей, стоящих во главе воинственных конных дружин.' Ассирийцы в Мидии. Вторжение в Переднюю Азию киммерийцев и скифов^ Начиная с IX в до н. э. ассирийцы стали совершать походы на территорию Мидии с целью захвата добычи. В это время в' Северо-Западном Иране существовали десятки мелких княжеств, в которых жили как мидийцы, так и местное население кутийско-касситского происхождения. Резиденциями правителей этих мелких владений служили крепости и укрепленные цита-> дели небольших городков. В своих походах ассирийцы доходили до центра Иран» ского плато. Например, в 744 г. до н. з Тиглатпаласар III совершил поход до горы Бикни (совр. Демавенд близ Тегерана) и получил от мидийцев в качестве подати 9 т лазурита и 15 т различных бронзовых изделий. В течение VIII в. до н. э. мидий-ские области находились в зависимости от ассирийцев и платили им регулярные подати, главным образом ремесленными изделиями и скотом.

В конце VIII в. до н. э. стали возникать первые крупные политические объединения на территории Западного Ирана, во главе которых стояли племенные вожди. Одним из таких объединений была область Манна, ядро будущего Маннейского цар-:тва, занимавшая районы к юго-востоку от озера Урмии. Необходимость оказывать сопротивление грабительским ассирийским нашествиям несомненно ускорила объединение и ряда небольших мидийских княжеств в единое государство.

В конце VIII в. до н. э. ситуация в Передней Азии усложнилась из-за вторжения туда киммерийских племен из Се-черного Причерноморья. В начале VII в. до н. э. следом за киммерийцами из Северного Причерноморья в Переднюю Азию зторглись также скифские племена, часть которых осела в области Сакасена вокруг озера Урмии и оттуда стала совершать набеги на Урарту и Ассирию. В этническом отношении скифы и киммерийцы были родственны как между собой, так и с ми-дийцами и персами. Все они говорили на различных диалектах иранских языков. Персы называли все скифские племена саками. Греки же называли кочевые племена Юго-Восточной Европы и Средней Азии скифами. В современной научной литературе наименование «скифы» обычно применяется к древним жителям Северного Причерноморья, а скифы Средней Азии называются саками. Киммерийская и скифская конница, состоявшая из прекрасно обученных всадников, стрелявших из лука на полном скаку, представляла немалую угрозу для древневосточных государств.

В течение длительного времени киммерийцы находились в Малой Азии, а именно в восточной части Каппадокии и в области Манна. Около 715 г. до н. э. они нанесли поражение урартскому царю Русе I, а во время царствования в Ассирии Асархаддона (681—669 гг. до н. э.) стали угрожать и ее северным границам. В 679 г. до н. э. они вторглись в Ассирию, но ассирийцам удалось одержать над ними победу. Однако около 675 г. до н. э. киммерийцы разгромили Фригийское царство в Малой Азии и снова стали угрожать границам Ассирии. Тем временем скифы из области Сакасены стали предпринимать грабительские походы на страны Передней Азии и между 630 и 620 гг. до н. э. доходили даже до границ Египта, опустошив Сирию и Палестину.

Возникновение и расцвет Мидийской державы. В 672 г. до н. э., воспользовавшись военными действиями между ассирийцами и киммерийцами, индийские племена подняли восстание против ассирийского ига. Восстание возглавил один из мидийских вождей по имени Каштарити (Геродот называет его Фраорт). На стороне мидийцев выступили также киммерийцы и скифы, но вскоре ассирийский царь Асархаддон, выдав свою дочь замуж за скифского вождя, сумел добиться, чтобы скифы отошли от восставших. Мидийцы же продолжали борьбу и в 671 г. до н. э. создали независимое государство, изгнав ассирийцев с западной части своей территории. Каштарити начал постепенно объединять все индийские племена, ликвидируя мелкие княжества.

К середине VII в. до н. э. Мидия стала крупным государством Древнего Востока. В 653 г. до н. э. мидийский царь Каштарити предпринял поход против Ассирии. Но в это время скифы, будучи союзниками ассирийцев, напали на мидийцев. Не выдержав борьбы на два фронта, мидийцы потерпели поражение, Каштарити погиб, а над страной в 653—625 гг. до н. э. установилось господство скифов.

В 625 г. до н. э. царем Мидии стал его сын Киаксар, Он нанес поражение скифам и окончательно объединил все мидий-ские племена в единое государство со столицей в Экбатанах (совр. Хамадан), создал сильную регулярную армию, реорганизовав ее по родам оружия (копьеносцы, лучники и конница), вместо прежнего ополчения, собиравшегося по племенному принципу.

Теперь мидийцы могли обратиться против своего исконного врага — Ассирии, которая к тому времени уже более десяти лет воевала с Вавилонией. В 614 г. до н. э. войско во главе с Киаксаром опустошило ассирийскую провинцию Аррапху, затем вскоре захватило древнейшую столицу Ассирии Ашшур и истребило ее жителей. После этого мидийцы и вавилоняне заключили союз против своего общего врага — Ассирии. В августе 612 г. до н. э., вызвав искусственное наводнение, мидийцы и вавилоняне после опустошительного штурма ворвались в столицу Ассирии Ниневию и буквально сравняли ее с землей.

В конце 612 г. до н. э. мидийцы, отягощенные добычей, вернулись домой, предоставив вавилонянам завершение войны с ассирийцами. Когда ассирийцы укрепились в городе Харране в Верхней Месопотамии, а Египет послал на помощь им значительный отряд войска, вавилонскому царю Набопаласару пришлось обратиться за поддержкой к Киаксару. Мидийское войско сыграло решающую роль во взятии Харрана (609 г. до н. э.). Одна вавилонская надпись сообщает: «Сверху и снизу, справа и слева, подобно урагану, явился он (т. е. царь Мидии) ... и без страха разрушил их (т. е. харранцев) святилище и города на границе с Аккадом (т. е. Вавилонией) ... и храм их нисколько не пощадил». Вскоре ассирийцы прекратили сопротивление, и в результате разгрома их державы мидийцы захватили коренную территорию Ассирии (т. е. Северную Месопотамию) и область Харран. Наряду с Вавилонией и Египтом Мидия стала крупнейшей державой на Ближнем Востоке.

Еще в период совместной борьбы ми-дийцев и вавилонян против Ассирии их союз был закреплен династическим браком между Навуходоносором, сыном Набо-паласара, и дочерью Киаксара. Когда Навуходоносор II стал вавилонским царем, отношения с Мидией оставались еще дружественными. Но Навуходоносор опасался чрезмерного усиления Мидии и поэтому на границе с нею построил сильно укрепленную стену. Кроме того, несколько позднее в Вавилоне стали охотно принимать политических беженцев из Мидии и назначали им щедрое содержание. В свою очередь, мидийцы допускали в страну вавилонян, бежавших из-за разногласий с Навуходоносором.

Тем временем мидийский царь Киак-сар расширял границы своего государства за счет южных и восточных соседей. Была лишена независимости Персия, удалось захватить также Парфию и Гирка-нию, расположенные к юго-востоку от Каспийского моря. Около 593 т. мидийцы подчинили своей власти Урарту и захватили его столицу Тушпу, а через несколько лет покорили Скифское царство в Са-касене и Манну.

В 590 г. до н. э. вся Каппадокия (восток Малой Азии) до реки Галис была захвачена индийцами, что породило конфликт с Лидией, обеспокоенной завоеваниями Киаксара в Малой Азии. Война между Мидией и Лидией длилась пять лет, но ни одна из сторон не смогла одержать решающей победы. Солнечное затмение 29 мая 585 г. до н. э. во время одного из сражений было воспринято обеими воюющими сторонами как плохое предзнаменование. Поэтому вскоре был заключен мирный договор, установивший границей между Лидией и Мидийской державой реку Галис, за договором последовал брак между сыном Киаксара Астиагом и лидийской царевной.

В 585 г. до н. э. Киаксар умер, оставив в наследство своему сыну Астиагу, последнему царю Мидии (585—550 гг. до н. э„), большую и могущественную державу, подчинившую своей власти также Элам, ранее находившийся в зависимости от Вавилонии. Это привело к резкому ухудшению отнощений между Вавилонией и Мидией, и бывшие союзники начали готовиться к войне, еще не подозревая о том, что вскоре им поодиночке придется обороняться от нового могущественного врага. Этим врагом были персы, которые восстали против Мидии и в 550 г. до н. э. захватили ее.

Мидийское общество и культура. В настоящее время наука еще не располагает достаточными данными для исследования социального строя и государственной структуры индийского общества, поскольку Мидия в археологическом отношении все еще недостаточно изучена и архивы мидий-ских городов пока не раскопаны. Однако большие военные успехи мидийцев можно во многом объяснить тем, что в Мидии в начальный период классовое расслоение было невелико, и вооруженные народные массы играли значительную роль в военной и политической жизни страны. В VII— начале VI в. до н. э. здесь еще не было развитых форм рабства, а лишь патриархальное рабовладение, когда бедняк в силу экономических причин сам прибегал к покровительству богатого соседа и таким образом попадал в зависимость от него,

Захват колоссальных богатств ассирийских царей и знати заметно ускорил классовое расслоение в индийском обществе, поскольку львиная часть добычи досталась его верхушке. Однако продолжительные войны неблагоприятно сказывались на хозяйстве рядовых общинников, составлявших ядро мидийской армии. Когда к середине VI в. до н. э. значительная часть общинников оказалась порабощенной знатью, страна стала добычей внешних врагов.

В VII — первой половине VI в. до н. э. Мидия была центром иранской культуры, которую заимствовали и развили персы. О ней, однако, известно не много.

Еще совсем недавно наши знания о мидийской архитектуре ограничивались изображениями на ассирийских рельефах. Теперь в местности Нуш-и-джан в 70 км к югу от современного Хамадана (древние Экбатаны, столица Мидии) найден храм огня VIII в. до н. э., построенный в форме ромба. В храме сохранился алтарь огня высотой 185 см, состоящий из цоколя и четырех ступенек.

Описание царского дворца в Экбатанах сохранилось в трудах Геродота и Поли-бия. Дворец представлял собой архитектурный комплекс и был окружен семью крепостными стенами. При этом одна стена возвышалась над другой на высоту бастиона; сами бастионы были окрашены в различные цвета, два из них, примыкавших к дворцу, были соответственно посеребрены и позолочены. Внутри этих стен находились дворец и сокровищница. Дворец имел в окружности более одного километра. Потолок и портики дворцовых покоев были сделаны из кедра, обшитого золотом и серебром.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ПЕРСИДСКАЯ ДЕРЖАВА В VI—IV ВВ. ДО Н. Э. Возникновение Персидской державы

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел III. ИРАН И СРЕДНЯЯ АЗИЯ В ДРЕВНОСТИ

Глава 25. ПЕРСИДСКАЯ ДЕРЖАВА В VI—IV ВВ. ДО Н. Э.

§ 1. Возникновение Персидской державы

Завоевательная политика Кира II. Впервые персы упоминаются в ассирийских надписях IX в. до н. э. в области Парсуа к югу и юго-западу от озера Урмии, откуда на рубеже IX—VIII вв. они передвинулись на юг и к VII в. до н. э. заняли исконную эламскую территорию на юго-западе и юге Ирана, которая по их имени получила название Персия (от древнеиранского Парса).

Уже в конце VIII в. до н. э. персы составляли племенной союз, возглавляемый вождями из знатного рода Ахеменидов, названного так по имени основателя. Постепенно персы стали расширять свою территорию, занимая все новые эламские области. Однако, когда в 639 г. до н. э. ассирийцы нанесли поражение Эламу, царь персов Кир I признал власть Ассирии. Приблизительно с 600 по 559 г. до н. э. в Персии царствовал Камбиз I, находившийся в зависимости от царей Мидии. Он был женат на дочери мидийского царя, и, таким образом, их сын Кир II являлся внуком Астиага, последнего мидийского царя.

О детстве и юношеских годах Кира II сохранилось несколько противоречивых легенд, в которых исторические данные причудливо переплетаются со сказочными мотивами. Наиболее распространенной была легенда, содержащаяся в труде Геродота, согласно которой Астиагу приснился сон, истолкованный придворными жрецами следующим образом. Скоро у него родится внук, который станет царем вместо него. Царь решил погубить только что родившегося внука, названного Киром. Эту задачу он возложил на своего царедворца Гарпага, который в свою очередь передал ребенка царскому рабу — пастуху Митридату, приказав бросить его в горах, где было полно диких зверей. Митридат принес Кира в свою хижину в горах. Его жена только что родила мертвого ребенка. Пастух и его жена решили воспитать Кира как своего сына, а мертвого ребенка оставили в уединенном месте в горах, одев его в роскошные'одежды внука Астиага. После этого Митридат доложил Гзрпагу, что приказ царя выполнен. Когда Киру исполнилось десять лет, он однажды во время игры с детьми был избран ими царем. Но сын одного знатного мидийца отказался повиноваться Киру, и последний наказал его. Отец наказанного ребенка пожаловался Астиагу, что его раб бьет сыновей царских сановников. Кир был доставлен к Астиагу, у которого возникли подозрения, что это его внук, так как он заметил в нем черты фамильного сходства. Допросив Митридата, Астиаг узнал правду и снова обратился к своим жрецам с вопросом, грозит ли ему еще опасность со стороны внука. Те ответили, что сновидение уже сбылось, поскольку Кир был избран царем ео время игры с детьми, и поэтому царю не надо больше опасаться его. Тогда Астиаг успокоился и отослал внука в Персию к родителям.

В 558 г. до н. э. Кир стал царем персидских земледельческих племен. Он основал город Пасаргады, ставший первой столицей Персии. В 553 г. до н. э. Кир выступил против мидийского владычества.

Исход войны решился з двух битвах. В первой из них Астиаг не участвовал, а его полководец Гарпаг вместе с большей частью войска перешел на сторону Кира. Тогда Астиаг велел всем мидийцам, включая стариков и юношей, вооружиться и, не взирая на свои преклонные годы, сам повел армию в бой. Но мидийцы потерпели поражение, а царь попал в плен. Война окончилась в 550 г. до н. э. захватом персами столицы Мидии Экбатан. Покорив Мидию, они заимствовали индийскую систему государственного управления.

Около 549 г. до н. э. персами были захвачены Сузы, бывшая столица эламского царства. В течение следующих двух лет были покорены также страны, входившие в состав прежней Мидийской державы, а именно Парфия, Гиркания и, вероятно, Армения.

Крез, правитель могущественного Лидийского царства в Малой Азии, был сильно обеспокоен стремительными успехами Кира и начал готовиться к войне с ним. Крезу-были подвластны греческие колонии в Малой Азии и большая часть местного населения, а само имя Крез стало нарицательным обозначением обладателя сказочных богатств. Прежде чем приступить к активным действиям, лидийский царь решил заручиться благоприятными предсказаниями богов и отправил своих гонцов в святилище Аполлона в Дельфах (Греция) и в другие храмы. На вопрос, следует ли лидийцам начать войну с Киром, оракул Аполлона дал двусмысленный ответ, что Крез сокрушит великое царство, если перейдет реку Галис (восточную границу Лидии). Получив такое предсказание, Крез во главе войска выступил против персов. В 547 г. до н. э. у реки Галис произошла кровопролитная битва, но она окончилась безрезультатно, и ни одна из сторон не рискнула вступить в новый бой. Крез отступил в свою столицу Сарды и решил более основательно подготовиться к войне. Однако Кир так стремительно двинулся к Сардам, что жители города были застигнуты врасплох.

Крез вывел свое войско, состоявшее из вооруженной копьями конницы, на равнину перед Сардами. Кир прибег к военной хитрости: поставил всех следовавших в обозе верблюдов впереди войска, предварительно посадив на них воинов. Кони в лидийском войске, почуяв незнакомый запах верблюдов и увидев их, бежали. Однако лидийские всадники, считавшиеся непобедимыми, не растерялись, соскочили с коней и стали сражаться пешими. Произошла жестокая битва, в которой силы были неравны. Лидийцам пришлось бежать в Сарды, осада которых продолжалась лишь четырнадцать дней. Зимой 547 г. персы захватили город и взяли в плен Креза. Последний стал жаловаться на то, что оракул Аполлона, несмотря на щедрые дары, обманул его, предсказав победу и побудив к войне. Узнав об этих упреках, изворотливые жрецы храма Аполлона заявили, что предсказание оракула сбылось, поскольку Лидийское царство пало, а Крезу, прежде чем начать войну, следовало бы спросить, какое государство потерпит поражение.

Вскоре персы покорили также и все города Малоазийского побережья, кроме Милета, добровольно признавшего их власть. Между 545 и 539 гг. до н. э. Кир завоевал восточноиранские (ныне восточные провинции Ирана и некоторые районы Афганистана, Пакистана и Индии) и среднеазиатские области Дрангиану, Маргиану, Хорезм, Согдиану, Бактрию, Гедросию, Арахосию и Гандхару. После этого он решил начать войну с Вавилонией, и в сентябре 539 г. до н. э. она покорилась власти Кира. После этого все западные страны до границ Египта добровольно подчинились персам. Торговые круги финикийских городов, как и вавилонские и малоазийские купцы, были заинтересованы в создании большого государства с безопасными дорогами, где вся посредническая торговля была бы сосредоточена в их руках.

Кир несомненно готовился захватить и Египет. Однако он решил предварительно обезопасить северо-восточные границы Персидской державы от набегов кочевых племен массагетов в Средней Азии и в 530 г. до н. э. предпринял поход против них. В решающей битве Кир потерпел поражение и погиб сам.

Камбиз и завоевание Египта, В августе 530 г. до н. э. сын Кира Камбиз II стал царем Персидской державы и начал готовиться к нападению на Египет. В армии Камбиза кроме персов были и военные контингенты всех покоренных ими народов. Персы имели в своем распоряжении сильный флот финикийских и кипрских городов. Персидская армия была сосредоточена в Палестине. Кочевники Синайской пустыни стали союзниками Камбиза и помогли его войску пройти через безводную территорию, чтобы добраться до пограничного египетского города Пелусий.

Начальник египетского флота Уджагор-ресент, по-видимому, и не помышлял о сопротивлении чужеземцам и лишь искал удобного случая, чтобы перейти на их сторону. Фанес, командир греческих наемников, находившихся на службе у египетского фараона Псамметиха III, изменил ему и, бежав к персам, доставил им ценные сведения о военных приготовлениях египтян.

Египетская армия ждала персидское войско у Пелусия. В гневе на своего бывшего командира Фанеса греческие наемники закололи перед строем его сыновей, находившихся в Египте, смешали их кровь с вином и, выпив эту смесь, бросились в бой. Это была единственная крупная битва (весна 525 г. до н. э.). Обе стороны понесли тяжелые потери, но победа досталась персам. Остатки египетского войска и наемников в беспорядке бежали в столицу страны Мемфис, который скоро был взят персами, учинившими там жестокую расправу: 2000 жителей, включая сына Псамметиха III, были казнены. Но сам фараон был пощажен.

Вскоре весь Египет оказался в руках персов. Жившие к западу от Египта ливийские племена, а также греки Киренаики добровольно подчинились Камбизу и прислали дары,

К концу августа 525 г. до н. э. Камбиз официально был провозглашен фараоном Египта. Он основал новую, XXVII династию. Как свидетельствуют официальные египетские источники, персидский царь придал захвату Египта характер личной унии, короновался по египетским сбычаям, пользовался традиционной египетской системой датировки царского правления, принял титул «царь Египта, царь стран» и традиционные титулы фараонов — «потомок (богов) Ра, Осириса» и др. Камбиз продолжал политику фараонов предшествовавшей ему XXVI династии и стремился привлечь на свою сторону египтян. На рельефах из Египта он изображен в египетской одежде. Сразу после захвата Египта Камбиз приказал всем своим воинам прекратить грабежи, покинуть храмовые территории и возместил причиненный святилищам ущерб. Следуя политике Кира, Камбиз предоставил египтянам свободу в религиозной и частной жизни. Египтяне, как и представители других народов, продолжали занимать свои должности в государственном аппарате и передавали их по наследству. Так, жрец и полководец Уджагорресент не только сохранил при Камбизе все государственные должности (кроме начальника флота), которые он занимал прежде, но и получил новые. Он также стал советником Камбиза, а позднее и Дария I в делах, касавшихся управления страной.

Захватив Египет, Камбиз начал готовиться к походу на юг, в Нубию. Если верить рассказу Геродота, Камбиз отправился в этот поход без достаточной подготовки, без запасов продовольствия, в его армии началось людоедство, и он был вынужден отступить. Поход персов в западный Ливийский оазис бога Аммона также не достиг своей цели, а войско погибло в песчаной буре при переходе через пустыню.

Неудачи Камбиза побудили египтян в его отсутствие поднять восстание против персидского господства. Однако в конце 524 г. до н. э. он вернулся в Мемфис и сурово расправился с восставшими. Зачинщик восстания бывший фараон Псамметих был казнен, и в стране восстановлена власть Камбиза.

§ 2. Народные восстания в Персидской державе в последней четверти VI в. до н. э.

Пока Камбиз в течение трех лет пребывал в Египте, в Иране начались волнения. В марте 522 г. до н. э. Камбиз получил известие о том, что его младший брат Бардия поднял мятеж в Персии и стал царем. Камбиз отправился в Иран, но умер в пути при загадочных обстоятельствах.

О перевороте в Иране против Камбиза сохранилось довольно много версий, изложенных в различных источниках. По официальной версии, зафиксированной в Бехистунской надписи царя Дария I, власть под видом Бардии захватил маг (т. е. индийский жрец) и самозванец Гаумата.

Гаумата восстал 11 марта 522 г. до н. э. и не позже чем через месяц был признан в Вавилонии, откуда происходят датированные его правлением деловые документы, в которых он фигурирует как «царь Вавилонии, царь стран». Вскоре Гаумата получил всеобщее признание, вероятно, короновался по древнему обычаю в Пасаргадах, и стал царем всей державы Кира и Камбиза. Чтобы удержать покоренные народы в составе Персидской державы, Гаумата отменил подати и военную повинность на три года. Поэтому во время его царствования в государстве не происходило никаких восстаний и мятежей.

Во внутренней политике Гаумата проводил реформы, направленные на уничтожение привилегий персидской родовой знати и ее господствующего положения в экономике и обществе. Это и понятно, если иметь в виду своеобразие возникновения и развития Персидского государства. Едва возникнув при Кире II, оно через два десятилетия стало величайшей на Древнем Востоке державой, еще не полностью освободившись от господства родоплеменных отношений. Персия не прошла исторического пути, характерного для большинства других рабовладельческих государств, а именно — постепенного утверждения неограниченной царской власти в борьбе против родовой знати, упорно отстаивающей свои прежние привилегии. При Кире II борьба между крепнущей властью царя и своеволием родовой знати не была заметна, так как персы покоряли один за другим десятки народов. Внимание царя было обращено на дальнейшие завоевания, которые осуществлялись и в интересах родовой знати, обогащавшейся и усиливавшейся во время войн.

Но государство развивалось, общество выходило из рамок патриархально-родовых отношений, завоевывались все новые и новые страны, а социальная база империи по-прежнему оставалась узкой. Постепенно выявляются противоречия между родовой знатью и царской властью. Тенденция к перерастанию государства в централизованную монархию вела в конечном счете к уничтожению родовой знати как социальной категории. Гаумата стремился к установлению неограниченной царской власти и расширению социальной базы империи за счет привлечения на свою сторону различных слоев населения покоренных стран. В Бехистунской надписи Дарий утверждает, что Гаумата не пользовался популярностью и отбирал у народа дома и прочее имущество и разрушал храмы. Однако из различных источников известно, что Гаумата пользовался большой популярностью и поддержкой как в самой Персии, так и в других областях Персидской державы и реформы его были направлены не против народа, а против персидской родовой знати. Разрушение храмов также преследовало определенную политическую цель, а именно: централизацию культа (по крайней мере в Персии и Мидии).

29 сентября 522 г. до н. э., после семи месяцев правления, Гаумата был убит заговорщиками — представителями семи наиболее знатных родов персов. После убийства среди заговорщиков начались разногласия, но в конечном итоге они пришли к взаимному соглашению, что царем станет Дарий, которому было не более 28 лет, а привилегии знати, отмененные Гауматой, будут восстановлены.

Сразу после захвата престола Дарием I против него восстала Вавилония, где царем стал некий Нидинту-Бел под именем Навуходоносора III. Дарий сам возглавил поход на восставших. Персы вступили в Вавилон и казнили руководителей восстания.

Пока Дарий был занят карательными действиями в Вавилонии, восстали Персия, Элам, Маргиана, Парфия, сакские племена Средней Азии и Египет. Началась долгая и кровопролитная борьба за восстановление державы.

В собственно Персии некий Вахьяздата выступил соперником Дария под именем сына Кира Бардии и нашел у народа большую поддержку. Ему удалось захватить восточноиранские области вплоть до Арахо-сии. После нескольких сражений военачальники Дария одержали решающую победу в июле 521 г. до н. э. Вахьяздата был взят в плен и вместе с ближайшими сторонниками посажен на кол. Теперь вся Персия оказалась в руках Дария.

Однако в остальных странах восстания продолжались. В Эламе были подавлены два выступления против персов, но к тому времени почти вся Мидия оказалась в руках Фравартиша, утверждавшего, что он из рода основателя Мидийской державы Киаксара. Это восстание было одним из наиболее опасных для Дария, и он сам выступил против мятежников. Мидийцы потерпели поражение, Фравартиш и его ближайшие приверженцы после жестоких истязаний были казнены.

В Армении полководцы Дария долго, но безуспешно пытались усмирить мятежников. Тогда в дополнение к войскам, уже действовавшим в Армении, была направлена новая армия и после нескольких упорных сражений в конце 521 г. до н. э. армяне потерпели окончательное поражение.

Виштаспа, отец Дария, который правил Парфией и Гирканией, з течение многих месяцев безуспешно пытался справиться с восставшими в этом районе. Только летом 521 г. до н. э. Дарий смог послать ему на помощь достаточно многочисленное войско, и в июле 521 г. до н. э. восставшие были разгромлены.

Наиболее массовым было восстание в Маргиане, во время подавления которого каратели убили более 55 000 человек.

В августе 521 г. до н. э. новую попытку добиться независимости сделали вавилоняне. Во главе восстания стоял самозванец, выдававший себя за Навуходоносора, сына Набонида, последнего вавилонского царя (Навуходоносор IV). Против вавилонян Дарий послал армию под началом одного из своих ближайших сподвижников, -и 27 ноября 521 г. до н. э. войско восставших было разгромлено, а мятежный вождь и его соратники казнены.

Это было последнее крупное восстание, хотя в государстве все еще продолжались волнения. Теперь, через год с небольшим после захвата власти, Дарий смог упрочить свое положение и вскоре восстановил державу Кира и Камбиза в ее старых границах. Победа Дария в значительной степени объясняется отсутствием единства, координации действий, оборонительным характером выступлений восставших. Лишь перс Вахьяздата, очевидно, желая стать царем всей империи, сумел захватить инициативу в нескольких странах. Победа Дария была обеспечена тем, что в его распоряжении была верная ему регулярная армия. Не будучи в состоянии вести карательные операции одновременно во всех направлениях, Дарий подавлял одно восстание, а затем эту же армию бросал против других мятежников.

В 520 г. до н. э. третий раз восстали против персидского господства эламиты. В 519 г. до н. э. Дарий I возглавил поход против саков, обитавших в степях Средней Азии, захватил в плен их вождя и назначил вместо него другого правителя из их же среды.

Многочисленные восстания покоренных народов против персидского господства были вызваны тяжелыми податями, обременительной военной повинностью, наконец, угоном многих тысяч квалифицированных ремесленников в Иран для сооружения царских дворцов. Мощным восстанием, причина которого коренилась в эксплуатации крестьян-общинников местной родовой знатью, была охвачена и сама Персия.

Жестоко подавив восстания, Дарий приступил к сооружению величественного памятника, рассказывающего о его победах. Бехистунский рельеф, изображающий триумф Дария над плененными вождями мятежей, высечен на отвесной скале на высоте 105 м и сопровождается грандиозной надписью, составленной на трех языках: древнеперсидском, эламском и аккадском. В надписи царь заявляет, что до захвата им власти в государстве царил беспорядок, люди убивали друг друга, а он умиротворил всех, поставив на место как богатых, так и бедных. Дарий старался смягчить острые социальные противоречия между эксплуататорскими классами и беднейшими слоями населения и для этого твердо защищал собственность имущих классов от посягательств бедноты и в то же время оберегал рядовых крестьян и ремесленников от чрезмерного гнета. Но политика примирения социальных конфликтов в конечном итоге была обречена на неудачу.

§ 3. Реформы Дария I

Восстания народных масс 522 — 521 гг. до и. э. показали непрочность Персидской державы. Учитывая их уроки, Дарий I осуществил важные административно-финансовые реформы, которые позволили создать устойчивую систему государственного управления и контроля над завоеванными странами, упорядочили сбор податей и увеличили контингента.! войск. В результате проведения этих реформ в жизнь была создана, по существу, новая административная система, в дальнейшем до конца господства персидских царей не претерпевшая существенных изменений.

Около 519 г. до н. э. были предприняты реорганизация и унификация системы управления провинциями. Дарий I разделил государство на административно-податные округа, которые назывались сатрапиями, Как правило, сатрапии по своим размерам превосходили провинции более ранних империй (например, Ассирии), в ряде случаев их границы совпадали со старыми государственными границами стран, входивших в состав Персидской державы (например, Египет).

Во главе новых административных округов стояли сатрапы (букв, «хранители царства»). Должность сатрапа существовала с начала возникновения Персидской державы, но при Кире, Камбизе и в первые годы царствования Дария I наместниками во многих странах являлись местные правители, как это было еще в Ассирийской и Мидийской империях. Реформы же Дария должны были сосредоточить руководящие должности в руках персов.

При Кире и Камбизе сатрап объединял гражданские и военные функции. При Дарий сатрапы стали только гражданскими наместниками и возглавляли администрацию своей области, осуществляли судебную власть, следили за хозяйственной жизнью страны и поступлением податей, обеспечивали безопасность в пределах границ своей сатрапии, контролировали местных чиновников и имели право чеканить серебряную монету. В мирное время в распоряжении сатрапов находилась лишь небольшая личная охрана. Армией руководили военачальники, независимые от сатрапов и подчинявшиеся непосредственно царю.

Однако при преемниках Дария I разграничение военных и гражданских функций не соблюдалось строго: некоторые сатрапы зависели от военачальников, другие осуществляли и военную власть, что стало обычным явлением в IV в. до н. э. Начиная со второй четверти V в. до н. э. иногда две или несколько сатрапий находились под властью одного правителя. Продолжительность службы сатрапа не была ограничена каким-либо определенным сроком. Титул сатрапа носили не только наместники больших административных округов, но и начальники более мелких областей, входивших в состав тех или иных сатрапий.

В обширные сатрапии включали и страны, которые пользовались автономией во внутренних делах. Как правило, это были отдаленные области, во внутренние дела которых персидская администрация редко вмешивалась, осуществляя управление ими с помощью местных царей (Кипр, финикийские города, Киликия и др.), князей и племенных вождей (арабы, колхи, эфиопы и др.).

В связи с осуществлением новых реформ в столице Персидской державы — Сузах — был создан большой центральный аппарат во главе с царской канцелярией. В Вавилоне, Экбатанах, Мемфисе и других городах имелись крупные государственные канцелярии с большим штатом писцов, занятых перепиской официальной корреспонденции.

Сатрапы и военачальники были тесно связаны с центральным управлением" и находились под постоянным контролем царя и его чиновников, особенно тайной полиции («уши и око царя»). Верховный контроль над государством и надзор над всеми чиновниками был доверен «тысяче-начальнику», который одновременно являлся Начальником личной гвардии царя.

Сатрапская канцелярия копировала царскую, находившуюся в Сузах. Под начальством сатрапа было множество чиновников и писцов, в том числе начальник канцелярии, начальник сокровищницы, принимавший государственные подати, глашатаи, которые сообщали официальные распоряжения, счетоводы, судебные следователи, писцы и т. д. Уже при Кире II государственные канцелярии в западной части Персидской державы пользовались арамейским языком, а позже, когда Дарий провел свои административные реформы, этот язык стал официальным и в восточных сатрапиях.

Кроме общего для всего государства арамейского языка в различных странах для составления официальных документов писцы пользовались также и местными языками. Например, в Египте администрация была двуязычна и наряду с арамейским применялся также позднеегипетский язык (язык демотических документов). В столице собственно Персии — Персеполе— для административных нужд наряду с арамейским широко пользовались и эламским языком, пока во второй половине V в. до н. э. последний не был окончательно вытеснен арамейским.

Персы занимали в государственном аппарате особое положение, в их руках были сосредоточены важнейшие военные и гражданские должности не только в самой Персии, но и в других странах. После реформ Дария персы появились даже в провинциальных учреждениях покоренных стран в качестве судей. Вместе с тем персидская администрация широко прибегала к помощи представителей других народов. В Вавилонии, Египте, Малой Азии и других областях судьями, градоначальниками, управляющими государственными арсеналами, начальниками царских строительных работ обычно были вавилоняне, египтяне, иудеи, арамеи, эламиты, греки и т. д. с их многовековым техническим и административным опытом. Судя по именам собственным лиц административного персонала в царском хозяйстве Персеполя, счетоводами работали эламиты, а надсмотрщиками и заведующими сокровищницей — персы.

Социально-экономический уклад Персидской державы отличался большим разнообразием. В Малой Азии, Эламе, Вавилонии, Сирии, Финикии и Египте задолго до возникновения Персидской державы имелись свои государственные институты. Наряду с этими экономически развитыми странами в составе державы были кочевые арабские, скифские и другие племена, находившиеся на стадии разложения родового строя. Поэтому в Персидской державе существовали самые различные правовые системы и институты.

В царствование Дария I велась интенсивная работа по кодификации законов покоренных стран и народов (например, Египта), а также изучались древние законы, особенно свод Хаммурапи. Действующие в различных странах законы были приведены к единообразию, а в необходимых случаях изменены в соответствии с политикой царя.

Персы имели свое обычное право, позже ставшее основой законов царя, упоминающихся греческими авторами. Царь мог устанавливать новые законы и назначать судей для разбора наиболее важных дел. В правовой жизни персов большую роль играли семь знатных родов, представители которых входили в царский совет.

При Кире и Камбизе еще не было твердой системы податей, основанной на учете экономических возможностей стран, входивших в Персидскую державу. Подвластные народы доставляли подарки или же платили подати, которые, по крайней мере частично, вносились натурой.

Около 519 г. до н. э. Дарий I ввел новую систему государственных податей.

Все сатрапии обязаны были платить строго зафиксированные для них денежные подати, установленные с учетом обрабатываемой земли и степени ее плодородия.

Персы — господствующий народ — не платили денежных налогов, но не были освобождены от натуральных поставок. Остальные народы, в том числе и жители автономных территорий (например, финикийцы, киликийцы и др.), платили в год в общей сложности около 7740 вавилонских талантов (около 232 т) серебра. Большая часть этой суммы уплачивалась народами наиболее экономически развитых стран: Малой Азии, Вавилонии, Сирии, Финикии и Египта.

Хотя система подарков сохранилась, последние отнюдь не носили добровольного характера. Размер подарков был установлен, но в отличие от податей они уплачивались натурой. Подарки доставлялись только народами, жившими на границах империи (колхи, эфиопы, арабы и т. д.).

Суммы податей, установленные при Дарий I, оставались неизменными до конца существования Персидской державы, несмотря на значительные экономические изменения в подвластных персам странах. На положении налогоплательщиков отрицательно сказывалось и то, что для уплаты денежных податей приходилось занимать деньги у ростовщиков под залог недвижимого имущества или членов семьи. Документы из Вавилонии показывают, что многие жители этой сатрапии закладывали свои поля и сады, чтобы достать серебро для уплаты подати царю. Нередко они не в состоянии были выкупить их и становились батраками, а иногда вынуждены были отдавать своих детей в долговое рабство. В Египте в персидский период подати были настолько тяжелы, что земледельцы бежали в города, но номархи насильственно возвращали их обратно.

Развитие товарно-денежных отношений требовало и монетной реформы. После 517 г. до н. э. Дарий I ввел единую для всей империи монетную единицу, основу персидской денежной системы,— золотой дарик весом 8,4 г. Чеканка золотой монеты была привилегией персидского царя. Благодаря малой доли примеси (всего 3 %) дарик в течение нескольких веков занимал положение основной золотой монеты в торговом мире.

Обычным средством обмена служил серебряный сикль весом в 5,6 г, равный по своей стоимости '/го дарика и чеканившийся главным образом в малоазийских сатрапиях. Как на дарике, так и на сиклях имелось изображение персидского царя.

Серебряные монеты для расплаты с наемниками во время военных походов чеканили персидские сатрапы в своих резиденциях и в греческих городах Малой Азии, а также автономные города и зависимые цари. В частности, финикийские города чеканили городские и царские монеты.

Однако монеты персидской чеканки мало использовались вне Малой Азии и даже в финикийско-палестинском мире играли незначительную роль. В VI—V вв. до н. э. во многих странах Персидской империи в денежном обращении в основном находились греческие серебряные монеты, распространенные в странах не только Эгейского бассейна, но и всего Восточного Средиземноморья от Сицилии до Египта.

До завоеваний Александра Македонского монеты почти не использовались в странах, далеких от берегов Средиземного моря. Например, в Вавилонии чеканная монета еще не циркулировала в широких масштабах и употреблялась преимущественно для торговли с греческими городами. Приблизительно такое же положение было и в Египте ахеменидского времени, где серебро при уплате взвешивали, а также в самой Персии, где работники царского хозяйства и государственные чиновники получали плату нечеканенным серебром.

Драгоценный металл, принадлежавший государству, подлежал чеканке только по усмотрению царя, и большая его часть оставалась в слитках. Деньги, поступавшие в качестве государственных податей, в течение многих десятилетии откладывались в царских сокровищницах и таким образом были изъяты из обращения; только небольшая их часть поступала обратно в качестве жалованья наемникам, а также на содержание двора и администрации. Поэтому для торговли не хватало чеканной монеты и даже драгоценных металлов в слитках. Это наносило ущерб товарно-денежному обращению, принуждало к сохранению натурального хозяйства или заставляло прибегать к прямому обмену товарами.

Могущество Персидской державы в значительной мере зависело от армии, ядро которой составляли персы и мидийцы. Они начинали служить, по-видимому, с 20 лет. В войнах персидских царей большую роль играли и восточные иранцы. В частности, сакские племена Средней Азии поставляли для Ахеменидов значительное количество привычных к постоянной военной жизни конных лучников. Высшие должности в гарнизонах, на основных стратегических пунктах, крепостях и т. д. обычно находились в руках персов.

Армия состояла из конницы и пехоты. Кавалерия набиралась из знати, а пехота — из земледельцев. Комбинированные действия этих двух родов войск обеспечили персам победы ло многих войнах. Главным оружием персидской армии был лук. Вооружение всадника состояло из железного панциря, бронзового щита и двух железных копий.

Начиная с V в. до н. э., когда классовое расслоение привело к ухудшению положения земледельческого населения в Персии, что в свою очередь вызвало падение значимости персидской пехоты, ее постепенно стали заменять технически прекрасно во-руженными греческими наемниками.

Костяком армии являлись 10 тыс. «бессмертных» воинов, первая тысяча которых состояла исключительно из представителей персидской знати и являлась личной охраной царя. Остальные полки «бессмертных» набирались из представителей различных иранских племен, а также эламитов.

В завоеванных странах были размещены войска для предотвращения восстаний. Состав этих войск был пестрым, но в них обычно отсутствовали жители данной области. Например, в Египте персидские цари держали армию в 10—12 тыс. человек. Приблизительно такое же количество воинов насчитывали гарнизонные войска в Вавилонии.

На границах государства персидские цари сажали воинов, наделив их земельными участками. Из военных гарнизонов такого типа лучше других известна военная колония на острове Элефантина, созданная для несения сторожевой и военной службы на границах Египта с Нубией. В элефантинском гарнизоне находились персы, мидийцы, греки, карийцы, хорез-мийцы и т. д., но основную его часть составляли иудейские поселенцы, служившие там еще при египетских фараонах. Военные поселенцы жили на Элефантине вместе с семьями. Войско делилось на подразделения по 100 человек в каждом, называвшиеся по имени своих командиров. Во главе подразделений стояли персы и вавилоняне.

Лица, находившиеся на непосредственной военной службе, ежемесячно получали плату натурой (зерном, мясом и т. д.). Те, кто был в отставке, жили с небольших наделов земли, осовобожденных от уплаты податей, а также занимались торговлей и различными ремеслами. Сначала наделы этих колонистов, по-видимому, нельзя было отчуждать, но с течением времени их стали продавать и дарить, поэтому порой даже женщины становились их владельцами.

Во время важнейших военных походов все народы Персидской державы обязаны были выделять определенное количество воинов в персидское войско. При Дарий I персы начинают играть господствующую роль и на море. Морские войны велись персидскими царями с помощью кораблей финикийцев, киприотов, жителей островов Эгейского моря, а также египетского флота. В качестве матросов использовались также саки и персы. Часто руководящие посты во флоте занимали египтяне.

В царствование Дария I Персидская держава достигла расцвета. Упрочив свою власть и завершив реформы, он приступил к расширению владений. Около 517 г. до н. э. персы покорили северо-западную часть Индии. Одновременно продолжались завоевания в бассейне. Эгейского моря, где на острове Самос существовало довольно крупное государство. Оно было покорено персами в 517 г. до н. э. В следующем году Дарий I собрал большой флот и направился к берегам Черного моря. Различные племена и греческие города, расположенные у южного побережья Черного моря, подчинились персам, не оказав сопротивления. Затем персидская армия направилась в поход против скифов, которые жили к северу от Черного моря. Скифы не решились вступить в открытую борьбу с огромным войском Дария и прибегли к тактике выжженной земли. Они отступали, угоняя с собой скот, уничтожая траву и засыпая источники воды землей. При этом скифская конница постоянно нападала на отдельные отряды персидской пехоты и истребляла их. Долгое преследование скифов в глубине их территории истощило армию Дария, и он решил отступить.

Скифский поход Дария состоялся около 514 г. до н. э. К тому времени границы Персидской державы простирались от Инда на востоке до Эгейского моря на западе, от Армении на севере до Первого нильского порога на юге.

§ 4. Персидская держава в V—IV вв. до н. э. Греко-персидские войны

В VI в. до н. э. среди греческих областей ведущую роль в экономическом и культурном отношении играли не государства Балканского полуострова, а греческие города на побережье Малой Азии: Милет, Эфес и др. Эти полисы располагали плодородными землями, в них расцветало ремесленное производство, им были доступны рынки обширной Персидской державы. После захвата греческих городов Малой Азии персидские цари стали оказывать поддержку их правителям, располагавшим единоличной властью и называвшимся тиранами.

В 500 г. до н. э. в Милете произошло восстание против персидского господства, Греческие города на юге.и севере Малой Азии примкнули к восставшим, и повсюду тираны, поставленные персами, были свергнуты. Руководитель восставших Аристагор в 499 г. до н. э. обратился за помощью к грекам Балканского полуострова. Однако только афиняне и жители Эретрии на острове Эвбея откликнулись на призыв восставших, но и они послали незначительное количество кораблей. Восставшие, организовали поход на столицу Лидийской сатрапии Сарды, захватили и сожгли весь город, кроме акрополя, где вместе с гарнизоном укрылся персидский сатрап. Стянув свои войска, персы летом 498 г. до н. э. нанесли поражение грекам около города Эфес. После этого афиняне и эретрийцы бежали, бросив малоазийских греков на произвол судьбы. Весной 494 г. до н. э. персы осадили с моря и суши Милет — главный оплот восстания. Через несколько месяцев город был захвачен и до основания разрушен, а население уведено в рабство. В 493 г. до н. э. восстание было подавлено повсеместно.

После этого Дарий начал приготовления к походу против Балканской Греции. Он понимал, что персидское господство в Малой Азии будет непрочным, пока греки Балканского полуострова сохраняют свою независимость. В это время Греция состояла из множества самостоятельных полисов, городов-государств с различным политическим строем, постоянно враждовавших друг с другом. Поэтому казалось, что покорение Греции не будет представлять трудности для персов, располагавших огромной, хорошо вооруженной армией и лучшим для своего времени флотом.

Однако персы недооценили военные силы греков. В крупном сражении на Марафонской равнине (в 40 км от Афин) 12 августа 490 г. до н. э. афинские тяжеловооруженные пехотинцы нанесли поражение отборной персидской армии и заставили ее отступить, оставив на поле боя почти половину своих воинов (6400 человек; по сведениям Геродота, афинян погибло всего 192 человека).

Однако Дарий не оставлял мысли о новом походе на Грецию. Подготовка его требовала много времени, а между тем в октябре 486 г. до н. э. в Египте вспыхнуло восстание против персидского господства.

Причинами восстания были тяжелый налоговый гнет и угон многих тысяч ремесленников для сооружения дворцов в Сузах и Персеполе. Через месяц Дарий I умер, не успев восстановить свою власть в Египте. Продолжателем династии стал его сын Ксеркс, который сразу же столкнулся с целым рядом волнений в своей обширной державе. Только в январе 484 г. до н. э. Ксеркс подавил восстание в Египте. Египтяне подверглись безжалостной расправе, имущество многих храмов было конфисковано.

Но уже летом 484 г. до н. э. вспыхнуло новое восстание, на этот раз в Вавилонии, где мятежникам удалось кроме Вавилона захватить Борсиппу и Дильбат. Ноу восстание вскоре было подавлено, его зачинщики сурово наказаны.

В 482 г. до н. э. вавилоняне восстали снова. Этот мятеж, охвативший большую часть страны, был особенно опасным, так как Ксеркс в это время уже находился в Малой Азии, готовясь к походу против греков. Осада Вавилона длилась долго и завершилась в марте 481 г. до н. э. взятием города, срытием его стен и других укреплений, разрушением многих жилых домов.

Весной 480 г. до н. э. Ксеркс во главе огромной армии выступил в поход против Балканской Греции. Все сатрапии от Индии до Египта послали свои контингенты войск. По утверждению Геродота, в армии Ксеркса было 1 700 000 пехотинцев, 80 000 всадников на конях и 20 000 на верблюдах, а также вспомогательные войска, всего 5 283 220 человек. Однако эта цифра сильно преувеличена: персидская армия насчитывала не более 100 000 воинов. По тем временам это была действительно громадная армия. Она переправилась через пролив Геллеспонт (совр. Дарданеллы), прошла через Южную Фракию и Македонию в Северную Грецию. Сметя со своего пути у ущелья Фермопилы небольшой отряд греческих воинов в 6500 человек во главе со спартанским царем Леонидом, персы наводнили Среднюю Грецию, захватили и разрушили один из крупнейших греческих городов — Афины.

Однако судьба всей кампании должна была решиться в большом сражении, в котором персам нужно было разбить главную силу греков — превосходный военный флот.

Объединенный греческий флот в составе 380 кораблей стоял в бухте между островом Саламином и побережьем Аттики. 28 сентября 480 г. до н. э. произошла битва при Саламине, продолжавшаяся двенадцать часов. Большой персидский флот (650 кораблей) оказался скованным в узком заливе, его корабли мешали друг другу. Греки одержали в этой битве полную победу, большая часть персидского флота была уничтожена. Ксеркс с частью армии решил вернуться в Малую Азию и направился в Сарды, оставив своего полководца Мардо-ния с войском в Фессалии, где он должен был перезимовать и в 479 г. до н. э. возобновить войну.

Решающая сухопутная битва произошла в 479 г. до н. э. близ города Платеи. Под обстрелом персов греки начали отступать. Мардоний во главе 1000 отборных воинов ворвался в центр их войска и нанес ему большой ущерб. Но у персов в отличие от греков не было тяжелого вооружения, в военном искусстве они уступали противнику, а их первоклассная конница по условиям местности не могла принять участия в битве. Вскоре Мардоний погиб. Персидское войско было разгромлено, и его остатки переправились на кораблях в Малую Азию.

Осенью 479 г. до н. э. произошло крупное морское сражение у мыса Микале, на юго-западном берегу Малой Азии. Во время битвы малоазийские греки изменили персам и перешли на сторону балканских греков. Персы потерпели поражение, которое послужило сигналом к повсеместным восстаниям греческих государств в Малой Азии1 против персидского господства.

Победа греков при Саламине, Платеях и Микале заставила персов отказаться от идеи захвата Греции. Теперь, наоборот, Спарта и Афины перенесли военные действия на территорию противника, в Малую Азию. Постепенно грекам удалось изгнать персидские гарнизоны из Фракии и Македонии.

Победа греков в войне с персами — одна из самых ярких страниц истории человечества. Греческие патриоты (прежде всего афиняне и спартанцы) не дрогнули перед мощью и ресурсами огромной Персидской империи, ценой многих тысяч жизней в решительной борьбе одержали победу и тем самым сумели сохранить свою свободу и государственное устройство.

Военные неудачи обострили положение в Персидской державе. Летом 465 г. до н. э. Ксеркс был убит в результате заговора, и царем стал его сын Артаксеркс I.

В 460 г. до н. э. в Египте вспыхнуло восстание во главе с Инаром. Афиняне послали на помощь восставшим свой флот. Персы потерпели несколько поражений, и им пришлось оставить город Мемфис.

В 455 г. до н. э. Артаксеркс I направил против восставших египтян и их союзников сатрапа Сирии Мегабиза с сильным сухопутным войском и финикийским флотом. Восставшие потерпели поражение. Мемфис был взят персами, а Инар с остатками своих приверженцев и афинянами бежал на остров в Западной Дельте. Там они были окружены персами, но сумели продержаться еще полтора года. В 454 г. до н. э. персы, соорудив дамбу, соединили остров с материком, захватили и истребили большую часть восставших. Инар и другие вожди были взяты в плен, доставлены в Персию и казнены. Лишь немногим афинянам удалось прорваться в Кирену, а оттуда добраться до родины. Таким образом, Египет снова стал персидской сатрапией.

Вернувшись в Сирию, Мегабиз вскоре сам поднял мятеж против Артаксеркса 1 и нанес его армии два поражения. Этим воспользовались греки, направив свою эскадру к берегам Кипра. Серьезная опасность заставила персидского царя и мятежного сатрапа Сирии помириться, и последний был прощен.

В 449 г. до н. э. афиняне с помощью двухсот кораблей захватили большую часть Кипра, принадлежавшего персам. Тем временем Мегабиз собирал силы в Киликии (область Малой Азии) для контрудара. В крупной морской битве у берегов Кипра афиняне одержали победу над персидским флотом, захватив сто вражеских кораблей; одновременно греки выиграли сражение и на суше.

Это были две последние битвы греко-персидских войн. Афинская держава, находившаяся в расцвете своего могущества, стала успешно вытеснять персов из бассейна Эгейского моря. Но теперь, после десятилетий тяжелых боев, обе стороны хорошо понимали, что они не в состоянии достигнуть своих целей с помощью войны.

Поэтому греки послали к персидскому царю посольство во главе с дипломатом Каллием для заключения мирного договора.

В 449 г. до н. э. в Сузах был заключен так называемый Каллиев мир, знаменовавший окончание греко-персидских войн. По условиям договора, малоазийские греческие города формально оставались под верховным контролем персидского царя, уступившего Афинам право сбора с них податей, а также фактическую возможность управлять этими городами. Кроме того, Персия обязалась не посылать свои войска к западу от реки Галис, по которой, согласно договору, должна была проходить пограничная линия. Со своей стороны, афиняне покинули Кипр и обязались не оказывать в будущем помощи египтянам в борьбе против персов.

Постоянные восстания покоренных народов и военные поражения во время греко-персидских войн заставили Артаксеркса I и его преемников радикально изменить методы дипломатии; они стали натравливать одни государства на другие, прибегая при этом к подкупу. Когда в 431 г. до н. э. в Греции разразилась Пелопоннесская война между Спартой и Афинами, продолжавшаяся до 404 г. до н. э., Персия, заинтересованная в полном истощении обоих, помогала то одному, то другому государству.

После смерти Артаксеркса I в 424 г, до н. э. история Персии характеризуется дальнейшим ослаблением государства, усилением влияния придворной знати, дворцовыми интригами и заговорами, а также восстаниями покоренных народов. В 413 г. до н. э. в Лидии восстал персидский сатрап. Подавление этого восстания было поручено крупному государственному деятелю и ловкому дипломату Тиссаферну, который восстановил власть царя в Лидии с помощью греческих наемников.

Тиссаферн решил включиться в Пелопоннесскую войну на стороне Спарты. Был заключен договор, согласно которому в обмен на финансовую помощь персов Спарта согласилась передать греческие города в Малой Азии персидскому царю. Он и спартанцы должны были вести войну против афинян и окончить ее лишь по совместно принятому решению.

Военные действия активизировались, когда в 408 г. до н. э. в Малую Азию прибыл персидский царевич Кир Младший, наместник нескольких малоазийских сатрапий и командующий персидскими войсками в Малой Азии. Он был способным полководцем и государственным деятелем, стремившимся к восстановлению былого величия Персидской державы. Кир проводил дружественную Спарте политику и всячески помогал ее армии. Вместе со спартанским полководцем Лисандром он очистил Мало-азийское побережье и многие острова Эгейского моря от афинского флота.

Внешнеполитические успехи Персидской державы не уравновешивались ее внутренней стабильностью. Между 411 — 408 гг. до н. э. произошли восстания в Малой Азии, Мидии и Египте, обусловленные тем, что господство персов обрекало население покоренных стран на разорение. Вдобавок к этому с конца V в. до н. э. сатрапы Малой Азии постоянно враждовали между собой, часто восставали против царя и, опираясь на помощь греческих наемников, стремились стать самостоятельными правителями. Сепаратизм все сильнее разрывал на части некогда могущественную державу.

В 405 г. до н. э. в Египте началось восстание под руководством Амиртея. Восставшие одерживали одну победу за другой, и скоро вся Дельта оказалась в их руках. Сатрап Сирии Аброком собрал большую армию, чтобы бросить ее против египтян, однако вскоре Кир Младший поднял восстание против своего старшего брата Артаксеркса II, только что унаследовавшего престол. Армия Аброкома была направлена против Кира, а египтяне получили передышку. Амиртей к началу IV в. до н. э. установил свой контроль над всем Египтом. Восставшие перенесли военные действия даже на территорию Сирии.

Кир собрал большое войско, чтобы попытаться захватить престол. Спартанцы оказали ему содействие в наборе греческих наемников. Решающая битва между братьями произошла 3 сентября 401 г. до н. э. в местности Кунакса близ Вавилона. Кир был убит, и мятежная армия, лишившись вождя, стала отступать.

Спартанцы, за свою помощь Киру ожидавшие враждебных действий со стороны Персии, решили перейти в наступление и в 396 г. до н. э. высадили войско в Малой Азии. Тем временем Тиссаферн, к которому отошли все сатрапии погибшего Кира, пытался подчинить себе греческие города Малой Азии. Это не противоречило договору, заключенному со Спартой в 412 г. до н. э. Однако теперь Спарта не собиралась придерживаться его условий, подписанных в трудные для нее времена. В 395 г. до н. э. спартанцы одержали крупную победу над персидской конницей у города Сарды. Тиссаферн был обвинен в бездействии и по приказу царя обезглавлен. Затем персидские дипломаты, став на испытанный путь подкупа, послали в Афины 10 000 дариков, чтобы натравить это государство на Спарту. В 395 г. до н. э. образовалась коалиция греческих государств во главе с Афинами, начавшая войну против Спарты, которой теперь пришлось отозвать из Малой Азии свое войско. В 394 г. до н. э. Спарта потерпела в морской битве жестокое поражение от объединенного флота персов, афинян и их союзников. После этого она решила вступить в переговоры с Персией. Артаксеркс II не желал допустить чрезмерного усиления Афин и заставил их прекратить военные действия. В 386 г. до н. э. в Сарды для заключения мирного договора прибыло спартанское посольство во главе с Анталкидом, и был заключен мир, получивший название «царский», или «Анталкидов». Согласно этому договору, персам удалось снова добиться господства над Восточным побережьем Эгейского моря и восстановить свой контроль над давно потерянными греческими городами Малой Азии.

Однако Персидская держава становилась все более непрочной. Около 360 г.' до н. э. отпал Кипр. Одновременно происходили восстания в финикийских городах, а скоро начались волнения и в сатрапиях Малой Азии. К концу царствования Артаксеркса II отпали Кария, Лидия и Ки-ликия. По-видимому, к этому времени была потеряна и Северо-Западная Индия, а Хорезм и сакские племена из подданных стали союзниками. В 359 г. до н. э. на престол вступил его сын Артаксеркс III. Прежде всего он истребил всех своих братьев, чтобы предотвратить дворцовый переворот. Новый царь энергично взялся за восстановление Персидской державы в ее прежних границах. Тем не менее мятежи продолжались.

В 346 г. до н. э. против Персии восстал финикийский город Сидон. Артаксеркс III сам принял командование, и в 345 г. до н. э. мятежный город был захвачен и подвергся жестокой расправе. Персы бросали многих сидонян вместе с их семьями в огонь, пожиравший город, и перебили около 40 000 человек. Уцелевшие жители были обращены в рабство.

Настала очередь и для расправы с Египтом. Зимой 343 г. до н. э. Артаксеркс выступил против него. Навстречу персам к Пелусии вышла армия, в которой насчитывалось 60 000 египтян, 20 000 греческих наемников и столько же ливийцев. Но персидское командование сумело провести свои корабли вверх по течению Нила, и персидский флот оказался в тылу у египетской армии. Положение усугубилось тем, что греческие наемники, служившие фараону, перешли на сторону противника. В 342 г. до н. э. персы захватили в свои руки весь Египет и разграбили его города.

Артаксеркс III в конечном итоге пал жертвой дворцовых интриг. В 336 г. до н. э. престол занял сатрап Армении Кодоман, принявший тронное имя Дария III.

§ 5. Поход Александра Македонского на Восток и разгром Персидской державы

В 338 г. до н. э. македонский царь Филипп II подчинил Грецию власти Македонии. Вскоре Филипп был выбран командиром объединенной греческой армии и начал подготовку к походу на Восток. В 336 г. до н. э. он послал 10 000 македонских воинов для захвата Западного побережья Малой Азии. Но в том же году Филипп был убит заговорщиками, и царем стал его двадцатилетний сын Александр. Понимая, что для предстоящей войны с Персией требуется большая подготовка, он отозвал из Малой Азии македонское войско, тем самым усыпив бдительность персов. Персия получила передышку на два года, однако за это время ничего не было сделано для подготовки к отражению македонской угрозы.

Весной 334 г. до н. э. македонская армия выступила в поход. Она состояла из 30 000 пехотинцев и 5000 конницы. Войско сопровождало 160 боевых кораблей. Поход был тщательно подготовлен. Для штурма городов везли осадные машины. Хотя Дарий III располагал более многочисленным войском, по своим боевым качествам оно сильно уступало македонскому (особенно тяжелой пехоте), и наиболее стойкой частью персидской армии являлись греческие наемники.

Первое столкновение произошло летом 334 г. до н. э. на берегу Геллеспонта (совр. Дарданеллы), в устье реки Граник. Победителем оказался Александр. После этого он захватил греческие города в Малой Азии, из которых лишь Галикарнас оказал упорное сопротивление, и двинулся Б глубь страны. Летом 333 г. до н. э. македонцы захватили Киликию и после этого устремились в Сирию, где были сосредоточены главные силы персов. В ноябре 333 г. до н. э. произошло сражение при Иссе, на границе Киликии с Сирией. В ходе ожесточенной битвы Дарий III потерял самообладание и, не ожидая исхода сражения, бежал, бросив свою семью, которая попала в плен. Битва окончилась победой Александра, для него был открыт вход в Сирию и на Финикийское побережье. Финикийские города Арад, Библ и Сидон сдались без сопротивления. В июле 332 г. до н. э. после осады был взят и разрушен Тир, а население его обращено в рабство.

Отклонив просьбу Дария III о мире, Александр стал готовиться к продолжению войны. Осенью 332 г. до н. э. он захватил Египет, а потом вернулся в Сирию и направился к местности Гавгамелы недалеко от города Арбелы, где находился персидский царь со своим войском. 1 октября 331 г. до н. э. здесь произошла битва. Центр армии Дария III занимали греческие наемники, а против них расположилась македонская пехота. Персы имели численный перевес на правом фланге и расстроили македонские ряды. Но решающая схватка происходила в центре, куда Александр проник вместе со своей конницей. Персы ввели в бой колесницы и слонов, но Дарий III, как и при Иссе, преждевременно счел продолжавшуюся битву проигранной и бежал. После этого сопротивлялись лишь греческие наемники. Александр одержал победу и захватил Вавилонию, а в феврале 330 г. до н. э. его армия вступила в Сузы. Вскоре в руки захватчиков попали Персе-поль и Пасаргады, где находились главные сокровищницы персидских царей.

Дарий со своими приближенными бежал из Экбатан в Восточный Иран, где был убит бактрийским сатрапом. Персидская держава перестала существовать, и все ее владения стали частью империи Александра.

§ 6. Экономика и социальные отношения в Персидской державе в VI—IV вв. до н. э.

Основной отраслью производства в большинстве областей Персидской державы было сельское хозяйство. В Египте и Вавилонии чаще всего сеяли ячмень, значительно реже — пшеницу, которая была главным продуктом питания в Палестине. В Персии и Сирии вырабатывались лучшие сорта вин. Во многих областях державы было развито скотоводство. Мидия и Армения славились своими конями. В восточных областях Ирана скотоводство было кочевым.

В Египте и Вавилонии большую роль играло искусственное орошение. Крупные каналы существовали и в Средней Азии. Что касается собственно Персии, в некоторых ее районах также были сооружены каналы, в частности для снабжения водой равнин, окружающих Персеполь.

По мере захвата все новых и новых стран персидские цари отбирали у покоренного населения самые плодородные земли. Их раздавали большими поместьями в полновластное и наследственное владение членам царской семьи, представителям персидской знати, крупным чиновникам и т. д., освобождая от уплаты государственных податей. Яркое представление о хозяйствах такого типа дают письма египетского сатрапа Аршамы и других знатных персидских вельмож к своим управляющим. Эти письма большей частью являются инструкциями об управлении имениями. Аршама имел крупные земельные владения не только по всему Египту, но и в шести различных странах на пути из Суз в Египет. Он также владел полем в окрестностях Ниппура (в Вавилонии), где у него были и большие стада мелкого скота, сдававшегося внаем. Так, в 413 г. до н. э. в течение пяти дней он отдал через своего управляющего внаем различным пастухам 2381 голову мелкого рогатого скота, а в 403 г. до н. э. за один день — 1333 головы овец и коз. Персы чувствовали себя в Вавилонии настолько уверенно, что некий Багамири, сын Митридата, в 429 г. до н. э. сдал в аренду одному жителю Ниппура сроком на 60 лет два обработанных зерновых поля. Одновременно он сдавал в аренду и жилые дома.

Огромные земельные владения (иногда целые области) с правом передачи по наследству и освобождения от податей получали и так называемые благодетели царя, оказавшие последнему важные услуги. Они имели право суда над людьми, жив-щими в принадлежавших им областях. Владельцы крупных имений располагали собственным войском, судебно-админи-стративным управлением и целым штатом управляющих, начальников сокровищниц, писцов, счетоводов и т. д. Крупные землевладельцы обычно жили в больших городах — в Вавилоне, Сузах и т. д., на доходы с земельных владений, которые были в ведении их управляющих.

Наконец, часть земель находилась в фактической собственности царя, и по сравнению с предшествующим периодом размеры царской земли резко увеличились. Эти земли обычно сдавались в аренду. Так, например, согласно контракту, составленному в 420 г. до н. э. близ города Ниппура, представитель дома Мурашу, занимавшегося деловыми операциями в Южной и Центральной Вавилонии, обратился к управляющему полями царя, расположенными по берегам нескольких каналов, с просьбой сдать ему в аренду сроком на три года одно поле. Арендатор обязался вносить ежегодно в качестве арендной платы 220 курру ячменя (ок. 33 000 л), 20 курру пшеницы, 10 курру эммера, а также 1 быка и 10 баранов. Кроме того, царю принадлежали многие крупные каналы, также обычно сдававшиеся в аренду. В окрестностях Ниппура царские каналы арендовал дом Мурашу, который, в свою очередь, отдавал их в субаренду коллективам мелких земледельцев.

Персидским царям принадлежали крупный канал в Средней Азии, леса в Сирии, доходы от ловли рыбы в Меридовом озере в Египте, рудники, а также сады, парки и дворцы в различных частях государства. О размере царского хозяйства некоторое представление могут дать указа-кия греческих источников о том, что в Персеполе ежедневно за счет царя питалось около 15 000 человек.

Широко была распространена следующая система землепользования: царь сажал на землю своих воинов, которые обрабатывали выделенные для них наделы коллективно, отбывали воинскую повинность и платили определенную денежную и натуральную подать. Эти наделы назывались наделами лука, лошади, колесницы и т. д., и их владельцы должны были нести военную повинность в качестве лучников, всадников и колесничих.

В VI—начале V в. до н. э. экономическое положение владельцев этих наделов было устойчивым, так как завоевания продолжались, и поэтому цари заботились о своих воинах. Пока владельцы наделов воевали, земля обрабатывалась членами семьи. В тех случаях, когда государство не нуждалось в этих людях в качестве воинов, они должны были платить подати. Постепенно замена военной повинности уплатой податей стала обычной. Денежные подати особенно отрицательно сказывались на хозяйствах рядовых воинов: для их уплаты приходилось прибегать к помощи ростовщиков. Многие кредиторы становились фактическими владельцами заложенных наделов посредством контрактов об «усыновлении». Кроме того, наделы можно было сдавать в аренду при условии, если владелец продолжал нести свои повинности. Размеры наделов постепенно уменьшались, так как они делились между наследниками, а это также вело к разорению военных колонистов. Поэтому во второй половине V и в IV в. до н. э. персидским царям приходилось полагаться в основном на наемников, а не на владельцев наделов.

В некоторых областях Персидской державы существовали высокоразвитые центры ремесленного производства. В Навкра-тисе (Египет) и Милете (Малая Азия) производили керамическую посуду, рассчитанную на экспорт. Египетские ремесленники вырабатывали тонкое полотно, пользовавшееся большим спросом в соседних странах. Финикийские ремесленники из Сидона, Тира и других городов изготовляли стекло, одежду и предметы роскоши, вавилонские ремесленники — шерстяную одежду для продажи как внутри страны, так и для международной торговли.

Относительное политическое спокойствие, наступившее на Востоке в конце VI в. до н. э., хозяйственный расцвет, удобные морские пути, образцовое содержание старых караванных дорог и строительство новых, развитие денежного обращения, а также оживленные контакты между представителями различных народов — все это способствовало развитию международной торговли в крупных для того времени масштабах.

В Персидской державе было несколько важных караванных дорог, которые соединяли области, удаленные друг от друга на многие сотни километров. Одна такая дорога начиналась в Лидии, пересекала Малую Азию и продолжалась до Вавилона. Другая шла из Вавилона в Сузы и далее в Персеполь и Пасаргады. Большое значение имела также караванная дорога, соединявшая Вавилон с Экбатанами и продолжавшаяся далее до Бактрии и индийских границ.

После 518 г. до н. э. по распоряжению Дария I был восстановлен канал от Нила до Суэца протяженностью 84 км, существовавший еще при фараоне Нехо II, но ставший позднее несудоходным. Для развития торговых связей большое значение имела и экспедиция под руководством Скилака, который в 518 г. до н. э. по распоряжению Дария I проплыл вниз по реке Инд в Индийский океан и затем до Красного моря.

Развитию торговли способствовали и различия в природе и климатических условиях стран, входивших в состав Персидской державы. Египет поставлял в греческие города зерно и полотно, покупая у них взамен вино и оливковое масло. Кроме того, он обеспечивал многие области золотом и слоновой костью, в Ливан экспортировал кедровое дерево. Из Малой Азии доставляли серебро, с Кипра — медь, а из районов Верхнего Тигра — медь и известняк. Из Индии вывозили золото, слоновую кость и благовония, из Аравии — золото, из Согдианы — лазурит и сердолик, а из Хорезма — бирюзу. Из Бактрии в страны Персидской державы поступало сибирское золото. Из Балканской Греции в страны Востока вывозили керамические изделия. Поставщиком хлеба кроме Египта являлась и Вавилония, которая, в свою очередь, покупала в Египте полотно, в Малой Азии — железо и другие полезные ископаемые. Международная морская торговля в Персидской державе находилась главным образом в руках финикийских купцов.

В экономике древних обществ большое значение имел труд рабов. В наиболее развитых областях Персидской державы рабы наравне со скотом являлись главным предметом движимой собственности, их продавали, передавали по наследству, дарили и т. д. Большое число рабов использовалось для выполнения различных видов домашней работы, а также в сельском хозяйстве, в царских каменоломнях и на строительных работах. Среди рабов было также некоторое количество квалифицированных ремесленников (ткачей, сапожников, каменщиков и т. д.).

Рабы выступали против плохих жизненных условий, несвоевременной выдачи пищи и т. д. Но об организованных массовых выступлениях рабов в странах Персидской державы данных нет. Это объясняется отсутствием крупных хозяйств, основанных на рабском труде. Правда, храмы и крупные дельцы владели сотнями рабов, но и в этих больших хозяйствах рабы чаще всего работали маленькими группами или в одиночку.

Общее количество рабов-военнопленных было довольно велико. Например, в Вавилонии продавали уведенных из Египта, Бактрии и других стран рабов — «добычу лука», а в Египте были рабы ливийского и киликийского происхождения.

В обширном царском хозяйстве в Иране были заняты работники (мужчины, женщины и подростки обоего пола), которые назывались курташ. Они работали круглый год партиями по несколько сот человек. Большинство курташ, находившихся в царской резиденции Персеполе, чаще всего было занято на строительных работах. Среди них имелись ремесленники всех специальностей (каменотесы, плотники, скульпторы, кузнецы, инкрустаторы и т. д.). Единовременно на строительных работах в Персеполе было занято не менее 4000 человек; строительство этого города продолжалось около 50 лет. Среди курташ были также пастухи овец, виноделы и пивовары.

Большинство курташ состояло из чужеземцев (египтян, сирийцев, вавилонян, ка-рийцев и т. д.), обращенных в рабство и насильственно угнанных в Персию. Но было и некоторое число людей из низов общества, работавших добровольно за плату. Часть курташ являлась также подданными государства, которые в течение года отбывали повинность в царском хозяйстве. По существу, это были подневольные работники, близкие рабам.

По сравнению с западными сатрапиями державы рабство в Персии имело ряд своеобразных черт. Ко времени возникновения своего государства персы знали только патриархальное рабство и труд рабов еще не имел серьезного экономического значения. В результате мировых завоеваний в Персии произошел скачок от примитивного, патриархального рабства к интенсивному использованию труда чужеземных рабов в сельском хозяйстве и ремесле. Но широко применялся он только в царском хозяйстве и в имениях знати.

§ 7. Религия и культура Персии

В идеологии Древнего Ирана большую роль сыграл зороастризм — религиозное учение, возникшее в Средней Азии приблизительно в VII в. до н. э. и названное так по имени своего основателя Заратуштры (в греческой передаче Зороастр).

Вскоре после своего возникновения зороастризм начал распространяться в Мидию, Персию и в другие страны иранского мира. По-видимому, в период правления последнего мидийского царя Астиага он уже стал официальной религией в Мидии. Жрецами зороастрийского культа хранители религиозных традиций мидийцев и персов.

Б Персии народные массы поклонялись древним божествам природы — Митре (бог солнца), Анахите (богиня воды и плодородия) и другим богам, в которых они почитали свет, луну, ветер и т. д. Зороастризм начал распространяться в Персии лишь на рубеже VI—'V вв. до н. э., т. е. в период царствования Дария I. Персидские цари, оценив преимущества учения Зороастра как своей новой официальной религии, тем не менее не отказались от культов древних богов, которым поклонялись иранские племена. В VI— IV вв. до н. э. зороастризм еще не стал догматической религией с твердо зафиксированными нормами, и поэтому возникали различные модификации нового религиозного учения. Одной из таких форм раннего зороастризма была персидская религия начиная со времени Дария 1.

Именно отсутствием догматической религии объясняется исключительная веротерпимость персидских царек. Например, Кир II всячески покровительствовал возрождению древних культов в покоренных странах и велел восстановить разрушенные при его предшественниках храмы в Вавилонии, Эламе, Иудее и т. д. После захвата Египта Камбиз короновался по египетским обычаям, участвовал в религиозных церемониях в храме богини Нейт в городе Саисе, поклонялся и приносил жерты и другим египетским богам. Дарий I объявил себя сыном богини Нейт. строил храмы Аммону и другим египетским богам. В храмах богов покоренных народов приносились жертвы от имени персидских царей, которые стремились добиться благожелательного к себе отношения. По свидетельству документов персепольского архива конца VI — начала V в. до н. э., в Перселоле и других городах Персии и Элама с царских складов отпускались продукты (вино, овцы, зерно и т. д.) для отправления культа не только верховного богов Ахура-Мазды (символ добра, света, правды) и других иранских богов, но также эламских и вавилонских богов. И хотя в перечне богов Ахура-Мазда упоминается всегда на первом месте, для его культа отпускается в три раза меньше вина, чем было предназначено для одного из эламских богов. Вообще боги иранского пантеона выступают в персепольских текстах реже, чем эламские боги, и, судя по размерам жертвоприношений и возлияний, они отнюдь не занимали привилегированного положения. Лишь только отсутствием догматической нетерпимости в древних религиях можно объяснить тот факт, что в одной арамейской надписи IV в до н. э., найденной в Малой Азии, говорится о бракосочетании между вавилонским богом Белом и иранской богиней Дайна-маздаясниш («маздаяснийская вера», т. е. зороастризм). Правда, когда в Вавилонии вспыхнуло восстание против персидского господства, Ксеркс разрушил главный храм этой страны Эсагилу и велел увезти оттуда в Персию статую бога Мардука. Он разрушал также и греческие храмы. Однако к этим действиям Ксеркс прибегал лишь в качестве крайней меры, стремясь лишить враждебное ему население помощи местных богов. В Иране Ксеркс провел религиозную реформу, направленную на централизацию культа. С ее помощью он по-видимому, хотел уничтожить храмы Митры, Анахиты и других древнеиранских божеств, отвергнутых Зороастром. Однако эта реформа оказалась обереченной на неудачу, так как через полвека указанные божества снова были официально признаны.

Хотя персидские цари не ущемляли религиозных чувств покоренных народов, они стремились не допустить чрезмерного усиления храмов. В Египте, Вавилонии, Малой Азии и других странах храмы были обложены государственными податями и должны были посылать своих рабов для использования в царском хозяйстве.

Для Персидской державы были характерны процессы интенсивного этнического смешения, синкретизма культур и религиозных представлений различных народов. Этому прежде всего способствовали более регулярные, чем в предшествующий период, контакты между различными частями государства. Чужеземцы легко включались в общественную и экономическую жизнь страны, где они поселились, постепенно ассимилировались местным населением, принимали его язык и культуру и в свою очередь оказывали определенное культурное влияние. Оживленные этнические контакты способствовали синтезу научных знаний, приемов искусства и постепенному возникновению, по существу, новой материальной и духовной культуры.

Персы и другие иранские народы заимствовали многие достижения цивилизации эламитов, вавилонян и египтян, развили их дальше и, таким образом, обогатили сокровищницу мировой культуры. Одним из крупных достижений персов было создание своеобразной клинописи. Персидская клинопись в отличие от аккадской, содержащей около 600 знаков, была почти алфавитной и имела всего немногим более 40 знаков.

Величественными памятниками персидской архитектуры являются дворцовые комплексы в Пасаргадах, Персеполе и Сузах.

Пасаргады расположены на высоте 1900 м над уровнем моря на обширной равнине. Здания города — древнейшие памятники персидской материальной культуры — сооружены на высокой террасе. Они облицованы светлым песчаником, красиво гранулированным и напоминающим мрамор. Царские дворцы были расположены среди парков и садов. Пожалуй, самый замечательный памятник Пасаргад, поражающий своей благородной красотой,— это сохранившаяся до сих пор гробница, в которой был погребен Кир II. Семь широких ступеней ведут в погребальную камеру шириной 2 м и длиной 3 м. К этой гробнице прямо или косвенно восходят многие аналогичные памятники, в том числе и галикарнасский мавзолей сатрапа Карий Мавсола, считавшийся в древности одним из семи чудес света.

Строительство Персеполя началось около 520 г. до н. э. и продолжалось приблизительно до 450 г. до н. э. Площадь города составляет 135 000 кв. м. У подножия горы была сооружена искусственная платформа, для чего пришлось выровнять около 12 000 кв. м неровной скальной поверхности. Построенный на этой платформе город был окружен с трех сторон двойной стеной из сырцового кирпича, а с восточной стороны примыкал к неприступной горной скале. В Персеполь можно было пройти по широкой парадной лестнице из 110 ступеней. Парадный дворец (апа-дана) Дария I состоял из большого зала площадью 3600 кв. м, окруженного портиками. Потолок зала и портиков поддерживали 72 тонкие и изящные колонны из камня высотой около 20 м. Ааадана служила для больших государственных приемов. Она была соединена с личными дворцами Дария I и Ксеркса. В ападану вели две лестницы, на которых до сих пор сохранились рельефы с изображениями придворных, личной гвардии царя, конницы и колесниц. На одной стороне лестницы тянется длинная процессия представителей 33 народов державы, нес} щих подарки и подать персидскому царю. Это настоящий этнологический музей с изображением всех характерных особенностей различных племен и народов. В Персеполе находились также дворцы других ахеменидских царей.

В трех километрах от Персеполя в скалах, носящих название Накш-и-Рустам. расположены гробницы Дария Т и нескольких других персидских царей, украшенные рельефами.

При Дарий 1 большое строительство велось и в Сузах. Материалы для сооружения дворцов доставлялись из 12 стран. Ремесленники из многих областей были заняты на строительных и декоративных работах. О сооружении одного из сузских дворцов надпись Дария I сообщает следующее: «Земля была вырыта глубоко, гравий засыпан, сырцовый кирпич формован — вавилонский народ [все это] сделал. Кедр доставлен с горы Ливан. Ассирийский народ доставил его до Вавилона, а в Сузы его доставили карийцы и ионийцы. Дерево доставлено из Гандхары и Кармании. Золото, которое здесь использовано, доставлено из Лидии и Бактрии. Самоцветы, лазурит и сердолик, которые использованы здесь, доставлены из Согдианы. Бирюза, которая использовчана здесь, доставлена из Хорезма, серебро и эбеновое дерево из Египта, украшения для стен из Ионии, слоновая кость из Эфиопии, Индии и Ара-хосии. Каменные колонны, которые здесь использованы, доставлены из селения Аби-раду в Эламе. Работники, которые тесали камень, были ионийцы и лидийцы. Золотых дел мастера... были мидийцы и египтяне. Люди, которые инкрустировали дерево, были мидийцы и египтяне. Люди, которые формовали обожженый кирпич, были вавилоняне. Люди, которые украшали стену, были мидийцы и египтяне».

Колоссальные дворцовые комплексы, созданные трудом покоренных народов, символизировали мощь и величие новой мировой державы. Древ неперсидское искусство возникло в результате органического синтеза иранских художественных традиций и технических приемов с эламскими, ассирийскими, египетскими, греческими и другими чужеземными традициями. Несмотря на некоторый эклектизм, ему присущи внутреннее единство и своеобразие, так как это искусство в целом — результат специфических исторических условий, самобытной идеологии и социальной жизни, давших заимствованным формам новые функции и значение.

Среди предметов древнеперсидского искусства встречаются металлические чаши и вазы, высеченные из камня кубки, ритоны из слоновой кости, ювелирные изделия, скульптура из лазурита и т. д. Особенно удавались персидским мастерам и пользовались большой популярностью художественные изделия, на которых реалистично изображались домашние и дикие животные (бараны, львы, кабаны и т. д.). Среди художественных произведений значительный интерес вызывают цилиндрические печати, вырезанные из агата, халцедона, яшмы и т. д. Украшенные изображениями царей, героев, фантастических и реальных существ, они до сих пор поражают зрителя совершенством форм и оригинальностью сюжета.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


СРЕДНЯЯ АЗИЯ В III—I ТЫСЯЧЕЛЕТИЯХ до н. э. Средняя Азия на рубеже II—I тысячелетий до н. э. Расселение индоиранских племен

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел III. ИРАН И СРЕДНЯЯ АЗИЯ В ДРЕВНОСТИ

Глава 26. СРЕДНЯЯ АЗИЯ В III—I ТЫСЯЧЕЛЕТИЯХ до н. э.

§ 1. Древнейшие племена. Раннеклассовое общество Алтын-депе

Земледельцы и скотоводы V—III тысячелетий до н. э. Зарождение земледельческой культуры в Средней Азии относится к VI тысячелетию до н. э. В это время на крайнем юго-западе этого района в плодородных оазисах вдоль Копет-дага, орошаемых небольшими речками и ручьями, жили племена неолитической джейтунской культуры. Они вели оседлый образ жизни, возделывали пшеницу и ячмень, разводили мелкий рогатый скот. В культуре этих племен было еще много архаических черт: они пользовались исключительно кремневыми и костяными орудиями, предпочитали обработанные шкуры одеждам из ткани, почти половину мясной пищи им доставляла охота. Однако те огромные возможности, которые открывал перед обществом переход к новым способам получения продуктов питания, уже заметно сказались на благосостоянии и развитии их культуры. Глиняная посуда, покрытая несложной росписью, существенно облегчала труд женщин; многочисленные украшения в виде разнообразных бус и подвесок свидетельствовали о развитии прикладного искусства. Малые семьи, обитавшие в глинобитных домах, объединялись в общинные поселки, число жителей которых составляло от 50 до 300 человек. Центром такого поселка было обширное святилище со стенами, покрытыми многоцветной росписью, изображавшей различных животных и магические символы.

В V—IV тысячелетиях до н. э. происходит дальнейшее развитие культуры среднеазиатских земледельцев — они осваивают выплавку меди. Теперь их орудия становятся более совершенными, наступает период энеолита. Кроме коз и овец начинают разводить крупный рогатый скот, а затем и верблюдов. Численность населения заметно возрастает, раннеземледельческие племена постепенно расселяются в восточном направлении, осваивая дельту такой сравнительно крупной реки, как Теджен (Гери-руд), отдельные общины достигают реки Мургаб. Для орошения полей из боковых протоков проводятся небольшие каналы, что положило начало поливному, или ирригационному, земледелию.

Это время наивысшего расцвета раннеземледельческой культуры на юге Средней Азии. Наряду с небольшими поселками появляются и сравнительно крупные центры оазисов, насчитывающие от 1000 до 2000 жителей (Кара-депе, Геоксюр). Прикладное искусство представлено высококачественной глиняной посудой, расписанной изысканными узорами, нередко выполненными в два цвета. Столь же изящно выполнены глиняные статуэтки, изображавшие женское божество плодородия, а также жрецов к вождей в их военном убранстве. Накопление прибавочного продукта вело к имущественной дифференциации. Это хорошо видно по погребальному инвентарю— в одних могилах находятся один-два сосуда, в других их число достигает десяти, а многочисленные бусы из бирюзы, сердолика, лазурита, серебра и золота указывают на начало накопления богатства. В культуре среднеазиатских племен заметны связи с центральноиранскими памятниками и в опосредованной форме — с высокоразвитыми культурами Элама и Шумера, что свидетельствует о контактах с соседями. Этот медленный, но неуклонный прогресс постепенно вел к образованию на юге Средней Азии первых городов и формированию раннегородской цивилизации. Высокая производительность поливного земледелия и приручение верблюдов, запрягавшихся в четырехколесные повозки, позволили населению сосредоточиваться в местах, удобных для поселения. В III тысячелетии до н. э. в двух центрах — Алтын-депе и Намазга-депе — проживало от 5000 до 10 000 человек. Эти крупные поселения стали одновременно и местом развития специальных ремесел — металлургического и гончарного. В III тысячелетии до н. э. на юге Средней Азии получает распространение бронза, из которой изготавливались прочные наконечники копий, кинжалы, тесла, ножи и серпы. Для украшений и парадного оружия широко используется серебро. Глиняная посуда теперь обжигается в сложных двуъярусных горнах, позволявших достигать равномерного обжига, и изготовляется с помощью гончарного круга.

Так в крупных центрах среднеазиатских земледельцев происходит отделение ремесла от земледелия, из просто крупных сельских поселений они превращаются в города.

Общество Алтын-депе. В конце III— начале II тысячелетия до н. э. на юге Средней Азии складывается местный вариант древневосточного общества, получивший по наиболее хорошо изученному памятнику наименование культуры Алтын-депе. При раскопках Алтын-депе на разных предметах были обнаружены знаки, напоминающие протоэламскую и протошумер-скую пиктографию, найдена печать со знаками, весьма близкими хараппской письменности.

Имеющиеся материалы свидетельствуют о социальном неравенстве общества Алтын-депе. Здесь четко выделяются три группы населения, различающиеся и уровнем благосостояния, и характером жилищ, и даже продуктами питания. Первая группа жила в больших многокомнатных домах, состоящих из небрежно отделанных тесных комнаток; находящиеся рядом коллективные гробницы содержат лишь немногочисленные глиняные сосуды, а половину мясной пищи составляют дикие животные. Это были рядовые общинники, ремесленники и земледельцы, основное население города. В иных условиях жила общинная знать. Ее дома рассчитаны на индивидуальную семью, ведущую собственное хозяйство; в гробницах состоятельных общинников найдены многочисленные ожерелья, кольца, имеются бронзовые печати и терракотовые статуэтки, а кости диких животных в этих домах почти не встречаются. Имущественная и социальная дифференциация становится еще более заметной на примере третьей группы— вождей и жрецов. Их большие дома имеют правильную планировку и занимают площадь в 80—100 кв. м. В гробницы помещены различные украшения, в том числе из золота и сереора, многочисленные ожерелья из бус, наборные пояса. В жреческой гробнице были найдены художественные изделия из золота — голова волка В голова быка, инкрустированная бирюзой. Показательно, что даже рост людей, принадлежавших к городской элите, выше, чем рядовых горожан,—еще одно свидетельство сытой и обеспеченной жизни. Возможно, в хозяйстве крупной знати уже применялся труд рабов, захоронения которых, лишенные каких-либо предметов, встречаются около богатых гробниц. Таким образом, общество равноправных сельских тружеников сменяет социальная система, основанная на неравенстве и эксплуатации.

Появление городов и формирование раннеклассового общества способствовали общественному прогрессу, развитию ремесел и искусства, накоплению положительных знаний. На Алтын-депе эти достижения особенно заметны по многочисленным произведениям искусных ремесленников (бронзовые и серебряные печати, сосуды из камня, бронзы и др.).

Монументальная архитектура Алтын-деле представлена большим культовым комплексом. Его главной частью была четырехступенчатая башня, имевшая 12 м в высоту, 28 м в длину и явно подражающая многоступенчатым зиккуратам Месопотамии. Рядом находились многочисленные хранилища, дом главного жреца и гробницы жрецов. Весь комплекс посвящался богу луны, часто выступавшему в месо-потамской мифологии в образе небесного быка огненного цвета. Вероятно, культовый комплекс Алтын-депе, подобно шумерским храмам, был не только идеологическим, но и организационным центром, где хранились общественные запасы и осуществлялись астрономические наблюдения для определения сроков полевых работ.

Жители Алтын-депе, располагавшегося на окраине тогдашнего культурного мира, поддерживали тесные связи со своими высокоразвитыми соседями. Из Месопотамии сюда попадали фаянсовые изделия, в архитектуре и скульптуре прослеживаются отчетливые следы шумерских влияний, Систематические связи поддерживались и с областями цивилизации долины Инда, откуда привозились поделки из слоновой кости, а также, видимо, терракотовые и металлические изделия. В свою очередь, культура Алтын-депе оказывала определенное влияние на более северные области Средней Азии, где обнаружены памятники архаических скотоводов и земледельцев. В середине II тысячелетия до н. э. культура Алтын-деле приходит в упадок, причины которого полностью еще не выяснены. Возможно, этому способствовало засоление полей. Во всяком случае наблюдается перемещение основных жизненных центров на восток. Там, в дельте реки Мургаб, по среднему течению Амударьи, на территории современного Северного Афганистана и Южного Узбекистана, складываются новые оазисы оседлых земледельцев (Гонур и др.). В них, как и в древних среднеазиатских центрах, процветают гончарство и бронзолитейное мастерство, изотовля-ются печати, нередко с художественными изображениями львов, быков, тигров, мифологических героев, побеждающих диких зверей. Некоторые из этих образов свидетельствуют об усилении связей с Месопотамией и Эламом. Широкое освоение земледельцами долины Мургаба и среднего течения Амударьи привело к формированию новых важных центров среднеазиатской культуры в областях, которые в I тысячелетии до н. э. стали именовать соответственно Маргианой и Бактрией.

§ 2. Средняя Азия на рубеже II—I тысячелетий до н. э. Расселение индоиранских племен

Историческая ситуация на рубеже II—I тысячелетий до н. э. в Средней Азии была сложной. Во второй половине II тысячелетия до н. э. идет формирование классового общества и государства в крупных оседлых оазисах Бактрии и Маргианы. Одновременно на равнинах от Восточного побережья Каспия до отрогов Тянь-шаньских гор распространяются степные скотоводческие племена, расселяющиеся из северных областей. Стада крупного рогатого скота были их основным богатством, для верховой езды широко использовались лошади. По ряду признаков культура этих племен близка памятникам степняков, обитавших в это же время в Поволжье и в Западном Казахстане, что скорее всего объясняется их постепенным расселением из этих первоначальных центров. Небольшие поселения и могильники скотоводческих племен встречаются в низовьях Амударьи (на территории позднейшего Хорезма), в Фергане и в долине Зеравша-на. На юге степные племена вплотную подходят к границам оседлых оазисов. Показательно, что именно в это время у жителей оазисов получает широкое распространение домашняя лошадь, тогда как ранее они довольствовались лишь верблюдами. В ряде случае воздействие высокоразвитых соседей приводило к формированию культур, несущих как бы смешанные черты быта подвижных степняков и оседлых земледельцев.

Возможно, что с расселением по территории Средней Азии степных племен связано и распространение здесь населения индоиранской языковой ветви. Действительно, в некоторых могильниках на правобережье среднего течения Амударьи встречаются каменные выкладки в ви^е колеса и другие символы, которые, судя по преданиям и мифам, играли большую роль у древнеиндийских племен. Вместе с тем повсюду — в Средней Азии, Иране и Индии—расселявшиеся племена индоиранской языковой группы вступали в контакт с местным населением, смешивались с ним.

Все это не могло не сказаться на их культуре и общественном развитии.

В этих своеобразных условиях взаимодействия степняков севера и оседлых земледельцев юга и идет развитие классового общества и формирование государств в первой трети I тысячелетия до н. э. Прогресс в орудиях труда был в это время связан з первую очередь с появлением железа. В X—VII вв. до н. э. железные изделия появляются на юге Средней Азии, а с VI— IV вв. до н. э. железо применяется при изготовлении орудий труда уже на всей ее территории. Железные топоры, серпы и лопаты в немалой степени способствовали дальнейшему подъему поливного земледелия.

В результате в X—VII вв. до н. э. в Юго-Восточном Прикаспии и в дельте Мур-габа появляются сложные ирригационные системы, основанные на использовании крупных рек для орошения обширных полей. Это было уже не примитивное земледелие в долинах небольших подгорных речек и ручьев, а большое высокоорганизованное хозяйство. Магистральные каналы снабжали водой отдельные оазисы, в пределах которых живительная влага распределялась по многочисленным боковым руслам и протокам. В центре оазисов располагались крупные поселения с укрепленными цитаделями, где находились монументальные дворцы правителей.

Среднеазиатское общество X—VII вв. до н. э. наряду с материалами археологии ярко характеризуют данные древнеиранско-го литературно-религиозного памятника— «Авесты». В «Авесте» упоминаются со.слов-ные группы общества—жрецы, воины-колесничие, крестьяне-скотоводы и ремесленники. Достаточно определенно прослеживается по данным «Авесты» и социальное неравенство. Знатные владели обширными стадами и другим имуществом, в их распоряжении были крупные дома, где велось хозяйство с участием большого числа лиц, в том числе и рабов. Рабы неоднократно упоминаются в «Авесте», но рабство, видимо, еще носило патриархальный, домашний характер.

Многочисленные общинные поселения объединялись в отдельные области— «страны», видимо, соответствующие тем оазисам, которые четко вырисовываются по данным археологии. Во главе «страны»-оазиса стоял правитель, являвшийся также и религиозным главой; при нем складывается административный аппарат управления. Прослеживается и тенденция к объединению разрозненных «стран»-оазисов в более крупные образования, во главе которых стоит «владыка над всеми областями». Упоминается совет старейшин такого объединения и общий религиозный глава, бывший одновременно и высшим судьей. Все это указывает на формирование классовых отношений и государства.

Вполне вероятно, что такое крупное политическое объединение сложилось в VII — первой половине VI в. до н. э. в Бактрии. Сохранились предания о существовании раннего Бактрийского государства с многочисленными укрепленными городами во главе с «бактрийским царем», против которого будто бы совершали походы ассирийцы.

В степных районах Средней Азии и Казахстана в это время шло также выделение знати и создание крупных политических объединений, но на иной основе и в иных условиях. Это были объединения раннекочевых племен — прямых наследников пастухов-скотоводов бронзового века.

Формирование раннекочевнических обществ было важным событием в истории древнего мира, коренным образом изменившим всю ситуацию на периферии древневосточных цивилизаций — в степном поясе Азиатского материка. Использование верхового коня ускорило связи и контакты, вооруженные всадники стали новой грозной силой в военном деле. Огромные погребальные комплексы свидетельствуют о социальной дифференциации общества, и прежде всего о выделении верховных правителей. Такова, например, гробница ран-некочевнического правителя VIII—VII вв. до н. э. в Аржане (Тува). Вокруг основной гробницы была возведена ограда из бревен с каменной крепидой диаметром в 120 м, разделенная внутри бревенчатыми перегородками на отдельные камеры. В них находились останки не менее чем 160 лошадей и 15 человек, захороненных одновременно с предводителем.

Новый образ жизни как бы объединял различные группы ранних кочевников степного пояса, но по составу они были весьма разнородны. Судя по более поздней традиции, часть этих племен можно именовать саками. Могилы конных воинов, вооруженных копьями, луком со стрелами, кинжалами, боевыми топорами-клевцами, встречаются в разных частях Средней Азии. Сохранились предания о борьбе саков с мидийцами из-за юго-западных областей Средней Азии. Монументальные гробницы кочевых вождей известны и по раскопкам в низовьях Сырдарьи, а наличие в них привозных вещей из южных оазисов указывает на тесные связи двух культурных миров. Постоянные набеги и военная угроза со стороны кочевых племен в немалой степени способствовали объединению разобщенных оазисов в большие политические образования. Этот процесс нашел отражение и в возникающей здесь в это время религии, получившей по имени основателя наименование зороастризма.

Судя по имеющимся данным, Зороастр (Заратуштра) был реальным историческим лицом, жившим скорее всего в VII в. до н. э., хотя некоторые исследователи относят его деятельность к еще более раннему времени. Само имя Заратуштра означает «верблюжий погонщик», отца его звали Пурушаспа—«владеющий пятнистыми конями», а мать—Дугдава—«доящая коров». Идеи, проповедоваемые Заратуштрой, постепенно все больше распространялись, особенно когда он нашел покровителя в лице князя Виштаспы. Существуют две версии относительно места деятельности знаменитого пророка: по одним данным это Мидия, по другим—Бактрия. Более вероятна связь Заратуштры именно с Бактрией и соседними областями, что не исключает весьма раннего распространения его учения и далеко на запад, в области, заселенные ираноязычными племенами.

Через все учение зороастризма проходит мысль об извечной борьбе двух начал — добра и зла, правды и лжи. «Оба изначальных духа,—говорится в «Авесте»,— явились, как пара близнецов, добрый и дурной — в мысли, в слове, в деле». Добро и положительное начало олицетворяет Ахура-Мазда (Ормузд), его антиподом выступает Анхра-Манью (Ариман). Человек не должен оставаться в стороне от этой борьбы, а активно выступать на стороне правды, обеспечивая себе воздаяние в потустороннем мире. Доброе слово, добрые помыслы, добрые деяния — таковы три орудия, с помощью которых человек способствует торжеству света и добра над силами тьмы и зла. К числу важных добродетелей истинного зороастрийца относится прилежное занятие сельским хозяйством и особенно бережное отношение к скоту. Со временем в зороастризм вошли и древние представления восточноиранских племен о различных божествах, в той или иной степени связанных с силами природы, например о Митре, боге Солнца, грозном покровителе воинов и стад, о богине плодородия прекрасной Анахите. В столь ярко выраженном дуализме зороастризма опосредованно отразились реальные противоречия общества, в котором складывалась эта религия, в частности острое соперничество между миром оседлых оазисов и степными племенами, державшими оседлое население в постоянном страхе перед угрозой нападения и грабежа. В проповедях Заратуштры обличаются хищные кочевники, разоряющие мирные селения и угоняющие стада скота. Резко нападает пророк и на мелких владык, враждебных его покровителю—Виштаспе. Так светский владетель, стремящийся к созданию под своей эгидой крупного объединения, и его духовный наставник выступают вместе, выражая основную прогрессивную тенденцию своей эпохи.

§ 3. Средняя Азия в составе державы Ахеменидов

Завершение формирования классового общества в Средней Азии приходится на время вхождения ее областей в состав державы Ахеменидов. Основатель новой мировой монархии Кир II ясно отдавал себе отчет в важности стоящих перед них задач на востоке и около 545 г. до н. э. направил свое внимание на Бактрию и на могущественное объединение кочевников. Имеются сведения, что длительная и упорная борьба с Бактрией завершилась признанием бакт-рийцами власти Ахеменидов.

После присоединения главных оседлых оазисов Средней Азии персы непосредственно столкнулись со второй военно-политической силой края — союзом кочевых племен. Во главе этого союза стояла женщина — Томирис, а сами племена по одной из версий, повествующих об этих событиях, именовались массагетами. У массагетов имелась и тяжелая конница, причем бронзовые панцири одевали и на боевых коней. Армия Кира переправилась в 530 г. до н. э. через большую реку, скорее всего через Амударью, и здесь первоначально персам удалось заманить в ловушку и уничтожить часть войска противника. Однако затем отряды Томирис после жестокой схватки наголову разгромили врага, погиб и сам Кир. Сохранился даже рассказ о том, что предводительница кочевников велела отрубить мертвому Киру голову и погрузить ее в мех, наполненный кровью, чтобы насытить ею кровожадного врага.

Области Средней Азии были объединены Ахеменидами в сатрапии, которыми нередко управляли члены правящей династии. Среди этих областей следует прежде всего назвать Парфию, в состав которой входили часть южных районов Туркмении и некоторые области Северо-Восточного Ирана. В VI—IV вв. до н. э. на территории Парфии имелись хорошо укрепленные крупные города, игравшие роль военно-административных центров. В непосредственной близости от оазисов кочевали степняки, поддерживавшие со .своими оседлыми соседями тесные связи и контакты. В долине реки Мургаб находилась Маргиана, где развитая ирригационная система позволяла получать с полей и виноградников большие и устойчивые урожаи. Центром Маргианы был крупный город, развалины которого носят сейчас название Гяуркала («крепость неверных»). Здесь за мощными крепостными стенами располагались монументальные строения на высоких платформах, видимо, дворцовые и храмовые комплексы.

Наиболее важной областью Средней Азии была безусловно Бактрия, выделенная Ахеменидами в отдельную сатрапию, которую обычно возглавляли либо наследник престола, либо ближайший родственник царя. Среди многочисленных городов Бакт-рии выделялась ее столица, имевшая мощную цитадель,—Бактры. К северу от Бакт-рии находился Согд со столицей Мараканда (около совр. Самарканда на территории городища Афрасиаб). Наконец, особое место занимали Хорезм в низовьях Амударьи и Фергана, представляющие собой как бы островки оседлой цивилизации, выдвинутые в мир кочевых племен.

Над присоединенными областями Средней Азии Ахемениды осуществляли контроль через административно-фискальный . аппарат и расположенные в ряде мест военные гарнизоны. Сатрапии выплачивали центральному правительству налоги и выставляли воинские контингенты. Назначая в сатрапии своих наместников, Ахемениды вместе с тем мало затрагивали местную аристократию, стоявшую во главе небольших владений. Ее власть ложилась дополнительным гнетом на народ, вынужденный также платить дань чужеземным завоевателям. Слияние местной аристократии и ахеменидской администрации содействовало усилению социальной дифференциации и нарастанию классовых противоречий.

Все это особенно ярко проявилось в ходе социально-политического кризиса, потрясшего Ахеменидскую державу в последние годы правления Камбиза и в начале царствования Дария. Восстания и сепаратистские движения, охватившие вновь созданную державу, докатились и до Средней Азии. Так, восставшие маргианцы избрали своим предводителем соотечественника по имени Фрада, и сатрап Бактрии лишь с большим трудом подавил это движение. Решающее сражение состоялось 10 декабря 522 г. до н. э., причем в нем маргианцы будто бы потеряли 55 000 человек убитыми и 6500 человек пленными. Хотя, разумеется, эти цифры и преувеличены торжествующими победителями, не приходится сомневаться, что восстание было массовым народным движением, широко охватившим рядовых общинников. Менее значительным, но также весьма активным было движение в Парфии, где с восставшими боролся сатрап страны, отец Дария I— Виштаспа.

Свои успехи на востоке Ахеменидской державы Дарий I попытался закрепить походом на кочевников. Его войска в 519 г. до н. э. вторглись на территорию кочевых племен. Дарий I захватил в плен сакского предводителя и поставил на его место другого правителя, видимо, согласившегося на признание верховной власти Ахеменидов.

После драматических событий первых лет вхождения в состав Ахеменидской державы с начала V в. до н. э. для восточных сатрапий наступил период относительного спокойствия. Развиваются города, разнообразные ремесла, распространяется денежное обращение, причем, возможно, в Бактрии чеканится даже своя собственная монета. Постепенно, в связи с ослаблением Ахеменидского государства границы е:о владений на востоке сокращаются. В начале IV в. до н. э. становится независимым Хорезм, не признают даже формальной власти Ахеменидов и кочевые племена.

Таким образом, VI—IV века до н. э. были важным периодом в истории народов Средней Азии. Формирование классового общества и государства завершилось в условиях пребывания ее основных областей в составе огромной монархии Ахеменидов. С одной стороны, чужеземное завоевание нарушило естественный ход исторического развития. Вместе с тем усиление налогов в пользу центральной власти и тенденция к слиянию местной знати и ахеменидской администрации привели к дальнейшей классовой дифференциации. Включение Средней Азии в состав державы Ахеменидов, где многочисленные волнения и восстания жестоко подавлялись, способствовало увеличению количества рабов за счет военнопленных. Рабы, происходившие из Бактрии, попадали и в другие провинции Персидской державы. В Среднюю Азию направлялись порабощенные жители из других стран, и на новом месте они были обязаны работать на Ахеменидов. Нередко их организовывали во внешнее подобие общины, эксплуатируемой непосредственно царской властью. Целый ряд категорий подчиненных лиц работали в крупных имениях местной знати и представителей персидской администрации. Все это делало классовую и социальную структуру среднеазиатского общества сложной и пестрой. Наряду с рабами в прямом смысле этого слова несомненно имелись категории зависимого населения, эксплуатируемого как государством, так и частными лицами. Основное земледельческое население, объединенное в общины, сохраняло патриархальные традиции, но также было обременено разнообразными налогами и повинностями.

Противоречивый характер последствий ахеменидского завоевания сказался и на общем историческом развитии Бактрии, Маргианы, Согды, Парфии и Хорезма. Чужеземный гнет препятствовал этим уже весьма развитым странам обрести политическую самостоятельность. Дополнительное выкачивание средств в пользу центрального правительства отрицательно сказывалось на местной экономике. Однако включение среднеазиатских областей в грандиозную мировую монархию способствовало развитию международной торговли, культурных связей и контактов, что положительно сказалось на развитии местной культуры, заметно обогатившейся в результате творческого освоения элементов искусства областей Передней Азии.

Наряду с обычным жилым строительством все большее развитие получают монументальные строения — резиденции местной знати и администрации сатрапий. Обширные архитектурные комплексы с портиками и многоколонными залами, с одной стороны, продолжают традиции местной архитектуры эпохи бронзы, с другой— бесспорно обнаруживают влияние великолепных дворцов ахеменидских столиц. В дворцах и резиденциях местных династов в ходу были изделия из золота и серебра, о характере которых можно судить по большому кладу, найденному на правом берегу Амударьи и получившему название амударьинского. Здесь много привозных вещей, но большая часть изготовлена местными скульпторами и мастерами, знакомыми с придворным искусством ахеменидского Ирана. Вместе с тем имеются в кладе и вещи, свидетельствующие о влиянии искусства кочевых племен.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


КУШАНСКАЯ ДЕРЖАВА И ПАРФИЯ. Греко-Бактрийское царство Парфянское царство

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел III. ИРАН И СРЕДНЯЯ АЗИЯ В ДРЕВНОСТИ

Глава 27. КУШАНСКАЯ ДЕРЖАВА И ПАРФИЯ

§ 1. Поход Александра Македонского. Средняя Азия при Селевкидах

В столкновении с Элладой слабеющее Ахеменидское государство в конечном итоге потерпело поражение. После победы Александра Македонского в битве при Гавгамелах в 331 г. до н. э. власть Ахеме-нидов рухнула окончательно. В этой ситуации сатрап Бактрии Бесс объявил себя «царем Азии» и пытался создать новое государство в составе Бактрии, Маргианы, Согда и Парфии. Но с появлением на границах Бактрии греко-македонских войск это эфемерное образование быстро распалось. Неожиданное для греко-македонцев отчаянное сопротивление им оказали в 329—327 гг. до н. э. жители Согда.

Включение среднеазиатских областей в державу Александра с политической точки зрения привело лишь к замене одной чужеземной власти другой. Многие поселения в ходе войны были разграблены и разрушены, жители истреблены или обращены в рабство. Но это была лишь одна сторона последствий похода Александра Македонского. Победа Греции и Македонии над Ахеменидской монархией в значительной мере явилась победой развитого рабовладельческого общества над более отсталой социально-экономической системой. На развалинах Персидской державы вырастало новое государство. Стремясь сблизить области, стоящие на разном уровне развития, Александр проводил политику привлечения восточной знати к управлению страной, уделял огромное внимание развитию торговли, активному градостроительству. Многие города были основаны им в Бактрии, Согде и Парфии.

Со смертью Александра распалась созданная им мировая держава, на развалинах которой сложился целый ряд-независимых государств. Средняя Азия около 305 г. до н. э. вошла в государство Селевкидов, центром которого первоначально стал Вавилон. Новое государство на первых порах, следуя политике Александра, стремилось опереться на верхушку населения завоеванных им стран, способствуя развитию местной культуры.

На востоке селевкидских владений эта политика связана с именем Антиоха, сына основателя державы Селевка. В 289 г. до н. э. он был назначен соправителем отца с передачей ему в управление сатрапий, лежащих к востоку от Евфрата. Антиох энергично взялся за мероприятия по восстановлению хозяйства. В Маргиане была заново отстроена столица области, а весь земледельческий оазис окружен стеной протяженностью в 250 км. Укреплены или построены заново многие города и поселения. Несомненно, при Селевкидах продолжался процесс расселения греко-македонских колонистов в восточных сатрапиях, начавшийся еще при Александре, Так, на территории Бактрии, на левом берегу Амударьи, открыты развалины большого города, культура которого носит явно греческий облик (Ай-ханум). Таким образом, вскоре после разрушительных военных потрясений в оседлых оазисах Средней Азии наступил период относительной стабилизации и прогресса.

Вместе с тем так же, как при Ахемени-дах и Александре, политическая власть практически была чуждой для большинства местного населения. Тенденция к политической самостоятельности, проявлявшаяся еще при Ахеменидах, естественно, усилилась с подъемом местной экономики. Се-левкиды со временем стали рассматривать Бактрию лишь как источник получения новых сил и средств для войн, ведущихся ими на западе. Соединение самых различных интересов и устремлений постепенно вело к образованию в Средней Азии независимых государств. Около 250 г. до н. э. бактрийский сатрап Диодот объявил себя независимым правителем. Этот акт положил начало почти столетней истории греко-бактрийского царства, одного из своеобразнейших государств древнего мира.

§ 2. Греко-Бактрийское царство

Почти одновременно с Бактрией от Се-левкидов отпала и Парфия. Хорезм сохранял свою самостоятельность в течение всех сложных военно-политических перипетий этого бурного времени. Независимыми оставались и союзы кочевых племен, походы против которых, предпринимавшиеся Александром и его наследниками, не принесли ощутимых результатов.

Среди этих союзов и государств Гре-ко-Бактрия занимала особое положение. В ее политике, истории и культуре с особой отчетливостью нашли отражение те процессы соединения и творческого взаимовлияния эллинских и восточных начал, которые характерны для периода эллинизма.

Первый правитель Греко-Бактрии Диодот, видимо, попытался распространить свое влияние и на Парфию. Наследником отца стал его сын Диодот II, и это сохранение фамильного имени говорит о стремлении создать прочные династические традиции. Однако существование новой династии оказалось недолгим — около 230 г. до н. э. Диодот II был свергнут и убит Евтидемом, истребившим все его семейство.

В это время энергичный и инициативный селевкидский правитель Антиох III предпринимал отчаянные усилия для вое-1 становления былого могущества своей державы. После победы в пограничном сражении селевкидская армия двинулась к бактрийской столице. Потянулась ее двухлетняя осада, завершившаяся дипломатическими переговорами, в ходе которых Евтидем показал себя опытным политиком, прибегая то к посулам, то к угрозам. Из последних особенное впечатление производило упоминание о кочевых ордах, нависших над границами страны и готовых ее захватить, если власть Евтидема будет сколько-нибудь поколеблена. Антиох III и сам стремился найти достойный выход из затянувшейся осады^ и стороны пришли к соглашению, сохранявшему независимость Греко-Бактрии, с предоставлением Антиоху III продовольствия и боевых слонов— важной боевой силы тогдашних армий Итак, Греко-Бактрия сохранила свою независимость и вскоре началось ее дальнейшее усиление.

Сын Евтидема Деметрий, перейдя Гин-дукуш, завоевал часть областей, ранее входивших в состав индийской державы Маурья. Удачливый государь изображал себя на монетах в парадном шлеме, выполненном в виде головы слона, и, учитывая интересы своих новых подданных, наряду с греческими надписями на некоторых монетах стал помещать и индийские. Однако положение в самой Бактрии не быле стабильным, и около 171 г. до н. э., пока Деметрий находился в одном из индийских походов, власть в метрополии захватил Евкратид, вероятно, один из военачальников.

Утвердившись в Бактрии, Евкратид совершил большой поход за Гиндукуш, включив в свои владения целый ряд новых областей. Тем временем на западных границах Греко-Бактрии наращивала силы Парфянская держава. В итоге происшедших столкновений победителями вышли парфяне, захватившие часть владений своегс соседа.

Около 155 г. до н. э. при возвращении из похода Евкратид был убит своим сыном Гелиоклом, который еще и надругался над трупом отца, проехав по нему на колеснице.

Новый узурпатор стал последним из крупных правителей Греко-Бактрии, власть его была непродолжительной: между 140 и 130 гг. до н. э. вторгшиеся с севера кочевые племена покончили с Греко-Бактрией как с крупной державой. Отдельные мелкие правители с греческими именами, хотя и чеканили монеты, практически большой власти не имели.

Падение Греко-Бактрии под напором кочевых племен отнюдь не было случайным событием, завершившим череду внутренних междоусобиц и неурядиц. В III—I вв. до н. э. древние кочевники Азии вступают в новый этап своего развития: складываются мощные объединения государственного типа. Одним из таких политических образований было объединение сюнну, ставшее грозным противником государств Древнего Китая. На севере Средней Азии и на юго-востоке Казахстана во многом близким сюнну политическим образованием было объединение усуней. Усуни могли выставить до 30 тыс. конницы, во главе объединения стоял правитель с титулом гуньмо. Судя по сообщениям древних авторов, в объединениях древних кочевников имелся и примитивный государственный аппарат. Военные столкновения между подобными объединениями происходили постоянно. Так, в ходе столкновений между усунями и кочевниками, названными в китайских источниках юечжами, последние были оттеснены на юг и, пройдя оседлые оазисы Согда, обрушились на Бактрию. В этих передвижениях участвовали и другие группы племен, в том числе носившие наименование саков. Периоды военных столкновений с оседлыми жителями оазисов сменялись сравнительно мирной полосой, когда налаживались торговые отношения. Таким образом, в падении Греко-Бактрии как бы объединились два процесса — экспансии древнекочевнических объединений и внутренней слабости этого государства.

В целом греко-бактрийский период был временем интенсивного развития городской жизни. Античные историки называли Греко-Бактрию страной тысячи городов, что безусловно является своего рода гиперболой, но сам факт значительного увеличения количества городских поселений несомненен. Новым городам присваивались имена греко-бактрийских правителей (Евкратидея, Деметрия). Увеличивались в размерах ранее существовавшие городские центры, превращались в города небольшие поселки. Новые города, как правило, строились в форме четкого квадрата или прямоугольника, окруженного крепостными стенами с прямоугольными башнями. Они были важными центрами торгово-ремесленной деятельности. О развитии торговли свидетельствует и обилие греко-бактрийских монет. Именно в греко-бактрийский период началось превращение Бактрии из богатой земледельческой области с отдельными городскими центрами в страну с высоким уровнем торгово-ремесленного развития. Одновременно идет дальнейшее распространение греческой культуры, охватившее в первую очередь городские центры. В архитектуре это проявляется в планировке воздвигаемых строений, в широком использовании камня, прежде всего каменных колонн, в популярности коринфского ордера, отличавшегося пышными растительными капителями. На оборотной стороне греко-бактрийских монет помещаются изображения греческих богов (Зевса, Посейдона, Аполлона, Артемиды) и героев (Геракла и др.). Даже в бытовой посуде широкое распространение получают изделия специфически греческих форм, считавшихся нормой и эталоном, иногда лишь незначительно изменяемые на местный лад. Происходило и слияние образов античной и восточной мифологии. Геракл отождествлялся с воинственным индоиранским божеством Вертрагной, Аполлон — с богом солнца Митрой. Не случайно государство, образованное Диодотом, получило название Греко-Бактрии: им было положено начало слиянию культурных достижений Востока и Запада.

§ 3. Кушанская держава

Политическая история. На развалинах греко-бактрийского царства постепенно складывается одно из крупнейших политических объединений древнего мира—Кушанская держава. В пору своего расцвета она занимала огромную территорию от границ ханьского Китая до парфянских владений в Восточном Иране. Кушанская цивилизация оставила заметный след в истории мировой культуры, соединив достижения многих народов. Однако история этой мировой державы плохо известна и лишь в последние годы стала привлекать пристальное внимание исследователей.

Основным ядром Кушанского государства первоначально была территория Бакт-рии. Здесь после падения Греко-Бактрии существовали мелкие политические образования, в том числе владения, подчинявшиеся вождям кочевых племен, уничтоживших власть греко-бактрийских царей. Эти вчерашние кочевники довольно скоро восприняли традиции оседлой культуры. Гробницы представителей знати открыты советскими археологами на поселении Тил-ля-тепе в Северном Афганистане. Среди найденных здесь многочисленных изделий из золота и серебра были предметы, связанные с миром степей, и вещи, несущие явный отпечаток художественной культуры Греко-Бактрии.

В 1 в. до н. э. на территории Бактрии повсеместно проводятся новые каналы, создаются целые земледельческие оазисы, строятся города, продолжающие градостроительные" принципы греко-бактрийского периода. Вскоре один из правителей по имени Герай помещает на монетах свое изображение в виде вооруженного всадника, символизирующего тесную связь с кочевым миром. Еще более интересно этническое название этого правителя — он именует себя кушанцем. Дальнейший рост этого небольшого владения Герая привел в конечном итоге к созданию огромной Кушанской державы.

Ее основателем был Кадфиз I, который подчинил четыре небольших княжества кочевых племен, располагавшихся на территории Бактрии, а затем и владения мелких греческих династов. В результате вся Бактрия оказалась объединенной под властью нового правителя, который принимает пышный титул «царя царей». Эти события приходятся предположительно на I в. н. э. Новая держава направила свои устремления по традиционным путям на юг. за перевалы Гиндукуша, где Кадфизу I удалось утвердиться в ряде областей. Выпуск монет с индийскими надписями свидетельствует о том, что в состав его владений вошло и индийское население. При Кад-физе I центр Кушанского государства сос-ставляла Бактрия, а столицей скорее всего был город Бактры.

Дальнейшее расширение кушанских границ произошло при сыне и преемнике основателя государства — Кадфизе II. Он присоединил к Кушанской державе значительную часть Северо-Западной Индии, возможно, вплоть до Варанаси. В результате Кушанская империя стала одной из крупнейших мировых держав, охватывающей значительную часть Средней Азии, территорию современного Афганистана, большую часть Пакистана и север Индии. На монетах Кадфиза II чаще всего встречается изображение индуистского бога Шивы с быком. Декларируя свою склонность к индуизму, царь тем самым стремился укрепить авторитет кушанской династии среди новых подданных.

Наибольшую известность из числа кушанских правителей получил Канишка, но по вопросу о времени его правления существуют значительные расхождения среди исследователей. Скорее всего, оно относится к первой трети II в. н. э. При нем произошло определенное смешение главного центра Кушанской державы в сторону индийских владений. Столицей был город Пурушапура, современный Пешавар. Более всего Канишка известен как покровитель буддизма. Однако в покровительстве популярной религии скорее всего следует видеть трезвый расчет опытного политика. На монетах Канишки действительно имеются изображения Будды, но они сравнительно редки. Зато в изобилии встречаются изображения самых различных божеств—здесь а греческие Гелиос и Гефест, и индоиран-тме Митра и Вертрагна и многие другие,

Поскольку границы кушанских владений на западе непосредственно соприкасались : Парфией, а на востоке — с ханьским Китаем, нередко имели место военные столкновения. Особенно упорной была борьба в Восточном Туркестане в конце I—начале II в. н. э., где кушанской армии .далось в конечном счете остановить хань-;:<ую экспансию. В III в. н. э. кушаны потерпели поражение в столкновении с Са-.ганидским государством, пришедшим на ;мену Парфии. Некоторое возрождение кушан отмечается в IV в., но они уже не достигли былой славы.

Экономика, общество и государственное управление. Кушаны унаследовали развитое ;ельское хозяйство Бактрии, основанное на поливном земледелии, что благоприятствовало высокой плотности населения, значительная часть которого проживала в городских центрах. Среди городов отчетливо выделяются два типа: города, издревле и постепенно формировавшиеся как крупные центры, и города, построенные под эгидой центральной власти по канонам, сложившимся еще в греко-бактрийский период. Значительное число городов второго типа лучше всего показывает, что при ку-;ланах продолжалась активная градостроительная политика.

Большие и малые кушанские города, как ранее существовавшие, так и вновь построенные, образовывали целую систему, связанную дорогами и караванными путями. Объединявшая их развитая внутренняя и внешняя торговля составляла характерную черту Кушанского государства. На одном из первых мест стояли торговые связи с западными странами — с Римской империей и прежде всего с ее восточными провинциями. Торговля велась как по суше, так и по морю — через западные порты Индостана. Сухопутная дорога шла на север, в Бактрию, и далее в Китай. В портовых городах западные купцы встречались с местными торговцами, а нередко и последние предпринимали путешествия на далекий Запад, достигая, например, Александрии Египетской, важнейшего торгового порта в Средиземном море.

Товары, двигавшиеся по этим торговым путям, были многочисленны и разнообразны. В Рим направлялись пряности, благовония, драгоценные камни, слоновая кость, сахар. Особенно большое значение имела торговля рисом и хлопчатобумажными изделиями. Транзитом из Китая шли шелк, кожи и другие изделия. Из Рима доставлялись ткани и одежды, рассчитанные на местные вкусы, изделия из стекла и драгоценных металлов, статуи и различные вина. В большом количестве ввозилась золотая и серебряная римская монета, клады которой довольно часто встречаются на территории Кушанской державы. Римское золото использовалось кушанами для чеканки собственных монет.

Не меньшее значение имел внутренний товарообмен в государстве кушан. Городские центры снабжали прилегающую округу высококачественными произведениями ремесел. Внутренняя торговля вела к развитию денежного обращения, хорошо прослеживаемого по находкам кушанских монет. Наряду с золотом кушанские правители в огромных количествах выпускали мелкую медную монету, предназначенную для розничной торговли. Кушанское правительство получало немалые доходы в результате взимания таможенных пошлин с привозимых товаров. Имеются сведения о том, что царь считался владыкой гаваней, рудников и таможен. При раскопках дворца наместника в городе Беграме была обнаружена сокровищница, заполненная вещами из Рима, Индии и Китая, которые скорее всего попали сюда в качестве пошлины с проходивших караванов.

Кушанская держава представляла собой, во всяком случае в пору расцвета, централизованное государство во главе с «царем царей», личность которого иногда обожествлялась. Кушанские правители стремились создать особый династийньп! культ, посвягдая ему специальные храмы. Глава государства опирался на разветвленный административный аппарат, в котором существовало множество рангов и градаций. Известны титулы великих сатрапов, простс сатрапов, наместников, «начальников границ» и некоторые другие. С ослаблением центральной власти, особенно при неудачах во внешних столкновениях, роль и значение правителей отдельных, прежде всего богатых, областей возрастали, что в конечном итоге повлияло на распад единой державы. Городами, возможно, также управляли царские наместники.

Наиболее сложен вопрос о социальной структуре Кушанской державы. Основной производственной единицей в сельском хозяйстве являлась сельская община налогоплательщиков. Вместе с тем здесь существовали и крупные централизованные хозяйства, принадлежавшие храмам и крупным собственникам. Можно предполагать, что в этих хозяйствах значительную роль играл труд рабов. Скорее всего формы эксплуатации в кушанском обществе были весьма разнообразны, включая различные варианты рабского и полурабского состояния.

Кушанская культура. Длительный период относительного мира и благополучия, расцвет городов, интенсивные связи с основными центрами древнего мира привели к необычайному расцвету культуры кушанской эпохи. Ее характерной чертой является тесная связь с городами и распространение урбанизированной культуры в сельской местности. Раскопки сельских поселений кушанского времени в Бактрии показывают, что они уступают городам лишь размерами и отсутствием ремесленных производств и монументальной архитектуры. Весьма показательно распространение буддизма, который именно при кушанах широких масштабах проникает в Бактрию

в некоторые другие области Средней

Азии. Это объясняется не только тем

докровительством, которое, как свидетель

ствует традиция, кушанские цари оказыва

ли буддизму. Возросшая его популярность

связана с ролью буддизма как идеологии,

близкой и понятной в первую очередь го

родскому населению, численность которого

в Кушанском государстве была весьма

зелика. Буддизм выработал новый взгляд

на личность, проповедовал равенство людей,

по крайней мере в духовной области.

Утвердившийся при Канишке вариант буд

дизма значительно упростил «путь к спа

сению», иногда ограничивая его простыми

дарами, совершаемыми подносителями.

Все это способствовало превращению буд

дизма в подлинно массовую религию, по

пулярную как у рядовых горожан, так и

з среде городской верхушки.

Вместе с тем увлечение буддизмом не'привело к вытеснению местных народных культов и зороастризма. Продолжали сооружаться монументальные храмы огня и небольшие домашние святилища, в которых центральное место занимал алтарь для возжигания священного пламени. Исключительной популярностью пользовались терракотовые фигурки духов-покровителей, в основном в образе женщин. Довольно много терракотовых изображений всадников на конях в полной упряжи — всадники были важнейшей частью кушанского войска.

В кушанской архитектуре, скульптуре и живописи определенное отражение и преломление нашли три художественные традиции. Прежде всего это весьма древние традиции бактрийской культуры с ее большими достижениями в области монументальной архитектуры. Вторым важнейшим компонентом было греческое искусство глубокие корни которого в Бактрии определялись как значительным числом греко-македонских колонистов, так и проникновением эллинистических традиций в местную среду. Наконец, третьим компонентом было искусство Индии, пришедшее с распространением буддизма, который принес готовые архитектурные решения культовых сооружений и определенные художественные традиции и эстетические концепции. В кушанской архитектуре внешняя монументальная парадность дворцовых и храмовых комплексов сочеталась с пышностью внутреннего убранства. Живописные и скульптурные композиции последователь-но и с большой детализацией развертывали на стенах храмов и дворцов религиозные сцены и групповые портреты членов царской семьи в окружении воинов и слуг. Именно такая скульптурная группа была открыта при раскопках раннекушанского дворца на городище Халчаян в Северной Бактрии. Стремление к передаче индивидуальных черт, в какой-то мере к психологическим характеристикам было особенно заметно на ранних этапах кушанского искусства. Позднее "официальные изображения кушанских владык в соответствии с требованиями династийного культа приобретают черты застывшей отрешенности, а воспроизведения буддийских персонажей несут неизменный штамп утонченного типа красоты. Наоборот, в изображениях лиц, сопровождающих официальных персон, виден тот жизненный реализм и индивидуальные черты, которые связаны с греческой традицией. Несомненно, развитие городов, торговли, а значит, в какой-то мере творческой инициативы способствовало утверждению этих черт кушанского искусства.

§ 4. Парфянское царство

Возникновение и расцвет Парфянской державы. Формирование Парфии как независимой державы по времени совпадало с отделением от Селевкидов Греко-Бактрии и предположительно относится к 250 г. до н. э. Первоначально царем Парфии объявил себя ее бывший селевкидский сатрап. Но вскоре страна была захвачена кочевавшими поблизости племенами, предводитель которых Аршак в 247 г. до н. э. принял царский титул. В своем развитии Парфия прошла долгий путь от одного из небольших окраинных владений тогдашнего культурного мира до могущественной державы, выступившей наследником Селевки-дов и упорным соперником Рима.

Уже первый правитель Парфии Аршак приложил немало усилий для увеличения своих владений и присоединил к ним соседнюю Гирканию (область на юго-востоке от Каспия). Вскоре ему пришлось столкнуться с Селевкидами, стремившимися восстановить свою власть на востоке, но победа осталась на этот раз за парфянами. Парфяне приступили к укреплению своего государства, постройке крепостей, выпуску собственной монеты. По имени основателя династии последующие правители Парфии принимали в качестве одного из тронных имен имя Аршак. На оборотной стороне монет нового государства стало помещаться изображение сидящего Аршака с излюбленным парфянским оружием—луком — в руке.

Серьезные испытания ждали молодое государство в 209 г. до н. э., когда Антиох III предпринял отчаянную попытку вернуть восточные сатрапии. Исход военных столкновений в целом был неудачным для Парфии, но страна сохранила независимость, возможно, формально признав верховенство Селевкидов. Воспользовавшись ослаблением Селевкидской державы, после смерти Антиоха III, окрепшая Парфия решительно перешла к активной внешней политике. Во главе страны стоял один из выдающихся представителей аршакидекой династии Митридат I (171 — 138 гг. до н. э.), который сначала присоединил Мидию, а затем распространил свою власть и на Месопотамию, где в 141 г. до н. э. был признан «царем» в Вавилоне. Попытки Селевкидов исправить положение окончились неудачно.

Но и Парфию ожидали трудности. Мощное движение кочевых племен, опрокинувших Греко-Бактрию, коснулось и восточных областей Парфии. Аршакидские правители настойчиво пытались оградить страну от новой опасности. В этой тяжелой борьбе погибло два парфянских царя. Лишь Митридату II (123—87 гг. до н. э.) удалось локализовать непрестанную угрозу, выделив для сакских племен особую провинцию на востоке, которая получила имя Сакастан, сохранившееся до наших дней в форме Сеистан.

Теперь Аршакиды могли безбоязненно продолжать продвижение на запад, и Митридат II энергично взялся за осуществление этих планов. Поддержав одного из претендентов на армянский престол, он получил взамен существенные территориальные приобретения. Теперь Парфия превратилась в довольно крупную державу, в состав которой помимо парфянских земель вошла вся территория современного Ирана и богатая Месопотамия. Торжествующий Митридат II принял титул «царь царей» и прозвище «великий». Продвижение на запад непосредственно вело к столкновению с Римом. Уже при Митридате II парфяне вели переговоры с римским полководцем СуллоЙ. Однако ни Парфия, ни Рим не предвидели всей остроты противоречий, разделивших эти две крупные державы и превративших их в перманентных противников. С полной силой они проявились лишь в середине I в. до н. э. Римляне уже прочно овладели Малой Азией и Сирией и убедившись в том, что именно парфяне стали главной преградой на пути их дальнейшей экспансии, предприняли первую попытку нанести Парфии решающий военный удар. Во главе римских войск на востоке встал полководец Красе. Однако в 53 г. до н. э. в Северной Месопотамии неподалеку от города Карры римляне потерпели сокрушительное поражение. Сам Красе и значительная часть его армии погибли. Многие римляне попали в плен и были поселены на восточной окраине Парфии — в Маргиа-не. Эта победа поколебала положение римлян в Азии и вселила надежду народам, оказавшимся под их игом. Парфяне перенесли свою столицу дальше на запад— в Ктесифон, на левом берегу Тигра. Однако дальнейшие попытки парфян развить столь эффектную победу не имели успеха. Они на время захватили Сирию, Малую Азию и Палестину, но удержать эти области не смогли. Постепенно парфяне были оттеснены к Евфрату, но и римский поход в Мидию в 38 г. до н. э. в конечном итоге окончился неудачей.

Начавшиеся вскоре в самой Парфии междоусобицы, умело используемые и разжигаемые Римом, свели на нет и эти временные успехи. На парфянском престоле оказывались римские ставленники. Политические круги, стремящиеся к стабилизации обстановки, приводят к власти в 11 г. Ш. э. представителя так называемых младших Аршакидов—Артабана III. Тесно связанный с кочевыми племенами глубинных областей Парфии Артабан III решительно выступает за развитие собственных, -арфянских традиций, делает попытку усиления централизации в управлении держа-зой, состоявшей из разнородных частей Ограничивается самоуправление крупных городских центров в Месопотамии и Эламе, на троны подвластных парфянам владений возводятся представители аршакид-ской династии. Но частичные реформы не смогли привести к созданию централизованного государства, и внутренние смуты, часто связанные с вопросом о престолонаследии, то и дело вспыхивают с неослабевающей силой.

С конца I — начала II в. н. э. происходит ослабление Парфянской державы, отмеченное ростом самостоятельности отдельных провинций, во главе которых нередко стояли члены многочисленного рода Аршакидов или представители других знатных парфянских семей. Проявляет тенденции к сепаратизму Гиркания, направляющая своих послов прямо в Рим, утверждается независимый правитель в Маргиане, именующий себя на монетах так же, как й правящий Аршакид, «царем царей». В первой половине II в. н. э. Парфия несколько раз подвергается мощным ударам римских армий сначала во главе с императором Траяном, а затем с Адрианом. Армения и Месопотамия объявляются римскими провинциями, парфянская столица Ктесифок подвергается разграблению. Однако удержать захваченное Рим уже не в состоянии, и вскоре он отказывается от новых приобретений. Однако попытки парфян во второй половине II в. н. э. взять реванш вновь побуждают римлян перейти в наступление, ознаменовавшееся разрушением Ктесифона, однако у них не хватает сил, чтобы сохранить за собой захваченные районы. В итоге упорной борьбы, длившейся более двух столетий, ни одна из сторон так и не смогла одержать решающей победы.

Разумеется, военные поражения ослабляли Парфию, в которой все настойчивее давали о себе знать центробежные тенденции. Былые провинции и вассальные царства практически превратились в самостоятельные государства, трон «царя царей» то и дело оспаривали представители правящей династии, дополнительно разделяя державу на враждующие стороны. В этих условиях возвышение одного из вассальных царств— Персиды—было лишь внешним проявлением давно назревавшего взрыва. В 20-х годах III в. аршакидская Парфия покоряется силам, сплотившимся вокруг нового претендента на верховную власть — Арташира Сасанида из Персиды.

Сложение Парфии как крупной державы было обусловлено целым рядом факторов. Немалую роль здесь играли и боевые качества парфянской кавалерии, состоявшей из подвижных лучников и тяжеловооруженных воинов в панцирях и доспехах. Но главное заключалось в уровне социально-экономического развития стран Ближнего и Среднего Востока и в сложившейся здесь политической ситуации. В IV—III вв. до н. э. повсюду наблюдалось интенсивное развитие городской жизни, ремесел, международной торговли. Однако Селевкиды были не в состоянии обеспечить политическое единство развивающихся областей и уступили эту роль Парфянскому государству.

Парфянское правительство уделяло большое внимание вопросам международной торговли. Составлялись специальные дорожники с описанием путей, выделялась стража для охраны купеческих караванов. Парфяне ревниво оберегали свою монополию на сухопутные торговые пути, соединявшие запад и восток, и препятствовали китайцам, пытавшимся самостоятельно достигнуть Рима. Показателен и значительный прогресс внутренней торговли в парфянский период, о чем свидетельствует, например, широкое распространение в Маргиане в I—III вв. н. э. мелких медных монет, предназначенных именно для розничной купли и продажи.

Заметный сдвиг в городской жизни произошел за время правления Аршакидов в восточных областях их владений. Так, целый ряд крупных городских центров сложился в самой Парфии. Из их числа самым известным был город Ниса, недалеко от которого находились царская резиденция и гробницы старших Аршакидов. Огромных размеров достигает столица Маргианы, занимающая территорию городища Гяур-кала в 4 кв. км.

Парфянское общество и культура. Интенсивное развитие Парфии не могло не отразиться на общественных отношениях, достигших значительного классового антагонизма. Большую роль в хозяйстве играл труд рабов. Источники сообщают о значительном количестве рабов в Парфии, причем дети рабов также оставались рабами. Формы эксплуатации рабов были весьма различны. Труд их применялся на рудниках, в сельскохозяйственных поместьях, в домашнем хозяйстве. В отдельных имениях работало до 500 рабов. В сельском хозяйстве использовался труд рабов, составлявших собственность рабовладельца, но посаженных на землю хозяина и могущих часть дохода использовать на удовлетворение собственных нужд. Такое частичное освобождение .рабов свидетельствует о поисках рентабельных форм эксплуатации подневольного населения. Нелегким было положение и рядовых общинников. Они выплачивали государству большие налоги, обработка ими земли рассматривалась как государственная повинность и строго контролировалась. Социальную верхушку обпества образовывал царский род Аршаки-ZOB, владевший обширными землями, и парфянская знать, экономическая самодеятельность которой во многом обусловила ее значительную роль в державе.

Существующая система эксплуатации требовала четкой работы административного и фискального аппарата центрального гравительства. Однако внутренняя структура Парфянского государства отличалась известной противоречивостью и не отвечала z полной мере этим задачам. В ней отразились тенденции, связанные со стремлением создать прочную централизованную державу, и некоторая аморфность политических органов, несущих черты архаического : бщественного уклада. Так, царская власть рассматривалась как принадлежащая роду Аршакидов в целом, и царя выбирали зва совета — племенной знати и жрецов. Нередко царем становился не сын, а брат -"мершего владыки или еще более отдаленный родственник; имеются сведения и о смещении царей советом знати. С расширением границ Парфянской державы в ее состав вошли небольшие полузависимые царства с местными правителями, греческие города Месопотамии и других областей, по существу, пользовавшихся автономией. В результате Парфия не представляла единого централизованного государства, что было постоянным источником ее внутренней слабости.

Сложный и неоднородный состав Парфянской державы нашел яркое отражение в культуре парфянской эпохи. Месопотамия и соседние области, обладающие собственной культурной традицией, заметно отличались от самой Парфии и восточной части всего государства в целом. Формирование некоторых общих черт было вызвано активным использованием форм греческой культуры, отношение к которым менялось на протяжении многовековой истории государства Аршакидов. В ранний период, в III—I вв. до н. э., влияние греческих канонов было очень сильным и сами парфянские цари считали долгом в официальной титулатуре именовать себя эллин олюб ив ыми (филэллинами). Эллинизация широко охватила придворные круги и парфянскую знать. Особенно хорошо это видно на примере царской резиденции в Нисе, неподалеку от Ашхабада, тщательно изученной советскими археологами. Здесь отчетливо прослеживаются два мира, два культурных пласта. Древние традиции монументальной сырцовой архитектуры, тяжелые планы квадратных парадных залов, зороастрийские имена в документах дворцового архива и зороастриискии календарь ясно указывают на глубокие местные корни. Вместе с тем в архитектурном декоре широко используются пышные капители коринфского ордера, в царской сокровищнице бережно хранятся мраморные статуи, выполненные в лучших традициях эллинистической скульптуры. Соединение этих двух культурных традиций прослеживается на примере выточенных из слоновой кости крупных рогов-ритонов. Форма традиционно восточная, а некоторые сюжеты несомненно греческие, в том числе изображения двенадцати олимпийских божеств.

С I в. н. э. идет активное утверждение собственно парфянских, восточных мотивов и -канонов, греческое начало выступает уже в сильно переработанном виде. Так, на монетах появляются надписи на парфянском языке, постепенно вытесняющие греческие, которые становятся все более неразборчивыми и искаженными. В Месопотамии дворцовые строения греческого типа сменяются величественными комплексами с широким использованием крупных, открытых только с одной стороны помещений — айванов. Храмы иногда строятся по образцу более древней культовой архитектуры Месопотамии, а в ряде случаев просто копируются зороастрийские храмы огня. Для скульптуры этого времени характерны несколько тяжеловесные, как бы застывшие статуи богов и светских правителей, развернутые фронтально: фигуры в композиции монотонно повторяются, всякое движение и живость намеренно исключены. В искусстве наряду с культовыми и жанровыми сценами определенное внимание уделяется и личности царя, обожествлению его и всей династии в целом. Культура парфянской эпохи обнаруживает сложную картину взаимодействия различных элементов, а собственно парфянские традиции не были достаточно сильными, чтобы привести к культурному единству.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Переход к земледелию и скотоводству произошел в Иране и Средней Азии сравнительно рано, почти одновременно с Месопотамией

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

ЗАКЛЮЧЕНИЕ К РАЗДЕЛУ III

Для различных областей Ирана и Средней Азии характерна неравномерность исторического развития: в то время как в одной части региона уже сложилось раннеклассовое общество и государство, в других областях древние племена жили еще в условиях первобытнообщинного строя. С течением времени эта неравномерность развития постепенно сглаживалась.

Переход к земледелию и скотоводству произошел в Иране и Средней Азии сравнительно рано, почти одновременно с Месопотамией. В VI—V тысячелетиях до н. э. оседлые племена освоили благоприятные для земледелия оазисы Иранского плато и юга Средней Азии. В IV тысячелетии значительного развития достигла группа племен на юго-западе Ирана, в области, носящей название Элам. Здесь быстро развиваются поливное земледелие, ремесла, складываются поселения городского типа с монументальной архитектурой; к началу Ш тысячелетия до н. э. формируется классовое общество и государство, возникает оригинальная письменность.

В III тысячелетии до н. э. на территории Элама существовало несколько небольших государств (Сузы, Аншан и Др.), лишь постепенно и порой временно объединявшихся в единое государство. Иногда Элам находился в зависимости от государств Месопотамии (Аккада, III династии Ура), порой эламские цари распространяли свою власть на Южное Двуречье.

На остальной территории Ирана и на юге Средней Азии, где поливное земледелие использовало ограниченные водные ресурсы небольших речек и ручьев, выделение ремесел и формирование поселений городского типа приходится на Ш тысячелетие до н. э. В конце III — начале II тысячелетия до н. э. на юге Средней Азии складывается классовое общество Алтын-депе с четкими признаками социальной дифференциации. Аналогичные процессы наблюдались и в ряде других областей, но к середине II тысячелетия до н. э. большинство таких центров приходит в упадок.

Важным событием древней истории Ирана и Средней Азии было расселение племен индоиранской языковой ветви, и прежде всего ираноязычных племен (вторая половина II тысячелетия — первая треть I тысячелетия до н. з.). Повсюду смешиваясь с местным населением, эти племена передавали ему свой язык. К 673 г. до н. э. относится создание в Северо-Западном Иране крупного объединения ираноязычных мидийцев, возглавленных Каштарити. При царе Киаксаре (625— 585 гг. до н. э.) Мидия, разгромив Ассирию, превратилась в крупнейшую державу, простиравшуюся от Лидии до.южных областей Средней Азии. В оазисах Средней Азии среди оседлых ираноязычных племен тоже шло образование политических гъединений (например, Бактрийское царство).

Мидийцам не удалось создать прочную централизованную державу, и в 550 г. до = . э. они уступили ведущую роль персам, 1? этого входившим в состав Мидийского государства. Царь персов Кир II и его сын Камбиз завоевали весь Ближний Восток и создали огромную, «мировую» державу, которая стала крупнейшим военно-административным объединением на Древнем Востоке. В определенной мере она способствовала оживлению экономики, обогащению верхушки класса рабовладельцев, особенно связанных с торговлей.

Для III в. до н. э. — IV в. н. э. характерны дальнейшее развитие внутренней и международной торговли, интенсификация денежных отношений, подъем городской жизни, творческий синтез восточных и греческих традиций, особенно заметный в сфере культуры. Складываются две крупные державы; Парфия (250 г. до н. э.—224 г. н. э.), включавшая в пору своего расцвета юго-запад Средней Азии, Иран и Месопотамию, и Кушанское государство (I—IV вв. н. э.) с главными центрами в Бактрии и Северо-Западной Индии. С I в. до н. э. Парфия втягивается в войны с Римом, ограничившие восточную экспансию Рима районами Месопотамии. Кушаны сдерживают проникновение в Восточный Туркестан ханьского Китая. На последних этапах существования рабовладельческого общества Ирана и Средней Азии отмечается стремление создать более гибкие формы эксплуатации, повысить производительность труда рабов, заинтересовать их в результате своей работы. Это было одним из проявлений кризиса рабовладельческой системы, с которым во многом связаны постепенный упадок Парфии, а затем и Кушанского государства.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Древние авторы о Средней Азии. Ташкент, 1940. Культура и экономика древнего Ирана

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

Древние авторы о Средней Азии. Ташкент, 1940.

Пьянков И. В. Средняя Азия в известиях античного историка Ктесия. Душанбе, 1975.

Бойс М. Зороастрийцы. Верования и обычаи. М., 1987.

Гафуров Б. Г. Таджики. Древнейшая, древняя и средневековая история. М., 1972.

Дандамаев М. А. Политическая история Ахеменидской державы. М., 1985.

Дандамаев М. А., Луконин В. Г. Культура и экономика древнего Ирана. М., 1980.

История Ирана. М., 1977.

Кошеленко Г. А. Родина парфян. М-, 1977.

Луконин В. Г. Искусство древнего Ирана. М., 1977.

Массой В. М. Средняя Азия и Древний Восток. М., Л., 1964.

Фрай Р. Наследие Ирана. М., 1972.

Хинц В. Государство Элам. М., 1977.

Черненко Е. В. Скифо-персидская война. Киев, 1984.

Юсифов Ю. Б. Элам. Социально-экономическая история. М., 1968.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ЮЖНАЯ АЗИЯ В ДРЕВНОСТИ Обширная территория Индийского субконтинента делится на несколько зон по климатическим условиям, рельефу местности и характеру почв

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел IV. ЮЖНАЯ АЗИЯ В ДРЕВНОСТИ

Глава 28. ТЕРРИТОРИЯ И НАСЕЛЕНИЕ. ПЕРИОДИЗАЦИЯ. ИСТОЧНИКИ И ИСТОРИОГРАФИЯ

§ 1. Территория и население

Обширная территория Индийского субконтинента делится на несколько зон по климатическим условиям, рельефу местности и характеру почв.

Полупустынные ныне области северо-запада в глубокой древности, возможно, были покрыты лесами. Почвы аллювиальных долин Инда и его притоков отличались особым плодородием. Здесь и возникли первые поселения земледельцев, а в III тысячелетии до н. э.—древнейшая в Южной Азии городская цивилизация. С севера и северо-востока Индия отделена от остальной части Азии хребтами Гималайских гор, поэтому именно северо-запад был той областью, через которую проникали переселенцы и завоеватели, шли торговые караваны, распространялись иноземные культурные влияния. Во II тысячелетии до н. э. здесь пролегал путь индоевропейских племен ариев, в I тысячелетии до н. э. отдельные районы подчинялись то персидским царям, то македонским наместникам, то греческим или скифским (сакским) правителям. Наконец, в начале новой эры вся эта территория вошла в состав Кушанской державы.

Центральная часть Индо-Гангской равнины уже в древности считалась священной «землей ариев» (Арьяварта). Между бассейнами великих рек и в верховьях Ганга складывалась в первой половине I тысячелетия до н. э. ведийская цивилизация. С различными районами этой обширной равнины связаны также эпические предания, сохранившиеся в знаменитой поэме «Махабхарата».

Северо-восток—средняя и нижняя часть бассейна Ганга—район повышенной влажности и буйной тропической растительности. В сезон дождей в долине Ганга нередки наводнения, дельта в древности была заболочена. Первоначальное население занималось преимущественно рыболовством, охотой, примитивным земледелием; лишь к середине I тысячелетия до'н. э. s упорной борьбе с джунглями началось широкое хозяйственное освоение этого района. Во второй половине того же тысячелетия здесь располагались важнейшие политические и культурные центры Древней Индии.

Невысокие горы отделяют Индо-Ганг-скую равнину от полуострова Декан (древнеиндийское «Дакшина»—юг). Декан представляет собой плоскогорье, сложный рельеф которого способствовал изоляции отдельных районов. Переход к классовому обществу в Декане произошел позднее, чем на севере, и лишь в начале новой эры здесь возникли крупные государства. В труднодоступных горных и лесных районах до нового времени население продолжало жить в условиях племенного строя.

Центральную часть острова Шри-Ланки (Цейлона) составляет лесистое нагорье, отделяющее северную равнину от южной, покрытой густыми лесами низменности. Соперничество между этими двумя основными областями характеризует политическую историю страны. Географическое положение острова обусловливало тесные связи с Южноиндийским побережьем, а с развитием мореплавания в начале новой эры — также с Юго-Восточной Азией, с Аравией и Египтом.

Основное население современной Южной Азии принадлежит к европеоидной расе, однако народности южной части полуострова Индостан и Шри-Ланки по некоторым расовым признакам (темный цвет кожи и волос и др.) близки австра-лоидам. Встречаются и немногочисленные чисто австралоидные племена. Ряд племен северо-востока относится к южномонголоидной расе.

На севере ныне преобладают индоевропейские языки (хинди, бенгальский и др.)-, на юге — дравидийские (например, тамильский), ряд языков Декана и Северо-Восточной Индии находится в родстве с языками Юго-Восточной Азии, Тибета и Китая (языки тибето-бирманские и мунда). Большая часть населения Шри-Ланки говорит на индоевропейском (сингальском) языке, меньшая — на дравидийском (тамильском).

Известно, что носители индоевропейских языков (арии) проникли в Индию во II тысячелетии до н. э. Возможно, в древности дравидоязычные племена занимали более обширные территории в центральной и северо-западной части Индостана, а племена тибето-бирманские и мунда — на северо-востоке. Сингалы переселились на Шри-Ланку с материка в середине I тысячелетия до н. э., появление на острове тамильского населения объясняется также неоднократными миграциями из Южной Индии (преимущественно в начале новой эры).

В Южной Азии, как и повсюду на Древнем Востоке, с древнейших времен шел интенсивный процесс смешения народов и рас, и расовые различия не совпадают с лингвистическими.

§ 2. Периодизация

История Южной Азии может быть разделена на следующие периоды:

I. Древнейшая цивилизация (Индская) датируется примерно XXIII—XVIII веками

до н. э. (возникновение первых городов, образование ранних государств).

II. Ко второй половине II тысячелетия до н. э. относится появление индоевропейских племен, так называемых ариев. Период с конца II тысячелетия до VII в. до н. э. именуется «ведийским»—по созданной в это время священной литературе вед. Можно выделить два его основных этапа: ранний (XIII—X вв. до н. э.) характеризуется расселением племен ариев в Северной Индии, поздний—социальной и политической дифференциацией, приведшей к образованию первых государств (IX—VII вв. до н. э.), главным образом в долине Ганга.

III. «Буддийский период» (VI—III вв. до н. э.)—время возникновения и распространения буддийской религии. С точки зрения социально-экономической и политической истории он отмечен бурным развитием экономики, становлением городов и появлением крупных государств—вплоть до создания общеиндийской державы Маурьев.

IV. II век до н. э.—V век н. э. можно

определить как «классическую эпоху» рас

цвета экономики и культуры стран Южной

Азии, становления кастового строя.

§ 3. Источники

Южная Азия — одна из тех областей древнего мира, для которых особенно характерна преемственность развития. В древности и в средние века здесь не было резкой смены населения, устойчивостью отличались как социальные отношения (кастовый строй), так и культурные традиции. Многие произведения на литературных языках Древней Индии (санскрите, пали) до сих пор почитаются как священные книги индуизма или буддизма. Их веками и даже тысячелетиями заботливо сохраняли, переписывали и комментировали. Последствия этого двояки. В отличие от большинства стран Ближего Востока памятники классической древнеиндийской литературы не были найдены археологами и не треоовали для своего прочтения дешифровки забытой письменности и реконструкции мертвого языка. Фонд письменных источников, находящихся в распоряжении индолога, поистине необозрим, поскольку значительная часть древних текстов сохранилась. Изучение санскрита основывается на трудах самих древнеиндийских грамматиков, главным образом грамматики Панини IV в. до н. э.

Но с другой стороны, современный ученый испытывает значительные сложности при исследовании этого обширного материала, уже отобранного многими поколениями в качестве священного наследия. Литература представлена главным образом религиозными гимнами («Ригведа» и другие веды) и ритуальными комментариями, эпическими поэмами («Махабхарата» и «Рамаяна») . сборниками назиданий и притч. Для изучения общественных отношений в качестве основных источников приходится использовать специальные трактаты о религиозно-моральном долге—дхарме (так называемые «Законы Ману), о политическом искусстве («Артхашастра») или о любви («Камасутра»), Содержащиеся в них рассуждения нередко имеют отвлеченный, схоластический или тенденциозный характер. К тому же практически все эти произведения многослойны, время и место их составления не может быть определено с достаточной точностью. Колоссальная по объему средневековая комментаторская литература зачастую не столько помогает современному исследователю, сколько довлеет над его сознанием, препятствуя непредвзятой интерпретации древнего текста.

Исторические события упоминаются в литературе довольно редко и обычно в полулегендарных повествованиях. Хроники составлялись лишь в буддийских монастырях на Цейлоне в первые века нашей эры. и посвящены они были преимущественно распространению учения Будды и взаимоотношениям между монастырями. Не дошло до нашего времени ни государственных, ни частных архивов с политической или хозяйственной документацией. Документы, как правило, записывали на таком непрочном материале, как пальмовые листья, кусочки ткани, или бересты,—в жарком и влажном тропическом климате они не могли сохраниться. Вместе с документами пропали, видимо, и многие литературные произведения, не вошедшие в число тех, которые в средние века особо почитали и хранили, постоянно переписывая.

Если не учитывать плохо еще читаемые короткие надписи на печатях Индской цивилизации (III—II тысячелетия до н. э.), то первые эпиграфические памятники относятся лишь к эпохе Маурьев (надписи Ашоки III в. до н. э.). Древнеиндийская эпиграфика не отличается ни богатством, ни разнообразием. Надписи на камне, высеченные по приказу правителей, в основном повествуют об их благочестивых деяниях — дарениях жрецам и монастырям, строительстве водоемов или совершении крупных жертвоприношений. Даже о военных походах и победах в них говорится редко.

Монеты появились в VI — V вв. до н. э., но долгое время они оставались простыми клеймеными кусочками меди или серебра. Пожалуй, лишь для начала нашей эры нумизматика оказывает существенную помощь в изучении древнеиндийской истории.

Длительное использование в качестве строительного материала дерева (а не кирпича или камня), немногочисленность погребений вследствие распространения обычая кремации и сравнительно позднее появление скульптуры из камня и бронзы существенно ограничивают количество археологических памятников. К тому же систематическое изучение индийских древностей началос ь сравнительно поздно, в основном только в XX столетии. До недавнего времени главной задачей индийской археологии являлось выяснение стратиграфии (последовательности археологических слоев на городищах). Лишь очень немногие городские центры, преимущественно древнейшие, такие, как Мохенджо-Даро, Хараппа, раскапывались большими площадями.

Таким образом, несмотря на обширность литературного наследия, изучение экономической и политической истории древних народов Южной Азии основывается на довольно узкой базе источников. За немногими исключениями достоверные данные о политических событиях скудны, а социально Экономические отношения можно характеризовать лишь в общих чертах, рассматривая крупные исторические периоды и регионы.

§ 4. Историография

Научное изучение древностей стран Южной Азии началось в конце XVIII в., когда ее народы стали объектом захватнической политики европейских держав, в первую очередь, Великобритании. В 1784 г. в Калькутте было основано первое объединение востоковедов—Азиатское общество. Председатель Азиатского общества Уильям Джонс может считаться основоположником европейской индологии. Он высказал гипотезу о родстве санскрита с другими древними языками и заложил основы древнеиндийской хронологии благодаря отождествлению царя Чандрагупты санскритских текстов с Сандрокоттом, о котором упоминали греческие историки похода Александра Македонского. Главной заслугой ученых конца XVIII в. был перевод важнейших памятников санскритской литературы: «Законов Ману», знаменитой драмы Калидасы «Шакунтала», философской поэмы «Бхагавад-гита». Почти все английские индологи конца XVIII—начала XIX в. были представителями колониальной администрации, и работа их преследовала практические цели. Но в то же время первое широкое знакомство с культурой Востока породило в Европе увлечение восточным театром, поэзией, философией. «Шакунта-лой», например, восхищался И. В. Гете и под ее влиянием написал пролог к «Фаусту».

Древность памятников санскритской литературы первоначально преувеличивалась. Немецкие романтики искали в Индии истоки всей мировой культуры. В первой половине XIX в. была научно доказана (главным образом Ф. Боппом) теория о родстве санскрита с древнеперсидским, латинским, древнегреческим и основными новыми европейскими языками, т. е. было открыто существование индоевропейской семьи языков. Первоначально именно санскрит рассматривался как язык древнейший и наиболее близкий предполагаемому индоевропейскому праязыку. Изучение санскрита в течение всего прошлого столетия было тесно связано со сравнительным языкознанием. На основе последнего сложился целый ряд научных дисциплин: сравнительная мифология (например, работы Макс Мюллера), сравнительное изучение обрядов, фольклора, правовых обычаев. Анализируя древнейшие памятники индийской религиозной литературы (веды) и сопоставляя их с иранской «Авестой», поэмами Гомера, древнегерманскими и древнеславянскими сказаниями, обрядами и поверьями, исследователи более всего стремились восстановить язык, религию, мифологию и обычаи предполагаемого народа-предка всех индоевропейских народов.

В середине XIX в. была проделана огромная работа по изданию и переводу памятников древнеиндийской литературы, главным образом древнейшей—ведийской. До сих пор переиздаются и сохраняют научное значение переводы, появившиеся в 50-томной серии «Священные книги Востока», основанной Макс Мюллером (Оксфорд). Важнейшее значение имело опубликование в 50—70-е годы прошлого века многотомных словарей санскрита («Петербургских», изданных в России по распоряжению Академии наук).

На рубеже XIX — XX вв. появились работы, в которых пересматривался целый ряд научных положений, установившихся в результате недостаточно критического отношения к санскритским источникам (в частности, к «Законам Ману»): об исключительно деспотическом характере индийского политического строя, о всевластии жрецов-брахманов и т. д. Критическому пересмотру индийской истории и культуры способствовало введение в оборот источников, связанных с -буддизмом, а также открытого в начале XX в. политического трактата «Артхашастра». В конце XIX в. Т. Рис Дэвидсом было основано общество по изданию и изучению буддийских текстов на языке пали. Изучение буддийской литературы и философии позволило оценить значительность вклада этой религии в историю индийской культуры.

Один из мировых центров буддологии в 1880—1930 гг. находился в нашей стране. Большой интерес к проблемам буддизма в русской историографии вызывался прежде всего близостью России к Монголии и Китаю. Не случайно поэтому основное внимание русские ученые (Ф. И. Щербат-ской, С. Ф. Ольденбург) уделяли текстам, связанным с распространением буддийской религии в Центральной и Восточной Азии. Тексты на санскрите, тибетском и других восточных языках публиковались в интернациональной серии «Буддийская библиотека», выходившей в Петербурге (Ленинграде) под редакцией С. Ф. Ольденбурга. В работах Ф. И. Щербатского и его учеников впервые в европейской науке были глубоко проанализированы основные понятия буддийской философии и логики.

В последней трети XIX—-начале XX в. началось археологическое исследование Индии. Важнейшие раскопки относятся к 20—30-м годам, когда была открыта самая древняя в Южной Азии Индская цивилизация. Работы в долине Инда позволили не только начать историю Индии на тысячелетие раньше, но и поставили проблему доарийского населения Древней Индии и неарийского наследия в ее культуре.

Общие концепции в индологии XIX—начала XX в. часто страдали европоцентризмом и складывались под воздействием колониальной идеологии (особенно в английской историографии). Индийское общество признавалось застойным, неспособным к самостоятельному развитию, индийские государства — теократическими и деспотическими, мышление—отвлеченным и исключительно религиозным. Чрезвычайно преувеличивалось политическое значение для Индии похода Александра Македонского, важнейшие достижения индийской культуры (например, эпическая поэзия, театр) объяснялись заимствованиями у греков. Отказу от этих ошибочных взглядов способствовали работы многих представителей индийской национальной историографии первой половины нашего века. Надо отметить, однако, и слабости, присущие значительной части национальной историографии: недостаточно критическое использование источников, определенная модернизация древней истории. Последняя выражается в отождествлении ряда явлений древнеиндийской и европейской истории (в Древней Индии находили, например, конституцию, парламент, демократические республики и даже социализм) Националистическая тенденция проявлялась и в создании концепции особого пути развития Индии, объясняемого специфическими чертами ее «национального духа».

Начиная с 30-х годов и в особенности в последние десятилетия в мировой индологии все большее внимание уделяется проблемам социально-экономических отношений. Уже в первые послевоенные годы в работах Г. Ф. Ильина была поставлена проблема рабовладельческих отношений в Древней Индии. Важные исследования по социально-экономической истории Индии принадлежат прогрессивным индийским ученым, например Д. Д. Косамби. В современных государствах Южной Азии (Пакистан, Индия, Бангладеш, Непал, Шри-Ланка) ведется интенсивное изучение древности — планомерное археологическое исследование отдельных районов, подготовка новых, критических изданий памятников классической литературы, многотомные коллективные обобщающие труды. Ряд крупных работ опубликован после второй мировой войны в Западной Европе, США и Японии (главным образом по истории индийской культуры). С конца 50-х годов в советской историографии также активизировалось изучение проблем древнеиндийской культуры. Группа ученых Ленинграда занимается дешифровкой письменности Индской цивилизации, опубликованы многочисленные переводы и исследования отдельных памятников древнеиндийской литературы, изданы работы и в области будцо-логии. Раскопки советских археологов в Средней Азии и Афганистане дают интереснейший материал о древних культурных связях этих регионов с Индией.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ИНДСКАЯ ЦИВИЛИЗАЦИЯ (ХХШ—XVIII вв. до н. э.) Древнейшая в Южной Азии цивилизация называется Индской, так как она возникла в районе реки Инд в Северо-Западной Индии

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел IV. ЮЖНАЯ АЗИЯ В ДРЕВНОСТИ

Глава 29. ИНДСКАЯ ЦИВИЛИЗАЦИЯ (ХХШ—XVIII вв. до н. э.)

Древнейшая в Южной Азии цивилизация называется Индской, так как она возникла в районе реки Инд в Северо-Западной Индии (ныне в основном территория Пакистана). Она датируется примерно ХХШ—XVIII веками до н. э. и таким образом может считаться третьей по времени появления древневосточной цивилизацией. Как и первые две—в Месопотамии и Египте,—расположена она в бассейне великой реки, и, очевидно, становление ее было связано с организацией высокоурожайного поливного земледелия.

Открытие культуры долины Инда произошло сравнительно недавно (в 20-ге годы нашего века), и по разным причинам известна она значительно хуже, чем существовавшие одновременно Египетское и Шумеро-Аккаде кое государства. Однако можно утверждать, что для нее было характерно использование бронзы, строительство городов, а также изобретение письменности. Эти основные признаки и позволяют говорить о возникновении ци-аилизации, т. е. классового общества и государства.

Открытие городов III тысячелетия до н, э. в долине Инда было столь неожиданным, что в течение нескольких десятилетий в науке господствовало убеждение, будто культура принесена сюда в' готовом виде извне (предположительно из Шумера). Лишь в последнее время в результате многолетних археологических раскопок начинает проясняться древнейшая история данного региона. На' территории к западу от реки Инд уже в эпоху неолита, в VI (а возможно, и в VII) тысячелетии'до н. э., население стало заниматься земледелием. К концу IV тысячелетия до н. э. выделяется несколько типов энеоли-тических земледельческих культур. Небольшие поселки с домами из сырцового кирпича располагались в долинах, орошаемых разливами мелких рек. Глиняные фигурки и ропись на керамике свидетельствуют о типичных культах плодородия—богини-матери и быка. Отдельные черты материальной культуры (форма и орнаментация сосудов, строительные приемы) позволяют проследить черты сходства и преемственности между городами Индской цивилизации и теми энеолитическими поселениями, которые частично предшествовали им, а частично с ними сосуществовали.

Ранние земледельческие культуры Северо-Западной Индии не были изолированы от близлежащих областей, и есть основания говорить о связях их даже с территорией далекого Элама. Важно подчеркнуть, однако, что, несмотря на любые возможные миграции населения или заимствование каких-либо достижений, возникновение городской цивилизации в долине Инда было подготовлено многовековым развитием самого этого региона.

Первыми были исследованы два наиболее крупных городских центра — Мохенджо-Даро и Хараппа (по названию последнего и вся археологическая культура именуется иногда хараппской). Затем были открыты менее значительные—Чанху-Даро, Калибанган. В последние годы раскопки ведутся преимущественно в периферийных районах. Особенно большой интерес представляет Лртхал—важный форпост южной зоны цивилизации, бывший, возможно, морским портом. В настоящее время известно уже несколько сот поселений Индской цивилизации на огромной площади, простирающейся на тысячу километров с севера на юг и на полторы тысячи километров с запада на восток. Она сохраняет все же условное наименование Индской, ибо основные ее центры находились в бассейне этой великой реки.

Такие города, как Мохенджо-Даро, Хараппа и Калибанган, имеют характерную двухчастную планировку. Часть города построена на искусственном возвышении и отделена зубчатой стеной от остального поселения. Эта так называемая цитадель, очевидно, была предназначена для общегородских построек—административных и религиозных. Крупное здание, обнаруженное в цитадели Мохенджо-Даро, исследователи считают храмом или дворцом правителя. Неподалеку от него находится бассейн, предназначавшийся для ритуальных омовений (и в настоящее время бассейны составляют существенную часть индуистских храмовых комплексов). В крытой аркаде вокруг бассейна, вероятно, находились жрецы, совершавшие религиозные обряды. В цитадели Хараппы найдено огромное зернохранилище. Имеется аналогичное сооружение и в Мохенджо-Даро. Возле кирпичной площадки для помола зерна расположены параллельными рядами небольшие помещения, в которых могли жить работники.

Собственно городское поселение занимает в Мохенджо-Даро площадь около двух квадратных километров—здесь могло проживать несколько десятков тысяч человек. Прямые улицы, до десяти метров шириною, использовались для проезда колесных повозок и, возможно, для религиозных процессий. Пересекаясь под прямыми углами, они делят город на большие кварталы. Внутри этих кварталов четкой планировки нет, и дома разделены лишь узкими, часто извилистыми переулками. Большая часть городских построек возведена из обожженного кирпича стандартных размеров. Дома были нередко высотою в два этажа и состояли из десятков помещений. В жаркое время жители, видимо, спали на плоских крышах. Окна выходили во внутренний двор, где на очаге готовилась пища. Более всего поражает исследователей уровень городского благоустройства. Во многих домах находят специальные комнаты для омовения. Грязная вода по водостокам и выложенным кирпичом каналам выводилась в специальные отстойники. Система канализации в городах долины Инда кажется более совершенной, чем в других странах древнего мира.

Раскопки городских центров не дают сколько-нибудь полного представления о сельском хозяйстве (хотя несомненно значительная часть горожан также принимала участие в сельскохозяйственных работах), Найденные остатки злаков свидетельствуют о том, что выращивались пшеница, ячмень, просо. Остатки тканей доказывают, что в Индии раньше, чем в других странах Азии, начали возделывать хлопчатник (недавно было установлено, что он был известен здесь даже до возникновения хараппской культуры). В качестве тягловых животных использовали быков и буйволов. Разводили домашнюю птицу (например, кур).

Более полное представление можно составить о городском ремесле. В строительстве так широко применялся обожженный кирпич, что его изготовление должно было стать важной отраслью производства. Разнообразием форм отличается характерная хараппская керамика. Роспись сосудов в основном воспроизводит растительные орнаменты. Находки пряслиц свидетельствуют о развитии ткачества. Найдено некоторое количество изделий из бронзы, золота и серебра. В отличие от Египта и Месопотамии для Индской цивилизации совсем не характерна монументальная скульптура (вряд ли она- изготавливалась из непрочного материала, скажем дерева). Все сохранившиеся изображения небольшого размера. Наиболее известна статуэтка так называемого правителя-жреца, найденная в самом крупном здании цитадели Мохенджо-Даро. Небольшую бронзовую фигурку обнаженной женщины в ожерелье и со множеством браслетов на руках считают танцовщицей (типа тех, что и много позже жили при индуистских храмах). Каменная и бронзовая скульптура отличается пластичностью, живостью передачи движений. Напротив, многочисленные глиняные фигурки богини-матери в сложном головном уборе выполнены в условной манере и мало отличаются от аналогичных культовых статуэток предшествующего времени, Наиболее примечательными произведениями художественного ремесла являются небольшие каменные печати (в отличие от Месопотамии не цилиндрические, а прямоугольные). Найдено их уже более двух тысяч. Вероятно, печати иногда носили на теле, так как с обратной стороны бывает выступ с отверстием для шнурка. Предполагается их использование в качестве амулетов, но главным назначением, очевидно, было указание собственнических прав (или должности) владельца. Печати, происходящие из одного района, нередко содержат сходные сцены, связанные, видимо, с местным культом или святилищем. Изображения на печатях часто отражают мифологические сюжеты — такие, как борьба героя с тиграми (что вызывает в памяти искусство Месопотамии), женское божество в ветвях дерева, мужское божество в окружении зверей и т. д. Несомненно, изображения животных—буйвола, «единорога» и т. п.—также имеют сакральный смысл. Одна из наиболее распространенных сцен—бык перед особого типа «кормушкой»—видимо, указывает на ритуальное кормление священного животного. Изображение сопровождается обычно краткой надписью. Знаки, восходящие к рисункам, воспроизводят растения и животных Северной Индии, что является свидетельством местного происхождения письменности. Печати и другие характерные предметы хараппскои культуры находят порою далеко за пределами долины Инда — в Месопотамии и на Бахрейнских островах (Персидский залив), в Иране и в Туркмении. Это говорит о том, что в период своего расцвета Мохенджо-Даро и Хараппа поддерживали широкие внешние связи и входили в систему ранних цивилизаций Древнего Востока. Основная часть предметов индийского происхождения в Месопотамии датируется периодом Шумеро-Аккадского царства и династии Иссина, т, е. последней третью III тысячелетия и началом II тысячелетия до н. э. Предполагают, что ряд географических названий в клинописных текстах этого времени относится к Северо-Западной Индии. Некоторые виды сырья (преимущественно для изготовления предметов роскоши) должны были поступать в индские города благодаря торговым операциям по суше или по морю. Широко использовалась посредническая торговля. Не исключена возможность и военных экспедиций, особенно в более отсталые районы, например Южноиндийского побережья.

Доказательством развития внутренней торговли считают обычно находки каменных гирь, а одно из помещений рассматривают как крытый рынок. Можно предполагать и систему раздач продуктов с общественных складов. Трудно сказать, в какой мере ремесленное производство было ориентировано на рынок.

На основе памятников материальной культуры и искусства могут быть сделаны некоторые выводы о характере религиозных представлений жителей долины Инда. Изображения на печатях свидетельствуют о культе деревьев (и богини дерева), животных, небесных светил. Фигурки богини-матери указывают на земледельческий характер религии. Мужское божество, сидящее в так называемой йогической позе в окружении четырех зверей, рассматривается как владыка четырех стран света. Есть основания говорить1 о том, что большое значение придавалось ритуальному омовению.

Работа по дешифровке письменности еще не завершена. Она затрудняется полным отсутствием двуязычных надписей-билингв, краткостью и однотипностью текстов (почти исключительно на печатях). Судя по общему количеству знаков (около 400), письмо должно иметь морфемно-слоговой характер. Статистический анализ сочетаний знаков, проведенный недавно советскими учеными, позволяет _ сделать заключения о структуре языка. Язык протоиндийских надписей (т. е. Индской цивилизации) считают близким дравидийским, точнее, предполагаемому языку-предку дравидийских языков. Если данный вывод подтверITCH, то при дальнейшей интерпретации текстов можно исходить из сравнительной грамматики этих языков (засвидетельствованных приблизительно с начала н. э.). Дешифровка письменности помогает решать проблему этнического состава населения городов Индской цивилизации.

Примерно к концу XVIII в. до н. э. ха-раппская культура перестала существовать. Можно утверждать с достаточной уверенностью, что она не погибла в результате внезапной катастрофы. Обширный материал, накопленный к настоящему времени археологами, показывает, как постепенно, в течение столетий приходили в упадок некогда цветущие города. Ветшали величественные постройки цитадели,застраивались широкие улицы города, нарушалась его планировка. Все меньше появлялось привозных вещей, искусных ремесленных изделий и печатей. Происходила смена городов сельскими поселениями и варваризация культуры. В периферийных областях на севере и на полуострове Сураштра, позднее других колонизованных жителями долины Инда, дольше сохранялись характерные черты хараппской культуры, постепенно сменявшейся позднехараппской и послехараппскими.

Выдвигалось множество гипотез для объяснения того, почему перестала существовать Индская цивилизация. Упадок городов сопровождался проникновением в долину Инда более отсталых племен с северо-запада, однако не эти набеги явились причиной гибели хараппской культуры. Некоторые области Северо-Западной Индии к настоящему времени превратились в пустыни и полупустыни, и вполне возможно, что в результате нерационального ведения поливного земледелия и вырубки лесов природные условия района стали менее благоприятными. Огромный разрыв между немногочисленными развитыми центрами и обширной сельской периферией способствовал хрупкости цивилизации бронзового века. Но подлинные причины гибели ха-раппских городов должны быть прежде всего связаны с их историей, а ее-то мы пока и не знаем.

По поводу социального и политического строя Индской цивилизации могут быть сделаны лишь самые общие замечания. Наличие цитадели и городской планировки, по-видимому, говорит о существовании государственной власти. Находки зернохранилищ и помещений для работников вызывают ассоциации с храмово-го-сударственным хозяйством Древней Месопотамии. Уровень развития производства, наличие городов и письменности заставляет думать о социальном неравенстве, что подтверждается различиями в размерах и типах жилых помещений. Возможно, в Индской цивилизации, как и в других странах Древнего Востока, сложились прообразы классов. Но при отсутствии письменных источников мы не можем с уверенностью судить о степени социальной дифференциации, формах эксплуатации или организации политической власти.

После гибели Индской цивилизации история как бы делает «шаг назад» и на месте опустевших городов возводят свои бедные лачуги племена, которым еще только суждено было вступить в эпоху цивилизации. Однако период расцвета городов долины Инда не прошел бесследно. Прямое влияние Хараппы чувствуется как в энеоли-тических культурах Центрального Индостана II тысячелетия до н. э., так и у племен бассейна Ганга. Культурное наследие Индской цивилизации сохраняется в религиозных верованиях и культах позднейшего индуизма.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Веды. ВЕДИЙСКИЙ ПЕРИОД. СТАНОВЛЕНИЕ РАННИХ ГОСУДАРСТВ В СЕВЕРНОЙ ИНДИИ (XIII—VII вв. до н. э.)

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел IV. ЮЖНАЯ АЗИЯ В ДРЕВНОСТИ

Глава 30. «ВЕДИЙСКИЙ ПЕРИОД». СТАНОВЛЕНИЕ РАННИХ ГОСУДАРСТВ В СЕВЕРНОЙ ИНДИИ (XIII—VII вв. до н. э.)

Основными источниками по истории Северной Индии конца II—начала I тысячелетий до н. э. являются древнейшие памятники индийской религиозной литературы—веды. Они представляют собою сборники гимнов, напевов, жертвенных формул и заклинаний, а также обширные сочинения, посвященные истолкованию священного ритуала. Веды были созданы на языке, принадлежавшем к индоевропейской семье (и слово «веда» родственно, например, русскому «ведать»). Сам факт их составления свидетельствует о появлении в Индии индоевропейских племен. По языку, религии и мифологии веды обнаруживают особое сходство с иранской «Авестой». Предки древних индийцев (создателей вед) и иранцев, очевидно, длительное время представляли собою группу близкородственных племен, живших на общей территории. Тех и других в науке принято именовать ариями {слово арья—«благородный»—было самоназванием господствующих родов в древнеиндийских и древне-иранских племенных союзах). Арийские племена, расселившиеся во второй половине II тысячелетия до н. э. в Северной Индии, рассматривают как индоарийские, отличая их таким образом от иранских собратьев.

Несмотря на обширность ведийской литературы, включающей сотни и тысячи отдельных произведений, в течение многих веков она передавалась из поколения в поколение в устной форме и записана была довольно поздно. Расположить эти тексты в строгой хронологической последовательности не представляется возможным, хотя столетия несомненно отделяют наиболее ранние части «Ригведы» («Веды гимнов») от позднейших риутальных комментариев. Развитие Индии от ранневе-дийской к поздневедийской эпохе может быть обрисовано лишь в самом схематичном виде. При этом реконструкция первоначального общества индоариев во многом опирается на анализ лингвистического материала и сведений, относящихся к иранским народам, а история первой трети I тысячелетия до н. ,э. восстанавливается с помощью не только ведийской литературы, но и эпоса. Период, определяемый обычно как «поздневедийский» (примерно IX—VII вв. до н. э.), с известным основанием может именоваться также «эпическим».

Судя по географическим названиям, встречающимся в «Ригведе», большая часть вошедших в нее гимнов составлена на территории Пенджаба. Ко времени создания поздневедийских текстов арии расселились уже по всей центральной части Индо-Гангской равнины. Эту область они стали считать «Срединной страной», или «Землею ариев», как особо священной и наиболее пригодной для совершения своих ритуалов. К жителям более восточных районов ведийские племена долгое время относились с предубеждением, считая их варварами. Территории вдоль среднего и нижнего течения Ганга тогда еще не были освоены индоариями. Археологические раскопки показывают, что здесь была распространена иная культура, чем в верховьях Ганга. Предполагают, что эта культура— «медных кладов и желтой керамики»— создана племенами группы мунда.

С областями верховьев Ганга и междуречья Ганга и Ямуны (Джамны) связан и сюжет эпической поэмы «Махабхарата». Основой ее повествования служит рассказ о династических распрях правителей из рода Куру. На стороне обеих соперничающих групп, согласно преданиям, выступали обширные коалиции племен, но все основные события происходили в пределах «Срединной страны». Анализ эпоса позволяет сделать важный вывод о том, что «ведийский период» не сводится к истории только индоариев. Многие прославленные эпические герои стояли во главе племен явно неарийского происхождения. О контактах ариев с местным населением свидетельствует и проникновение инородных слов . в язык поздневедийских текстов. По всей видимости, расселение индоевропейцев на Индо-Гангской равнине сопровождалось не простой ассимиляцией аборигенов, а значительно более сложными этническими процессами. В результате слияния племен различного происхождения создавалась единая культура. Об этом свидетельствуют и данные археологии—распространение по всей территории «Срединной страны» первой трети I тысячелетия до н. э. единообразной культуры так называемой серой расписной керамики.

В эпоху создания «Ригведы» у ариев еще не сложилось классовое общество и государство. В экономике их огромное место занимало скотоводство, главным образом разведение крупного рогатого скота. Именно об увеличении стад молили богов авторы ведийских гимнов. Мифы и легенды индоариев повествовали о том, как боги сражаются со своими противниками, отбирая у них бесчисленные стада коров.

В ведийском языке даже само слово «война» (гавишти) буквально означает «захват коров». Земледелию первоначально уделялось меньше внимания, хотя «Ригведа» неоднократно упоминает ячмень и некоторые сельскохозяйственные орудия.

Арии пользовались изделиями из меди и бронзы, жилища строили из тростника и глины. Встречается и слово, обозначавшее деревню,—полагают, однако, что первоначально оно относилось не к постоянному поселению, а к скоплению кибиток, временной стоянке скотоводов. Городов они не знали вовсе и тем словом, которое впоследствии значило «город», называли ограды, предназначенные главным образом для охраны скота.

Все литературные произведения, относящиеся к ведийской эпохе, повествуют о бесконечных конфликтах и кровопролитных сражениях. Многие гимны «Ригведы» посвящены подвигам воинственного бога Индры, который на трехколесной колеснице теснит своих противников и разрушает их ограды и укрепления, выгоняя бесчисленные стада тучных коров. Этот типичный для ведийской сакральной поэзии образ, очевидно, навеян земными порядками. Упоминания боевых колесниц и оружия из бронзы заставляют предполагать наличие профессиональных ремесленников, таких, как кузнецы, оружейники, плотники. Однако этот перечень весьма невелик, и практически все виды ремесленной деятельности сводились к обеспечению потребностей знати в военном снаряжении.

Социальная организация индоариев в период их расселения в Пенджабе, видимо, оставалась еще племенной. Во главе каждого племени стоял раджа—военный вождь и предводитель, опиравшийся на помощь сородичей и сравнительно немногочисленных слуг. Рядовые члены племени, носившие оружие, принимали активное участие в различного рода сходках, созывавшихся для решения общих дел. Среди полноправных представителей «народа-войска» распределялась и основная масса добычи, получаемой в результате постоянных межплеменных войн.

Уже в ранневедийскую эпоху засвидетельствован институт рабства, и слово «даса», в древнеиндийском языке обозначающее раба, встречается во многих ведийских гимнах. Однако в «Ригведе» так называют обычно не рабов, а враждебные ариям племена. Само развитие значения слова от «врага» к «рабу» позволяет предполагать, что в рабство первоначально обращали военнопленных. Впрочем, мужчины-рабы не только в ведах, но даже в эпосе упоминаются довольно редко. Значительно чаще речь идет о женщинах-рабынях, которых захватывали как военную добычу и превращали в наложниц и домашнюю прислугу. Желая подчеркнуть могущество и щедрость вождей—своих покровителей, древнеиндийские певцы говорят о том, что их сопровождали тысячи рабынь и множество прекраснейших девушек правители дарили друзьям и приближенным. Б целом социальная дифференциация в ранневедийское время была еще выражена довольно слабо.

В поздневедийскую эпоху происходили радикальные перемены в экономике, социальном и политическом строе Северной Индии. Значительно большее развитие получило земледелие. С помощью плуга с лемехом, изготовленным из твердых пород дерева, были распаханы обширные пространства Индо-Гангской равнины. Основной тягловой силой были волы, и разведению домашнего скота придавалось огромное значение. Молочные продукты составляли повседневную пищу, а по особо торжественным случаям—во время жертвоприношений и празднеств—устраивался забой скота, в том числе и коров (обычай вегетарианства в ведийский период еще не сложился).

Появилось железо, но оно, видимо, было дорогим и не отличалось высоким качеством. Из него изготавливали наконечники стрел и копий и другие виды оружия— широкого применения в хозяйстве железо еще не получило. Земледельцы поздневе-дийской эпохи строили свои дома из дерева и бамбука. Жилища, очевидно, различались по размерам и планировке в зависимости от социального положения их хозяев. Рядом с обыкновенными деревнями возвышались резиденции знати, окруженные валом или частоколом. Раскопки, проведенные в Хастинапуре и других местах, прославляемых «Махабхаратой», показали, что здесь действительно находились политические центры начала I тысячелетия до н. э. Однако описания пышных дворцов эпических героев совершенно не соответствуют позднееедийскому периоду. Археология убедительно доказывает, что образ жизни знати этого времени был еще весьма скромным.

Военные предводители, как и в эпоху «Ригведы», сражались на колесницах, запряженных лошадьми. Состязания в беге на колесницах были необходимой частью многодневных ритуалов, описанных в поздне-ведийских текстах. О легкой боевой колеснице речь идет и в древнейших эпизодах «Махабхараты». Правил ею возница, а стоявший рядом с ним царственный герой осыпал врага стрелами. Описание битв в эпосе сводится, по существу, к описанию поединков колесничных воинов, и лишь за спинами их угадываются массы пеших бойцов. Такая военная организация точно соответствовала и социальной структуре ведийского общества—на колесницах сражалась знать, а народ составлял ополчение.

Археологические находки «серой расписной керамики» свидетельствуют о дальнейшем развитии в начале I тысячелетия до н. э. профессионального ремесла. В поздневедийских текстах упоминается довольно большое количество различных ремесел, в том числе и таких, которые обслуживали повседневные нужды деревенского населения (например, горшечники, ткачи). Торговля все еще сохраняла мено-вый характер, но в качестве меры стоимости иногда фигурировали золотые шейные украшения (типа древнерусской гривны).

Источники начала I тысячелетия до н. э. продолжают говорить о племенах, но в это время можно четко обозначить ту область, которую занимало каждое племя. Население такой области часто было объединено не столько общностью происхождения и сознанием родственных уз, сколько территориальной близостью и подчинением одному вождю и правителю. В поздневедийский период место племенных союзов постепенно начинают занимать ранние государственные образования.

Религиозные и эпические произведения содержат довольно скудную информацию об основной массе населения. Свободные и полноправные земледельцы составляли оощины, каждая из которых охватывала одну или несколько деревень. Общинников объединяли не только соседские, но, как правило, и родственные связи, так как расселение происходило целыми кланами. Старейшины их традиционно пользовались огромным авторитетом. Наиболее важные дела решались на сходе, а главные обряды совершались от имени всей общины.

Часть деревенских жителей не обладала полнотою прав и потому не могла участвовать в сходах — люди, чуждые коллективу, не связанные с ним отношениями родства или свойства. Как правило, это были те, кто поздно появился на его территории (иногда же, напротив, первопоселенцы, покоренные пришельцами). Религиозным выражением такой обособленности служило отстранение их от участия в общинном культе. Неполноправными считались все, кто был занят обслуживающим трудом, в том числе и деревенские ремесленники. Естественно, не могло быть речи о каких-либо правах тех, кто не имел даже личной свободы.

Развитие земледелия в поздневедий-скую эпоху значительно расширило возможности для эксплуатации чужого труда. Домашние рабы (как женщины, так и мужчины) стали широко использоваться в хозяйствах знати. В деревне резкому имущественному расслоению препятствовала прочность внутриобщинных связей, но тем, кто не входил в общину, постоянно грозила опасность порабощения. Большинство их так и не превратилось в подлинных частных рабов. Однако и знать, и рядовые общинники рассматривали эти неполноправные категории населения как обреченных на рабство или даже как свою коллективную собственность.

Развитие социальной дифференциации в поздневедийскую эпоху выражается не только в появлении низших, бесправных и эксплуатируемых слоев. Меняется и положение основной массы народа. Его самоуправление все больше ограничивается пределами отдельной сельской общины, а дела всего племени и возникающего территориального государства переходят в исключительную компетенцию вождей и правителей. Эпические предания рисуют картину общества, где господствует военная аристократия. Еще более показательно то, что и жреческая ритуальная литература содержит характерное противопоставление знати («лучших») простому народу.

Когда-то «цари» (раджи) индоариев были главным образом военными предводителями. Недаром их называли такими терминами, как «вождь», «находящийся впереди» или «идущий впереди». Постепенно можно заметить развитие власти правителя, усложнение царского двора и органов управления. Однако до самого конца ведийского периода государство сохраняло крайне архаичные черты. Поздневедийские тексты, давая описание крупнейших ритуалов, перечисляют ряд категорий лиц, приближенных к царю. Одно из первых мест занимает военачальник (из чего следует, между прочим, что руководство войсками уже перестало быть главной обязанностью самого вождя). Несколько придворных носят титулы, связанные с их ритуальными функциями во время царского пира («тот, кто режет мясо», «тот, кто раздает» и т. д.),—место на пиру отражало и роль человека при дворе. Не менее важное значение придавалось игре в кости, посредством которой узнавали судьбу или волю богов. Поэтому и «бросающий игральные кости» был в числе царских советников. Среди царских друзей или «слуг его дома» мы видим также носителей титулов «изготовителя колесниц» и «плотника».

Многие из придворных (начиная с военачальника) были родичами правителя. Взаимоотношения в государстве приобретали вид как бы семейных связей. Поддержка родни была необходима для достижения власти, и недаром царские молитвы содержали, как правило, заклинание с целью заручиться помощью близких и одолеть соперников, «равных ему по рождению». Между разными группировками знати шла беспрерывная и ожесточенная борьба за власть. Приход к власти означал возможность собирать подати с народа. Регулярное налогообложение возникло не сразу. Первоначально речь шла о добровольных взносах, значительная часть которых тратилась на общие жертвоприношения, или о дани с общин, покоренных военного силою. Собирал подати сам правитель-раджа, его родичи или слуги, объезжая подвластные территории и попутно завоевывая новые владения. Крупные жертвоприношения сопровождались обильными угощениями и раздачами, что, в свою очередь, способствовало распространению славы царя, его престижу в среде как знати, так и простого народа.

Между представителями аристократии создавались непрочные союзы, часто неравноправные. Слабейшие правители вынуждены были временно подчиняться более могущественным соседям. Так возникали порою довольно обширные политические образования, владыки которых именовали себя «верховными» и «самодержавными» государями. Высшим успехом царя считалось проведение ритуала, который назывался «жертвоприношение коня». Специально отобранного коня пускали пастись на воле в течение года. Его сопровождала многочисленная вооруженная охрана, которая заставляла правителя любой местности, куда ступала нога коня, признавать верховную власть и платить дань царю, совершавшему жертвоприношение. Спустя год происходило торжественное заклание коня, а царь после этого считался как бы «владыкой всей земли». Ритуал «жертвоприношения коня» совершался в Индии до эпохи средневековья.

Рядом с вождями индоариев находились их жрецы, провидцы и одержимые, в порыве вдохновения изрекавшие священные заклинания вед. Они происходили из определенных родов и составляли замкнутые ассоциации, члены которых строго оберегали свои тайны от непосвященных, передавая их из поколения в поколение. Жрецы эти в качестве хранителей традиции и сверхъестественной мудрости были как бы племенными судьями, обеспечивавшими поддержание издавна установившихся порядков. Жречество поздневедийской эпохи рано консолидировалось в сословие, в известной мере не зависящее от племенных и политических границ. В это время была проделана огромная работа по редактированию и осмыслению древних религиозных текстов и ритуалов. Оформление обширных сборников вед и некоторая унификация обрядности способствовали культурному единству Северной Индии и сыграли важную роль в дальнейших судьбая древнеиндийской цивилизации.

Индоарийские племена не состаьляг г политического единства, противостоявшег: аборигенам. Часть местной знати и жречества вошла в состав господствующих социальных кругов возникавших государств, и напротив, некоторые арийски? по языку и культуре общности оказали:-оттесненными и обездоленными. Социальное и политическое развитие Северне-": Индии конца II — начала I тысячелетне до н. э. привело к образованию четыре. основных слоев общества: жречество; племенная военная аристократия; полноправный народ—общинники; низшие, неполноправные категории населения, включая рабов. Каждый из этих слоев превращался в замкнутое сословие-—варну. Наследственный статус представителей каждой варнь: определял их занятия и религиозный долг: обязанности жрецов и учителей лежал;-; на варне брахманов, кшатрии должны был;: воевать и править, вайшьи—трудиться, а шудры—смиренно служить трем высшим варнам. Эта схема общественного строя прилагалась ко всем областям, где распространялась индийская культура, несмотря: на многообразие социальной действительности того или иного региона. Сословная идеология варн, развивавшаяся в поздне-ведийский период, стала отличительным признаком Индии и намного пережила ту эпоху, когда она в основном правильнс отражала реальную структуру общества.

Итогом «ведийского периода» явилось распространение пахотного земледелия на Индо-Гангской равнине, развитие социального расслоения и возникновение специфической сословно-классовой структурь: (варнового строя), становление ранних государств. В результате при активно.1.; взаимодействии арийских и местных культурных традиций к середине I тысячелетия до н. э. здесь сложились основы древнеиндийской цивилизации.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Древняя Индия. БУДДИЙСКИЙ ПЕРИОД. СОЦИАЛЬНО-ЭКОНОМИЧЕСКОЕ РАЗВИТИЕ В VI—III вв. до н. э. И ОБРАЗОВАНИЕ ОБЩЕИНДИЙСКОЙ ДЕРЖАВЫ

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел IV. ЮЖНАЯ АЗИЯ В ДРЕВНОСТИ

Глава 31. «БУДДИЙСКИЙ ПЕРИОД». СОЦИАЛЬНО-ЭКОНОМИЧЕСКОЕ РАЗВИТИЕ В VI—III вв. до н. э. И ОБРАЗОВАНИЕ ОБЩЕИНДИЙСКОЙ ДЕРЖАВЫ

Середина I тысячелетия до н. э. ознаменовалась крупными переменами в экономике и социальных отношениях, в политическом строе и культуре Северной Индии. Об этих переменах дают возможность судить как археологические источники, так и письменные, в частности произведения буддийского канона. Традиция относит жизнь Будды и его ближайших учеников к данному, периоду, и наиболее ранние буддийские ~ памятники действительно восходят к V—IV вв. до н. э. Священные книги буддизма связаны с другими областями Индии, нежели ведийская литература. Сам Будда был родом из небольшого олигархического объединения шакьев, расположенного на территории современного Непала, а легенды о его странствиях и проповедях упоминают преимущественно Северо-Восточную Индиго. В предшествующую эпоху составители ведийских текстов отзывались о населении этого района с пренебрежением, рассматривая его образ жизни как чуждый и варварский. Но постепенно именно северо-восток становится наиболее передовой частью страны и в экономическом, и в политическом отношении.

Развитие земледелия в центральной части долины Ганга и далее на восток— вплоть до низовьев реки—было сопряжено со значительными трудностями. Климат здесь жаркий и отличается повышенной влажностью, в древности долину Ганга покрывали густые заросли тропического леса. Не меньшие сложности, чем борьба с джунглями, представляла и распашка твердой, изобилующей корнями почвы. Лишь существенный прогресс в средствах производства мог обеспечить переход к широкому хозяйственному освоению данного региона. По всей видимости, условия для этого были созданы распространением железных орудий труда. Хотя археологические подтверждения такой гипотезы еще недостаточны, трудно представить, что тропические леса могли быть сведены без железного топора, твердые почвы распаханы без плуга с железным лемехом и каналы выкопаны без мотыги и лопаты. Упоминания этих орудий встречаются уже в древнейших буддийских книгах.

На большей части Индо-Гангской равнины осадки выпадают в достаточном количестве (порою даже с избытком), однако только создание искусственных ирригационных сооружений—прудов, колодцев, каналов и дамб — позволяло добиваться устойчивых урожаев, не зависевших от капризов погоды. В условиях поливного земледелия на северо-востоке Индии основной зерновой культурой стал рис, и само слово «пиша» уже в древнеиндийских языках имело конкретное значение—«отварной рис». К середине I тысячелетия до н. э. стали применяться совершенные методы рисоводства—использование рассады, отбор сортов и т. д. Почвы долины Ганга, отличавшиеся необычайным плодородием, обеспечивали высокие урожаи. Развитие сельскохозяйственного производства во всей Северной Индии способствовало бурному росту населения. Недаром в античной литературе еще со времен Геродота (V в. до н. э.) установилось мнение о том, что индийцы—самый многочисленный народ на земле.

Отличительной чертой периода является интенсивное строительство городов. Излюбленные персонажи буддийских преданий—купцы и зажиточные горожане, которые слушают проповеди Будды и оказывают покровительство его ученикам и последователям. Археология свидетельствует о том, что крохотные поселки предшествующего времени в течение жизни нескольких поколений превращались в обширные и процветающие города. Для ведийской эпохи можно говорить лишь об укрепленных резиденциях правителей, господствовавших над сельской округой (при этом, поскольку сами династии были племенного происхождения, то и каждая такая крепость представляла собою политический центр всей территории, занятой племенем). Напротив, в середине I тысячелетия до н. э. города строились не только в стратегически важных пунктах, но и на сухопутных и речных путях—в местах, выгодных для торговли. Главной причиной роста городов как торгово-ремесленных поселений стал прогресс в разделении труда.

Показателем развития товарно-денежных отношений служит появление в середине I тысячелетия до н. э. монетной чеканки. Монеты эти еще довольно примитивны и представляли собою кусочки металла (обычно серебра или меди) с «клеймом»—печатью, удостоверяющей качество, но сам факт денежного обращения свидетельствует о происходивших в обществе переменах. Археологические раскопки показывают также, что именно в данный период происходит активное строительство городских укреплений. Это нельзя не связать с накоплением богатств горожанами и с процессом имущественного расслоения.

Площадь наиболее крупных поселений подвергавшихся раскопкам,—таких, как Уджаин и Каушамби,—составляет около 1,5—2,5 кв. км, что соответствует размерам знаменитых городов Древней Греции той же эпохи. Грек Мегасфен, прибывший в качестве посла ко двору Чандрагупты Маурья в конце IV в. до н. э., был поражен обширностью индийской столицы Паталипутры. Он определял длину городских стен примерно в 30 км, насчитав в ней несколько сот деревянных башен и десятки городских ворот. Впрочем, эти цифры еще нуждаются в подтверждении археологов. До проведения специальных полевых изысканий трудно сказать что-либо определенное о городской планировке. Судя по раскопкам в городе Таксиле, застройка происходила довольно хаотично.

О социальной структуре и системе управления городом ценные сведения сохранились в буддийских легендах. В них нередко упоминаются купеческие объединения и цеховые организации ремесленников. Судя по всему, между ремесленниками или торговцами поддерживались не только экономические связи—их объединяли также общие культы, празднества и обычаи. Селились члены таких объединений обычно вместе, образуя внутригородские соседские общины—кварталы. Профессиональные навыки передавались по наследству, а браки заключались в пределах своего социального круга. Отмечены случаи специализации отдельных этнических групп. Таким образом, лица, входившие в объединение, состояли между собою в отношениях родства или свойства, образуя как бы огромные «семьи», или кланы. Главы подобных объединений пользовались значительным влиянием, будучи представителями городского самоупрдвления.

Когда в произведениях буддийской литературы действие происходит не в городе, а в сельской местности, то и тут непременными его участниками являются зажиточные домохозяева. Сходную картину рисуют и другие источники того времени. В центре их внимания также стоит образ~~домовла-дыки, сельского хозяина (обычно брахмана). Описания многочисленных домашних обрядов и религиозно-моральные поучения позволяют представить основные черты деревенского быта. Хозяйство велось силами отдельной семьи, которой принадлежали дом, поля, скот и всевозможный инвентарь. Всем этим имуществом от имени семьи распоряжался ее глава, как правило, старший мужчина. Обычно тексты имеют в виду семью разросшуюся, большую, включавшую несколько поколений. Женатые сыновья оставались под родительской властью. После смерти отца раздел происходил не всегда—-место главы семьи занимал часто старший из братьев. В случае, если братья требовали раздела, то старший претендовал на дополнительную долю, ибо он был основным продолжателем рода. Наследовали имущество лишь сыновья и внуки, а дочь, имела право только на свадебные дары, дававшие ей некоторое материальное обеспечение в доме мужа. Сыновья должны были проявлять почтительность по отношению к матери, но полноправной хозяйкой она не становилась и после смерти мужа домом управлял мужчина. Женщина оставалась до известной степени чужою в большой патриархальной семье. Даже прав на наследство, оставшееся после мужа или сына, она не имела и сохраняла лишь то имущество, что получено из дома ее отца.

Если и те, кого связывали узы близкого кровного родства, не занимали одинакового положения в большой патриархальной семье, тем более это относится к принятым в семью чужакам. Распространена была, например, практика усыновления. В какой-то мере ее можно рассматривать как форму призрения сирот, помощи далеким родственникам, но, как правило, усыновленные не вполне уравнивались с родными сыновьями и имели ограниченные наследственные права. Внутри самой семьи складывались отношения патриархальной зависимости и эксплуатации.

Хозяин от имени всех домочадцев совершал заупокойные жертвоприношения, которые считались основой семейного благополучия. Культ предков объединял все семьи, связанные между собою родством по мужской линии. Поддерживались между ними и другие узы. Строго соблюдались передававшиеся из поколения в поколение семейные обычаи. Наиболее важные вопросы ставились на собраниях родственников, где, видимо, решающее слово принадлежало семьям и отдельным лицам, пользовавшимся особым авторитетом. Между родственниками и соседями складывалась традиционная система отношений, которая лишь частично может найти отражение в письменных источниках. Терминология литературных текстов крайне неотчетлива, но есть основания говорить о том, что наиболее влиятельные семьи оказывали другим покровительство, а взамен широко пользовались их услугами.

Развитие частной собственности способствовало не только имущественному расслоению, но и прямой эксплуатации чужого труда. Настоящим бедствием становилась задолженность, приводившая к закабалению свободных, к продаже членов семьи или самопродаже. Лишь прочность общинных традиций взаимопомощи препятствовала повсеместному распространению долгового рабства.

Естественно, что особенно широкими возможностями приумножения богатств располагали верхи городского населения, главным образом купцы, ростовщики и главы ремесленных корпораций. В буддийских текстах об их сокровищах рассказывается подробно и со множеством сказочных преувеличений. Проявляя вполне естественный скептицизм в отношении отдельных деталей, читатель этой литературы без труда представляет, однако, какое огромное впечатление производила на современников пышность быта отдельных богачей. Следует подчеркнуть, что в подобных описаниях речь идет не только о золоте, драгоценных камнях или одеждах, но и о толпах домашних слуг и рабов, которые повсюду сопровождают хозяев и исполняют всякие их прихоти. В буддийских рассказах неоднократно встречаются упоминания и рабов, принадлежавших крестьянским семьям. что свидетельствует о довольно широком распространении рабства. Типичной при этом является ситуация, когда раб помогает женщинам по дому или относит обед хозяину, работающему в поле. Литературные памятники позволяют сделать вывод о том, что в данный период рабство имело преимущественно домашний характер.

Социальные перемены сказались и на политическом строе. В отличие от племенных царьков предшествующего периода правители североиндийских государств середины I тысячелетия до н. э. опирались на служилую знать, на складывающийся административный аппарат. Наследственной аристократии в отдельных областях пришлось потесниться, уступая место тем, кто был ближе правящей в центре династии. К власти порой приходили и бывшие сельские старейшины или другие выходцы из «народа» (вайшьев). Обеспечив себе и своим родичам устойчивое влияние, они получали возможность фальсифицировать генеалогии и доказывать, что на самом деле происходят от древних кшат-рийских царей и героев. Богатство человека и степень его влиятельности в государстве приобрели не меньшее значение, чем происхождение из высших варн. В то же время сохранение иерархии варн ограничивало возможности социальной мобильности, а изменение реального места человека в обществе требовало обоснования с точки зрения сословной идеологии.

Важнейшей опорой правителей государств являлась армия. Иным стало ее оснащение: легкие колесницы сменились тяжелыми квадригами, шире применялись конница и особенно боевые слоны. Еще важнее было существенное изменение ее комплектования и характера в сравнении с поздневедийским периодом. Ядро армии теперь составляли отряды, находившиеся на постоянном царском довольствии,—профессиональное войско, таким образом, пришло на смену старинной дружине. Временные ополчения формировались обычно на основе городских ремесленных корпораций, а привычное для ведийской эпохи понятие народа-войска совершенно вышло из употребления. В середине I тысячелетия до н. э. сельское население было, как правило, безоружно и обязано лишь исправно платить налоги, которые и позволяли содержать государственный аппарат, включая постоянную наемную армию.

Многие государства середины I тысячелетия до н. э. занимали обширную территорию (часто далеко за пределами области расселения первоначально основного племени). В большей части из них правили царские династии, но существовали и олигархические государства. Власть в последних принадлежала обычно более или менее узкому кругу знати, из среды которой выбирали главу государства. Каждый представитель этого правящего слоя аристократии носил царский титул «раджа», и все государство составляло как бы федерацию отдельных княжеств. Бюрократический аппарат в таких государствах складывается медленнее, чем в монархиях. Сама форма политического строя, очевидно, зависела от уровня и характера социальных отношений, складывавшихся в различных частях страны. Олигархические государства располагались главным образом на периферии: на крайнем северо-западе—в Пенджабе, и на крайнем северо-востоке— в районе, прилегающем к Гималаям.

Крупных государств Б ЭТО время насчитывалось около двух десятков, но в отдельных регионах еще господствовала раздробленность. Особой пестротой отличался район Пенджаба. В конце VI в. до н. э. многочисленные племена и небольшие государственные образования в бассейне Инда подчинились Дарию I, и персидские цари приобрели таким образом две новые сатрапии, названные Гандхара и Хинду. Это позволило установить более тесные связи между Индией и странами ближневосточного и греческого мира. Но наиболее значительные индийские государства располагались намного восточнее границ державы Ахеменидов. Это были Магадха и Кошала по среднему и нижнему течению Ганга, Ватса со столицей Каушамби в междуречье Ганга и Ямуны, а также Аван-ти со столицей в Уджаине в верховьях Ямуны. Борьба за гегемонию между этими четырьмя крупнейшими центрами и составляет главное содержание политической истории VI—V вв. до н. э.

К IV в. до н. э. наибольшее влияние приобрела Магадха, правителям которой и было суждено спустя столетие создать первую общеиндийскую державу. О магадх-ской династии Нандов, которой подчинялась большая часть Северной Индии, сохранились лишь смутные исторические предания. Несколько лучше известны события конца IV в. до н. э., когда на территории Пенджаба появились войска Александра Македонского, уже сокрушившего власть Ахеменидов. Некоторые местные племена и государства покорились греко-македонцам добровольно (например, Таксила) или были сокрушены силою. Античные источники восток и низвергнуть с престола царя сообщают о знатном индийце Сандрокотте, . из династии Нандов. Однако дальнейшие который прибыл ко двору Александра, завоевания вызвали столь ожесточенное чтобы убедить его продолжать поход на сопротивление населения, что от реки Беас греко-македонским войскам пришлось пуститься в обратный путь. Тогда тот же Сандрокотт стал во главе антимакед о некого движения и после изгнания оставленных Александром гарнизонов повел успешную борьбу с царем Магадхй. Упоминаемое греческими писателями имя Сандрокотта полностью соответствует известному из индийской литературы имени Чандрагупты, который, победив Нандов, основал династию Маурьев (317—180 гг. до н. э.).— наиболее важную в древнеиндийской истории.

Северная Индия от Пенджаба до "Бенгалии была подчинена уже Чандрагуп-той, а его преемники распространили свою власть и на территорию Декана. Расцвета держава Маурьев достигла е середине III в. до н. э., при внуке Чандрагупты Ашоке. Важнейшим источником для этого времени являются многочисленные надписи Ашоки (так называемые эдикты), высеченные на камне по приказу царя. Эдикты Ашоки посвящены изложению благочестия государя и содержат- наставления ко всем подданным подражать в этом отношении своему владыке.

Уже самые места находок надписей Ашоки позволяют очертить примерные границы его державы от устья Инда до устья Ганга и от Кабула до южной оконечности Декана (в нее не входили лишь области крайнего юга Индостана). Эдикты, составленные на местных языках и диалектах, позволяют оценить разнообразие населявших Индию народностей (включая ираноязычные и греческие колонии северо-запада). Вошедшие в Маурийскую державу страны образовали несколько обширных провинций. Главные из них соответствовали прежним независимым государствам— Северо-Западная провинция с центром в Таксиле, Западная со столицей в Уджаи-не. Восточная провинция представляла собою Калиту, завоеванную Ашокой в ходе жестокой войны (о своем раскаянии в этом кровопролитии царь сообщает в нескольких надписях).

Правитель общеиндийской державы скромно называет себя царем Магадхи и явно отделяет свои исконные владения от провинций—огромной периферии. Завоевания, как правило, не приводили к полной смене административного аппарата и ликвидации прежнего политического строя. Лишь раз в три—пять лет царь Магадхи или стоявшие во главе провинций «царевичи» отправляли специальных чиновников для контроля положения на местах и демонстрации прав на подвластную им территорию. Структура державы в целом была крайне рыхлой, децентрализованной. В отдельных ее областях продолжали править местные династии или олигархические объединения. На обширных территориях (особенно в Декане) население продолжало жить в условиях племенного строя, и представителям государственной власти приходилось вступать в тесные контакты с племенными вождями, нередко приглашая их. на службу. Политическое объединение способствовало известной унификации материальной и духовной культуры различных областей, но особое значение оно имело для ускорения процессов экономического развития и социального расслоения отстававших прежде районов (главным образом Центральной и Южной Индии).

Власть правителя в столице была ограничена царским советом, состоявшим из его родственников и представителей наиболее знатных фамилий, занимавших высшие административные посты. О внутренней политике во времена Нандов и Маурьев можно судить на основе анализа сохранившихся о них преданий. Традиция крайне неодобрительно отзывается о Нандах. Им отказывают в знатности происхождения, подчеркивают их жадность и жестокость. Аналогичные оценки встречаются и в позднейших повествованиях о правителях из династии Маурьев. Есть основания предполагать, что цари крупных держав ограничивали привилегии старинной аристократии—кшатриев, порою заменяя их своими ставленниками из менее славных родов. Видимо, они стремились сосредоточить в своих руках финансовое управление и увеличить доходы государственной казны, сурово подавляя всяческое недовольство.

Другой отличительной чертою политики Нандов и Маурьев (и многих других царей крупных древнеиндийских государств) было покровительство нетрадиционным религиям, главным образом буддизму. В своих надписях Ашока призывает население почитать не только наследственных жрецов-брахманов, но и бродячих проповедников новых учений. Сами эдикты являются проповедями, сложившимися под влиянием буддизма. Царь призывает народ к терпимости, говоря: «Кто из приверженности своей вере хулит чужую, на самом деле лишь вредит своей вере». Провозглашая себя отцом подданных, он обещает поддержку всем религиозным общинам. Носитель верховной власти выступает с истолкованием, что такое истинное благочестие и праведность, высказывает суждения по вопросам буддийского вероучения и настойчиво вмешивается в жизнь монашеской общины. Более того, он назначает специальных чиновников, надзирающих за соблю-1 дением того благочестия, которое проповедует царь. Признание этой праведности царя становится как бы проявлением политической лояльности. Недаром эдикты высекали на общее обозрение именно в пограничных областях и в недавно покоренной, мятежной Калинге. Отсутствие экономического единства страны и рыхлость ее политического устройства способствовали особой роли идеологии—религиозная политика Ашоки составляет основное содержание его эдиктов.

Общеиндийский правитель настойчиво провозглашал и свое стремление к «завоеванию праведностью» всего мира. Именно с этой целью Ашока рассылал специальные миссии, которые должны были проповедовать истинность учения Будды и рассказывать о благочестии царя Магадхи. В эдиктах говорится о том, что Ашока отправил гонцов даже в самые отдаленные известные ему страны запада — к греческим правителям государств Эпира (Северные Балканы) и Кирены {Северная Африка). Впрочем, античные источники о прибытии этих индийских посольств ничего не сообщают.

Значительно более успешной была миссионерская деятельность в областях, тесно связанных с Индией, прежде всего на Ланке. Шри-Ланка (Цейлон) уже раньше испытывала значительное влияние более развитой индийской цивилизации. Местная историческая традиция объясняет появление здесь земледелия, ремесел и государства деятельностью переселенцев из Северной Индии, прибывших на остров в начале V в. до н. э. Во главе их стоял царевич Сингала («Лев»), по имени которого стало называться и господствующее в стране население. Наиболее распространенный ныне на Шри-Ланке индоевропейский— сингальский — язык несомненно принесен пришельцами с Севера. Археологические расколки также свидетельствуют о том, что в середине I тысячелетия до н. э. на острове внезапно появилась культура железного века, сходная с североиндийской.

Цейлонские хроники рассказывают, что брат (или сын) Ашоки, стоявший во главе специальной миссии, убедил местного правителя в преимуществах учения Будды, и уже вскоре здесь появились первые монастыри. Шри-Ланка со времен Ашоки и до настоящего времени остается страной, где господствует буддийская религия. Буддизм на Шри-Ланке сыграл важную цивилизующую роль, придя на смену примитивным общинным культам. Такое же значение имело впоследствии принятие этой мировой религии во многих других странах Азии.

В середине I тысячелетия до н. э. распространение железных орудий труда способствовало хозяйственному освоению всей Северной Индии. В области социальной истории этот период характеризуется бурным строительством городов, развитием частной собственности и эксплуатации. В IV—III вв. до н. э. постепенно сложилась первая общеиндийская держава, которая имела огромное значение для более быстрого становления цивилизации во всех районах Южной Азии. Непрочное политическое объединение распалось уже в начале II в. до н. э., но память о нем осталась. Недаром львы с капители Ашоки являются национальной эмблемой Индийской республики — возникшее в этот период культурное единство сохранилось навеки. С этого времени Индия оказывает все возрастающее влияние и на другие районы Азии.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ИСТОРИЯ ДРЕВНЕГО ЕГИПТА стоянки найдены на территории Фаюмского оазиса, в Верхнем Египте и в ряде других мест

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел I. ИСТОРИЯ ДРЕВНЕГО ЕГИПТА

Глава 2. ФОРМИРОВАНИЕ КЛАССОВОГО ОБЩЕСТВА И ГОСУДАРСТВА

Долина Нила и соседние с ней области (территория будущего Египетского государству) были рано освоены человеком. Здесь обнаружены остатки стойбищ палеолитических охотников и собирателей с очагами, костями животных и рыб и орудиями труда. Число кремниевых орудий некоторых из стоянок достигает нескольких тысяч. Такие стоянки найдены на территории Фаюмского оазиса, в Верхнем Египте и в ряде других мест. Культура каменного века достигла наибольшего развития в период верхнего палеолита (20—10 тыс. лет до н. э.). Древние обитатели долины Нила в это время изготовляли составные орудия из тонких пластин, вставлявшихся в костяные или деревянные рукоятки, добывали рыбу, собирали моллюсков и съедобные растения, охотились на диких зверей и птиц. Так, например, стойбище Ком-Омбо в течение почти 5 тыс. лет (15—10 тыс. лет до н. э.) служило базовым лагерем первобытной общине, охотившейся на диких быков и оленей, но добывавшей также газелей, гиппопотамов и различных птиц. Увеличивающееся население быстро освоило долину Нила и почти полностью использовало имевшиеся здесь готовые пищевые ресурсы. Все это вело к решающим переменам в жизни древнего человека. Плодородные почвы нильской долины, наличие дикорастущих злаков в соседних областях, в частности на Эфиопском нагорье, диких животных, поддающихся одомашниванию, благоприятствовали переходу древних людей к земледелию и скотоводству. Этот переход происходил в период неолита, когда изготовление орудий из кремня и камня путем их различной обработки, в частности шлифования, достигло наибольшего совершенства. Самые древние из известных нам поселений неолитических земледельцев и скотоводов в долине Нила могут быть отнесены к рубежу VI—V тысячелетий до н. э.

§ 1. Первые земледельческие общины. Разложение первобытнообщинных отношений (V— первая половина IV тысячелетия до н. э.)

Типичными памятниками земледельческих общин Нижнего Египта V тысячелетия до н. э. являются поселения, располагавшиеся по берегам Фаюмского озера. Жители фаюмских поселков разводили крупный и мелкий рогатый скот, а также свиней. Шла в пищу и рыба, которую ловили с помощью костяных гарпунов и удочек с костяными же крючками. Для хранения запасов зерна здесь использовались ямы, устланные циновками, урожай убирался жатвенными ножами, представлявшими собой кремневые пластины в деревянной рукоятке. Была известна уже глиняная посуда — характерная черта земледельческой культуры. Но лепные сосуды еще были грубыми и неуклюжими.

В Верхнем Египте приблизительно в то же время жили племена с к от оводов-земледельцев, оставившие памятники тасийской культуры, преимущественно могильники. Эти племена возделывали пшеницу и ячмень, разводили мелкий рогатый скот и изготовляли глиняные сосуды с серой и черной поверхностью, иногда покрытые резным орнаментом. Тем не менее основными источниками пищи оставались охота и рыболовство. Продукты хранили в специальных, вылепленных от руки грубых горшках. Тасийцы жили родовыми общинами. Вполне вероятно, что к этому периоду относятся зачатки примитивного орошения.

На более высокой стадии развития находились наследовавшие тасийцам племена культуры Бадари (конец V— начало IV тысячелетия до н. э.). Они разводили уже не только мелкий, но и крупный рогатый скот, а собранные на полях урожаи ячменя и пшеницы хранили не только в сосудах, но и в закромах, обмазанных глиной. О значительности таких запасов, требовавших охраны от грызунов, свидетельствует появление домашней кошки. Землю рыхлили мотыгой с кремневым наконечником. Для задержания воды нильских разливов и орошения полей стали строить небольшие ка-

налы. Охота и рыболовство сохраняли еще свое хозяйственное значение. Орудиями охоты были стрелы с кремневыми наконечниками и деревянные бумеранги. Примечательно, что в это время мастера, трудившиеся в своих общинах, производили медные изделия — бусы и проколки. Медная руда поступала с Синайского полуострова, а о развитии речного транспорта можно судить по глиняным моделям лодок. Кварцевые бусы, покрытые глазурью, указывают на овладение сложными процессами обжига. Известного совершенства достигли керамическое производство и обработка слоновой кости. В бадарийских могилах обнаружено большое количество флаконов, вазочек и ковшей, на ручках которых вырезались фигурки различных животных.

Дальнейший прогресс можно проследить в амратских комплексах (от названия современной деревни Амра), относящихся к первой половине IV тысячелетия до н. э. (первый додинастический период). Появились поселения, нередко укрепленные стенами, что является свидетельством концентрации населения и развития ирригационного земледелия, обеспечивающего египтянам прочную оседлость.

Об увеличении населения говорят и крупные размеры могильников. Значительно возросло число медных изделий, из металла теперь изготовлялись иголки, булавки, гарпуны и рыболовные крючки. Появляются и первые золотые украшения. Сельские гончары изготовляют разнообразную глиняную посуду, украшенную резными и расписными узорами и имеющую символические значки, которые некоторые исследователи трактуют как знаки собственности. Во всяком случае сосуды, обнаруженные в одном погребении, как правило, помечены одним значком. Однако сами могилы еще мало разнятся друг от друга как устройством, так и сопровождающим инвентарем. Видимо, социальная структура общества была еще относительно однородна.

§ 2. Социальная дифференциация общества.

Возникновение первых рабовладельческих государств

Во второй половине IV тысячелетия до н. э., в так называемый герзейский период (от названия современной деревни Герзе; второй додинастический период), больших успехов достигло земледелие, основанное на системе искусственного орошения. Многочисленные ремесла отделяются от земледелия, а общество несет явственные черты далеко зашедшей дифференциации. Глинобитные дома свидетельствуют о прочной оседлости, а резкое сокращение в могилах охотничьего оружия — об окончательном вытеснении охоты скотоводством. Делом рук мастеров-профессионалов были всевозможные литые медные предметы: топоры, ножи, кинжалы, наконечники стрел, сосуды и туалетные ложечки. Некоторые вещи, в том числе кинжалы, изготовлялись из серебра. Обнаружены даже железные бусы, сделанные, правда, из метеоритного железа.

Изменился характер и размах торговли. Из Азии в Египет поступали свинец, серебро и даже лазурит, основные месторождения которого располагаются на севере современного Афганистана. Систематическая торговля приобретает поистине международные масштабы. Появляются в Египте и привозные вещи, например месопотамские цилиндрические печати.

Находки такого типа поставили вопрос о связях и заимствованиях герзейского Египта и о той роли, которую эти связи сыграли в истории страны. Ряд ученых склонны следовать гипотезе, по которой пришлые завоеватели принесли с собой достижения месопотамской культуры, в том числе и «идею письма». Внимательный анализ, однако, показывает, что подобные заимствования были сравнительно немногочисленны и вполне. отвечают «гипотезе торговли», поскольку в целом египетская культура и в герзейский период полностью сохраняет свой самобытный облик.

Происходят коренные изменения и в социальной структуре. Различия в размерах могил позволяют предполагать, что в общинах уже ощущалось имущественное неравенство и что в них выделились вожди, погребавшиеся с особой пышностью. При раскопках таких могил, в большинстве своем разграбленных, обнаружены рукоятки ножей из слоновой кости, нередко с золотой обкладкой, тонкие ткани с художественной росписью. Выделяется крупная гробница вождя, найденная в Иераконполе. Ее стены были сложены из сырцового кирпича и украшены сюжетной росписью. Богатым обшинникам и знати противостоят рядовые члены земледельческих общин. Излишки получаемых продуктов оказываются все чаще в руках знати, влиятельных общинников и служителей зарождающегося культа. Социальной дифференциации способствовало развитие скотоводства — отрасли, в которой интенсивно накапливался прибавочный продукт, попадавший в собственность племенной верхушки.

Показательно, что в иероглифической письменности термины «знатность», «благородство», «достоинство» представлены изображением мелкого рогатого скота, иногда с печатью на шее, обозначавшей право собственности. Термин «наследство» обычно передавался изображением лежащего теленка. Даже термин «вождь», который со временем стал обозначать «царя», передавался рисунком (пиктограммой) посоха пастуха.

В этот период возникает институт рабства. Скорее всего рабы появились в результате военных столкновений между, племенами и родами. Но в условиях первобытного строя, низкого уровня производительных сил было невыгодно брать людей в плен, так как это лишь увеличивало число едоков. Создание продуктивного земледелия, дающего большие урожаи, необходимость в дополнительной рабочей силе повысили ценность человеческого труда и дали возможность использовать труд пленников, которых, вместо того чтобы уничтожать, теперь оставляли в живых. Древние египтяне называли таких пленников выразительным термином «у битый-жив ой». Итак, прежде всего рабов давали войны. Однако в условиях растущей дифференциации до уровня рабов-пленников могли опуститься и бывшие общинники. Следовательно, формирующийся класс рабов мог пополняться из источников как внешних, так и внутренних.

Во второй половине IV тысячелетия до н. э. в Египте наметились контуры трех основных прослоек, прообразы трех основных классов древнеегипетского общестза: господствующий слой, куда входили потомки родоплеменной знати, жречество, зажиточные общинники; члены земледельческих общин, основные производители материальных благ древнеегипетского общества; прослойка рабов, пока весьма незначительная, но постоянно увеличивающаяся. Наиболее многочисленной была вторая прослойка, т. е. члены земледельческих общин, все более теряющих родовой характер, превращающихся в территориальные или соседские общины.

Образование социальных прослоек и формирование классов привели к появлению государства, которое должно было регулировать отношения между новыми социальными группами и рождающимися классами в интересах господствующего слоя. В Древнем Египте государство выступало и как организатор работ по созданию и поддержанию ирригационной сети, без которой невозможно существование продуктивного земледельческого хозяйства. Первые государства возникали в пределах небольших областей (номов), которые охватывали несколько поселений, объединенных вокруг городского центра, где находились резиденция вождя и святилище почитаемого здесь главного божества. На территории Верхнего Египта в период Нового царства насчитывалось 22 таких нома, в Нижнем Египте — 20 номов. В силу особенностей природных условий номы — древнейшие самостоятельные государственные образования, расположенные в долине или Дельте Нила,— тяготели к объединению, что привело к созданию более крупных царств. Скорее всего объединение номов Верхнего Египта в одно царство и номов Нижнего Египта в другое крупное царство произошло в конце IV тысячелетия до н. э. Правитель Верхнего Египта стал носить корону белого цвета, а Нижнего Египта — красного цвета. Столицей первого был город Энхаб (Нехен), а северного царства — Буто. Два древнеегипетских крупных государства некоторое время существовали рядом друг с другом, вели между собой войны. Но тенденция к объединению продолжала действовать и привела в конечном счете к объединению нижнеегипетского и верхнеегипетского царств в единое древнеегипетское государство, охватывающее всю долину Нила от первого порога до Средиземноморского побережья.

§ 3. Периодизация истории Древнего Египта

Под историей Древнего Египта подразумевается история египетской цивилизации со времени зарождения в Египте классового общества и государственности, которое произошло во второй половине IV тысячелетия до н. э,, до падения независимости египетского государства в конце VI в. до н. э., когда Египет был включен в состав Персидской державы.

История Древнего Египта, продолжавшаяся около трех тысячелетий, подразделяется на следующие периоды:

1. Первый додинастический период (первая половина IV тысячелетия до н. э.). Начало разложения родовых отношений.

2. Второй додинастический, или герзей-ский, период (вторая половина IV тысячелетия до н. э.). Появление социальной дифференциации, создание элементов ирригационной системы, появление первых номовых государственных образований. В конце периода — создание Верхнеегипетского и Нижнеегипетского царств.

3. Раннее царство. Правление I—II общеегипетских династий. Образование единого обще еги пет с ко го государства (XXXI —XXIX вв. до н. э.).

4. Расцвет Египта в эпоху Древнего царства. Правление III—VI династий (XXVIII—XXIII вв. до н. э.).

5. I Переходный период (VII—X династии, XXIII—XXI вв. до н. э.). Распад единого египетского государства на отдельные номы.

6. Возрождение централизованного египетского государства в эпоху Среднего царства. Правление XI—XIII династий (середина XXI—XVIII в. до н. э.).

7. II Переходный период (XIV—XVII династии, конец XVIII— начало XVI в. До н. э.). Ослабление Египта. Народные восстания. Захват Египта гиксосами.

8. Расцвет египетской цивилизации в эпоху Нового царства. Правление XVIII — XX династий (XVI—XI вв. до н. э.). Создание египетской империи.

9. III Переходный период (XXI династия, XI-—X вв. до н. э.). Упадок Египта.

10. Позднее царство. Египет под властью иноземных династий (XXII—XXV династии, XI—VIII вв. до н. э.). Возрождение Египта при саисской (XXVI) династии (VII —VI вв. до н. э.).

11. Завоевание Египта Персией и включение его в состав Персидской державы (XXVII—XXX династии, конец VI—IV в. до н. э.).

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Древняя Индия. КЛАССИЧЕСКАЯ ЭПОХА, ПОЛИТИЧЕСКАЯ ИСТОРИЯ ЮЖНОЙ АЗИИ ВО II В. ДО Н. Э.—V В. Н. Э. ОБЩЕСТВЕННЫЙ СТРОЙ

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел IV. ЮЖНАЯ АЗИЯ В ДРЕВНОСТИ

Глава 32. «КЛАССИЧЕСКАЯ ЭПОХА», ПОЛИТИЧЕСКАЯ ИСТОРИЯ ЮЖНОЙ АЗИИ ВО II В. ДО Н. Э.—V В. Н. Э. ОБЩЕСТВЕННЫЙ СТРОЙ

В начале II в. до н. э. последний представитель династии Маурьев был убит собственным военачальником. С этого времени начался длительный период политической неустойчивости и постепенного распада державы. В I в. до н. э. власть правителей Магадхи уже не распространялась за ее пределами.

Между тем Северо-Западная Индия испытывала мощный напор извне — вторжение иноземцев. Первыми появились греко-бактрийцы, прочно обосновавшиеся в Гандхаре. Подробности истории греко-индийских государств неизвестны —г лишь в общих чертах удается восстановить последовательность правлений царей по выпускавшимся ими монетам. В индийской литературе о греках сохранилась память как о жестоких завоевателях, походы которых достигали бывшей маурийской столицы Пата-липутры. В качестве свидетельства культурной ассимиляции можно рассматривать сведения об их обращении к индийским религиям, главным образом к буддизму.

Вслед за греко-бактрийцами в I в. до н. э. в Индию проникли восточноиран-ские племена — саки (шаки). На северо-западе образовалось несколько мелких индо-сакских государств. Сакские правители, получавшие гегемонию над небольшими соседними царствами, начинали именовать себя «великими» и «царями царей». В

более крупных государственных образованиях вводилась система наместничеств — сатрапий. Сатрапы (кшатрапы) пользовались значительной самостоятельностью и довольно быстро добивались полной независимости. Анализ изображений и надписей на монетах сакских царей и кшатра-пов показывает смешение собственно индийских черт с иранскими и греческими.

На рубеже новой эры некоторые области Северо-Западной Индии покорились парфянам. Среди индо-парфянских царьков наибольшей известностью пользовался правивший в Таксиле Гондофар. Позднейшая легенда повествует о том, что он был обращен в христианство апостолом Фомою. Индийские христиане впоследствии относились с особым почтением к святому Фоме. В легенде о его миссионерской деятельности, очевидно, нашли отражение активные связи между Индией и Римской империей.

Первые века новой эры характеризуются политическим преобладанием в Центральной Азии Кушанской державы. По настоящему прочно Кушаны обосновались лишь в северо-западной части Индии, но в некоторые периоды, возможно, распространяли свою власть и на значительные территории в долине Ганга (например, надпись с именем знаменитого кушанского царя Ка-нишки обнаружена возле города Варанаси)

Находки кушанских монет вплоть до Ориссы свидетельствуют о широте экономических связей в Кушанский период. Существование этой огромной державы способствовало культурному взаимодействию Индии с восточноиранским и эллинистическо-рим-ским миром.

Власть кушанских правителей в Западной Индии была Е значительной мере номинальной. Сакские кшатрапы этого региона нередко именовали себя царями. К первым векам новой эры далеко зашел процесс культурной ассимиляции саков — на монетах постепенно перестали помещать надписи на каких-либо иных языках, кроме индийских. Резиденция «великих кша-трапов» находилась в старинном городе У джайне — бывшей столице царства Аван-ти. В другом древнем городе — Матхуре пришла к власти династия индийского происхождения.

Наконец, в IV— V вв. новый подъем переживала Магадха под властью династии Гуптов (все правители этой династии носили имена, оканчивающиеся на -гупта,— очевидно, обозначение всего рода). Один из первых Гуптов в начале IV в, заключил союз с самым могущественным немонархическим объединением Северной Индии (государством личчхавов). Настоящим основателем крупной державы был Саму драгу пта, правивший в середине TV в. О его военных подвигах подробно говорится в высеченном на камне панегирике. В нем утверждается, что Самудрагупта «искоренил» в Северной Индии власть девяти правителей, а в Декане — пятнадцати. В своем южном походе царь достиг тамильского города Какчи, на севере зависимость от него признавали пограничные области Непала и Ассама. Следует учитывать, впрочем, что автор составленной по царскому приказу надписи допускает значительные преувеличения. Явно недостоверны, например, сведения о том, что гуптскому царю подчинялись Кушаны и даже Ланка. Видимо, и Декан, несмотря на победоносный поход Самудра-гупты, не вошел в состав его державы. Тем не менее впервые после Маурьев основная территория Северной Индии была объединена, а ядром государства вновь стала Магадха.

Расцвет Гуптской державы относится ко времени правления Чандрагупты II (380— 415 гг.), но уже вскоре после смерти этого царя усилилась тенденция к ее распаду. Ослабленное внутренними усобицами государство не могло противостоять внешней опасности. В конце V ~ начале VI в. страшное разорение было вызвано нашествием так называемых гукнов-эфтали-тов, пришедших из Центральной Азии. Северная Индия затем распалась на мнОг жество мелких государств, в которых правили местные династии (одной из таких династий оставались и Гупты).

В послемаурийский период происходило становление независимых государств в областях к югу от Индо-Гангской равнины. Порою они даже опережали страны Севера в своем социальном и политическом развитии. Найденная в Калинге (совр. штат Орисса) большая наскальная надпись свидетельствует о расцвете этой области в I в. до н. э. Местный правитель сообщает о работах на строительстве огромного канала, начатого еще при Нандах, а также о своих многочисленных победоносных походах. Слухи об огромной армии царя Калинги дошли даже до Рима — об этом говорится в «Естественной истории» Плиния Старшего (I в. н. э.). Но судьба государства в последующую эпоху практически неизвестна — очевидно, оно распалось на несколько мелких княжеств.

Описание политической истории большинства древнеиндийских государств основано на случайно сохранившихся источниках, главным образом немногочисленных царских надписях. Запечатленные в них отдельные яркие эпизоды не всегда иэгут быть представлены в виде последовательных событий. Да и сама политическая ситуация отличалась крайней нестабильностью. При удачном стечении обстоятельств внезапно возвышался тот или другой царь, обеспечивший себе поддержку. Но затем эти непрочные альянсы столь же быстро распадались, уступая место иным комбинациям политических сил, а потомки основателей обширных держав продолжали править лишь в своих крохотных исконных владениях.

В истории стран Декана центральное место принадлежало династии Сатаваханов.

Основана она была, очевидно, вскоре после распада Маурийской державы, а затем какое-то время соперничала с царями Калинги. Средневековые индийские предания о древности (пураны) позволяют отождествить Сатаваханов с династией Андхры (совр. штат Андхра-прадеш), указывая таким образом на их связь с районом Восточного Декана. Однако находки многочисленных надписей Сатаваханов позволяют говорить, что в период расцвета государства во II в. н. э. его основные центры находились в Западном Декане. Уже в III в. держава "распалась. Местная ветвь династии сохраняла власть лишь на небольшой территории, а гегемония в регионе перешла к государствам Вакатаков и Палла-вов (которые будут рассмотрены в курсе истории Индии средних веков).

Мало что известно о древних странах крайнего юга Индостана. Археологические данные свидетельствуют о том, что уже с середины I тысячелетия до н. э. здесь распространялось железо. Довольно рано были установлены и связи этих областей по морю с эллинистическо-римским миром. Еще в эдиктах Ашоки упоминались три области крайнего юга, не входившие в состав его державы. О бесконечных войнах между правителями этих трех государств говорится и в классической тамильской поэзии первых веков. Несколько раз предпринимали тамилы вторжения на Ланку. Цейлонские исторические хроники воспроизводят предания об изгнании чужеземцев, захвативших северную часть острова.

Рассматриваемый период — конец I тысячелетия до н. э. и первые века новой эры —- был временем расцвета древнеиндийской экономики. Индийцы научились плавить высококачественную сталь, которая славилась не только в ближайших странах, но и в далеком Средиземноморье. Свидетельством искусства металлургов может служить знаменитая железная колонна с надписью царя Чандры (видимо, Чандра-гупты II) — за полторы тысячи лет на ней практически не появилось ржавчины. Крепости строились уже не из дерева, а из кирпича и камня, для их штурма использовались стенобитные машины и другие военные механизмы. К послемаурийс-кой эпохе относятся буддийские пещерные монастыри и храмы и друпие монументальные сооружения. Огромное количество памятников скульптуры первых веков новой эры позволяет судить не только о религиозных верованиях и художественных вкусах населения, но и о технике работы, высоком мастерстве ремесленников — резчиков и каменотесов.

Произведениями искусства являются и монеты, появившиеся под влиянием эллинистических образцов — с изображениями правителей и надписями на различных языках- Обилие монет — золотых, серебряных и медных — показывает довольно высокую степень развития денежного обращения. Оживленные торговые пути связывали между собою крупнейшие города, такие, как Таксила, Матхура, Уджаин, Варанаси. Наметилась некоторая областная специализация: Варанаси и Матхура, например, славились хлопчатобумажными тканями, северо-западные районы — шерстяными тканями, вином и лошадьми, Уджаин — изделиями из драгоценных камней и слоновой кости, Южная Индия — пряностями. Образование Кушанской державы способствовало оживлению контактов Индии с областями Центральной Азии. Пролегавший через территорию Кушан Великий шелковый путь связывал Китай со странами Средиземноморья, входившими в состав Римской империи. В этой международной торговле индийцы принимали активное участие.

Уже во II—I вв. до н. э. в Западной и Южной Индии появились торговцы из эллинистического Египта. Морское сообщение между этими странами значительно расширилось, когда стали использоваться периодические попутные ветры (муссоны и пассаты) для плавания через Индийский океан. На крайнем юге Индии возникла даже римская торговая фактория Арикаме-ду. Плиний Старший жаловался на то, что товары привозимые с Востока — из Индии, Китая и Аравии, — ежегодно обходились Римской империи в 100 млн. сестерциев. Это показывает, что баланс торговли с Римом для Индии был активным. Развивалось и собственное судостроение и морское судоходство. В первые века новой эры индийцы не только поддерживали тесные связи по морю с Юго-Восточной Азией и островами Индонезии, но и начали в' этом направлении широкую колонизацию.

О социальном строе Индии можно составить лишь самое общее представление, анализируя сохранившиеся литературные памятники. Наиболее ценным источником является обширный трактат об искусстве политики «Артхашастра», который датируется первыми веками новой эры, но порою содержит сведения и о более ранней эпохе;

Основу социальной организации древнеиндийской деревни составляла соседская община. Вероятно, она имела те или иные особенности в различных районах страны, но источники позволяют представить лишь тот тип общинной организации наиболее развитых районов Северной Индии, который сложился к концу древности. Пахотная земля была разделена между отдельными семьями, силами которых и велось каждое хозяйство. В нераздельной собственности, находились лишь некоторые угодья, пустыри и пастбища. Глава семьи мог продать свой участок, но преимущественное право покупки при этом принадлежало родственникам и соседям продавца. Все частные земельные владения входили в состав общинной территории, и, покупая дом и поле, новый хозяин приобретал также членство в общинной организации. Община' обеспечивала коллективную помощь своим сочленам, но в свою очередь требовала от них участия в совместных работах на строительстве дорог, каналов, по поддержанию деревенских святилищ, а также в празднествах и обрядах. Полноправные члены общины принимали участие в сходах. Споры между жителями деревни решались обычно родственниками и соседями на основе обычного права. Во главе деревни стоял староста, представлявший общину перед государственной властью.

Внутри деревни не было равенства ни по имущественному положению, ни по сословному статусу, ни по степени участия в решении деревенских дел. Одну, более или менее замкнутую, группу составляли полноправные общинники-землевладельцы. Далеко не всегда они сами занимались сельскохозяйственным трудом. Распространены были различные формы аренды, использование труда батраков, должников и других зависимых лиц. Безземельные работники принадлежали к более низкому слою населения деревни. Довольно значительный слой составлял и обслуживающий персонал — прачки, уборщики, сторожа, а также деревенские ремесленники — плотники, горшечники и т. п. Статус лиц каждой категории был в принципе наследственным и неизменным, а различные формы социального общения ограничивались главным образом кругом лиц того же положения. В пределах каждой местности семьи одного общественного статуса образовывали замкнутые сообщества — касты. Каждая каста была эндогамна, и потому все ее члены находились между собою в родстве или свойстве (или хотя бы могли рассматривать друг друга как потенциальных свойственников). Членов касты связывали как экономические интересы, так и религиозные обычаи и обряды.

Традиционные отношения между жителями деревни оформлялись в виде кастовой иерархии. Деревенские ремесленники, например, были обязаны обслуживать представителей земледельческих каст, но в свою очередь имели право на долю собранного последними урожая. Такая система разделения труда, взаимных прав и обязанностей не только придавала индийской де~ резне необычайную устойчивость, но и гарантировала господство высших каст. В экономическом отношении каждая деревенская община сама себя обеспечивала и потому не нуждалась в широких внешних контактах. МеждереЕенские связи- имели частично административный характер (несколько крупных поселений составляли территориальное объединение), частично кастовый — члены каждой касты поддерживали тесные отношения друг с другом в пределах порою весьма обширных областей.

Сложившиеся и складывавшиеся к концу древности многочисленные местные касты получали оценку в свете старинных представлений об обществе, разделенном на четыре варны. Высшие касты землевладельцев, как правило, причисляли себя к брахманам или кшатриям. Вайшьями часто считались городские торгово-ростовщические касты. Основная масса трудящихся, не только ремесленников, но и крестьян, к концу древности рассматривалась как варна шудр. Еще ниже шудр находились касты неприкасаемых, занятые самыми тяжелыми и ритуально нечистыми работами. Жили они за пределами деревни или на окраине города, чтобы своим присутствием не осквернять представителей высших каст.

Городские свободные ремесленники составляли корпорации. Наследственность занятий и .положения и здесь способствовала появлению замкнутых профессиональных каст. Ремесленные объединения (порою принимавшие форму касты) осуществляли контроль Fie только за деятельностью, но и за образом жизни своих сочленов. Социальный престиж разных профессий, а также место, занимаемое в обществе той или иной кастой, были не одинаковы — например, золотых дел мастера, некоторые оружейники, изготовители благовоний находились в более привилегированном положении, чем простые каменщики, кузнецы или ткачи.

Работали ремесленники, как правило, не на рынок, а на заказ. В качестве заказчика, впрочем, мог фигурировать и богатый торговец, скупавший изделия для продажи в далеких странах. В результате подобных операций купцы не только обогащались, но и приобретали значительное влияние на развитие городского ремесла. Трудно сказать, насколько широкими были экономические связи города с сельской округой. По-видимому, городское ремесло обслуживало прежде всего нужды политической элиты — царского двора, провинциальной знати, чиновников, а товарообмен города и деревни оставался ограниченным. Внешняя торговля была значительно более развитой, нежели внутренняя.

В городе широко применялся наемный и "принудительный труд, рабство стало повседневным явлением. Толпы рабов сопровождали вельмож и занимались хозяйственными делами в их городских особняках. Квалифицированные ремесленники пользовались трудом подмастерьев и учеников, а работы особо тяжелые и грязные были уделом рабов. Состоятельные купцы нанимали приказчиков и розничных торговцев, выплачивая им постоянное жалованье или гарантируя долю прибыли, а в домашнем быту также использовали рабов. Сожительство между рабами и рабынями не запрещалось, и естественное воспроизводство было одним из основных источников рабства. Другими важными источниками являлись войны, сопровождавшиеся порабощением части военнопленных и мирного населения, а также самопродажа и продажа детей.

Рабов рассматривали как собственность хозяина и потому передавали по наследству, продавали, дарили, закладывали, проигрывали; освобождение рабы могли получить лишь по воле хозяина. Закон почти не вмешивался в отношения хозяина и раба, и если были ограничения произвола, то преимущественно неписанным обычаем. Содержание рабов было скудным, и выражение «рабская пища» вошло в поговорку. Теоретически рабы не должны были иметь никакой собственности, ибо сами принадлежали хозяевам, однако фактически они могли владеть имуществом, и потому в «Артхашастре» содержится предписание, чтобы хозяин не присваивал наследство своего раба, если у того остались родственники.

Помимо полного рабства были распространены и другие формы эксплуатации. К рабам в широком смысле слова часто причисляли и лиц, отрабатывавших долг в течение определенного срока, В период пребывания в кабале должники работали на хозяина вместе с урожденными рабами, однако их положение несколько отличалось от собственно рабского. Хозяин не мог их продать или заложить, не мог наказывать по своему произволу или заставить выполнять нечистые работы, если выполнение таковых было запрещено их кастой. Семейство такого должника оставалось свободным, а сам он не терял принадлежности к своей касте. Рабовладельцы, впрочем, нередко обращались с кабальными должниками как с рабами, и государство должно было принимать меры по ограничению рабства для тех, кто принадлежал к высшим кастам. В полное рабство можно было обращать лишь чужеземцев, представителей низших каст или отсталых племен.

В данный период широко распространен был и наемный труд. Многие наемники — поденщики, батраки — почти не отличались по своему социально-экономическому положению от кабальных должников и других лиц, выполнявших рабскую службу. Использование их представляло особые выгоды во время сезонных работ. Систематический труд по найму являлся уделом низших каст, не имевших собственных средств производства, и для них это стало не .только экономической необходимостью, но и религиозным, кастовым долгом. По договору найма они выполняли те грязные работы, которые нельзя было заставить выполнять кабальных должников, принадлежавших к более высокой касте. Сами древнеиндийские источники часто не проводили существенного различия между такими наемными работниками и рабами, а положение низших каст склонны были рассматривать как своего рода коллективное рабство. Как и в других древних обществах, большую часть населения составляли мелкие производители-земледельцы и ремесленники. Но в наиболее зажиточных хозяйствах широко использовался чужой труд, в том числе и рабский. Имея в виду развитие рабства в самых передовых областях и значительность его влияния на социальную структуру в целом, общественный строй Древней Индии определяют как рабовладельческий.

Основой благосостояния высшей части господствующего класса были налоги, собираемые главным образом с сельской местности. Традиционный размер налога составлял шестую долю урожая, однако разного рода дополнительные и экстраординарные сборы значительно повышали эту норму. Земля, принадлежавшие ученым брахманам, храмам и монастырям, как правило, от уплаты налогов были освобождены.

В источниках данного периода встречаются упоминания о «хозяевах деревень», имевших права на получение податей. Происхождение и оформление таких прав было различным. Порою речь идет о старинном господстве аристократической фамилии в той или иной местности. Известно, что в процессе образования классового общества и государственности племенные вожди и родовая знать сосредоточивали в своих руках распоряжение общественными богатствами. В крупных государствах подобное владение, иногда обширной территорией, требует утверждения со стороны верховного правителя. Последний редко решается полностью уничтожить привилегии знатной семьи или династии — это грозило бы опасным возмущением наиболее влиятельного социального слоя. Однако центральная власть стремится закрепить наследственные права за наиболее лояльными ее представителями, а порою проводит политику перемещения местных правителей, с тем чтобы ослабить их сложившиеся связи с населением определенной области. При таких перемещениях на самые видные места выдвигаются родичи и сподвижники правителя-гегемона, а предоставленные им земли рассматриваются как временное «кормление», которое всегда может быть отобрано. В то же время действует и противоположная тенденция — земли, полученные лишь на время, под условием несения службы, царские сановники стремятся превратить в свои наследственные владения и в конечном счете укрепить свою власть вплоть до получения полной независимости. Распространенная практика «кормлений» способствовала таким образом политической нестабильности.

Конец эпохи древности характеризуется ростом крупного землевладения. Деревни — путем пожалований или покупки — переходили в собственность монастырей, храмов и отдельных брахманов. Владельцами селений могли стать и разбогатевшие купцы. Сосредоточившие в своих руках землю деревенские старосты из представителей самоуправления превращались в мелких помещиков, в деревне распространялось кабальное должничество и аренда. Эти процессы роста крупного землевладения и расширения крестьянской зависимости в конце периода древности рассматриваются в историографии как главные признаки перехода к новой социально-экономической формации — феодальной.

Послемаурийский период характеризовался расцветом экономики и довольно широким развитием рабовладельческих отношений. Классовые общества и самостоятельные государства складывались в отсталых прежде областях Декана, а также на крайнем юге Индостана. Оформившаяся к концу древности общинно-кастовая структура деревни послужила основой социального развития Индии в средние века.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Древняя Индия. РЕЛИГИЯ И КУЛЬТУРА ДРЕВНЕЙ ИНДИИ

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел IV. ЮЖНАЯ АЗИЯ В ДРЕВНОСТИ

Глава 33. РЕЛИГИЯ И КУЛЬТУРА ДРЕВНЕЙ ИНДИИ

§ 1. Религии

Ведийская религия. Тысяча гимнов «Ригведы», а также более поздние памятники ведийской литературы дают богатейший материал для суждений о характере религиозных верований ариев. Сравнение с мифологией других народов показывает иногда далекие индоевропейские истоки ведийской религии. Прослеживаются, между прочим, и славянские параллели: например, божество грозы Парджанья соответствует Перуну, бог огня именуется Агни (ср. русское «огонь»), бог ветра — Ваю (ср. русское «веять»). Особую близость обнаруживают веды к религии и культуре Древнего Ирана, так как индийская группа арийских племен довольно поздно отделилась от своих иранских собратьев. И в Индии, и в Иране поклонялись, например, богу Митре, во время религиозных церемоний пили сому — священный напиток, обладавший, видимо, наркотическим действием. Даже некоторые мифы у древних индийцев и иранцев были общими.

Мифологические описания в гимнах «Ригведы» часто связаны с явлениями природы. Устойчивой иерархии богов не наблюдается (как не видно ее и в обществе той эпохи), однако некоторые персонажи были излюбленными героями мифов. Так, многие гимны «Ригведы» повествуют о подвигах бога бури Индры, который во главе дружины ветров на колеснице с «молнией» в руке сражался с бесформенным чудовищем. Когда дракон был побежден, потоки вод помчались, как стада коров, — это дождь пролился на поля. Большая часть гимнов «Ригведы» была связана с ритуалом, и повествование о сражении Индры с драконом, видимо, пели на празднестве Нового года.

Считалось, что боги обитают на небесах, и само их название — дэвы — ассоциируется со словами, означавшими небо, дневной свет. Отдельные черты в ведийских текстах указывают на их антропоморфный облик, но конкретного описания этого облика нет, и в науке принято считать, что арии не поклонялись изображениям богов. Большинство мифологических персонажей ведийской религии мужского пола, но есть и женские (Утренняя Заря, Ночь, Земля и др.). Обычное жертвоприношение состояло в том, что богов приглашали сесть на подстилку из священной травы у костра и угощали едой и питьем как почетных гостей. В огонь лили масло, бросали ячменные зерна, обращаясь при этом к богу Агни, как к посланцу богов. Полагали, что жертвы вместе с дымом уносятся на небеса, а насытившиеся боги посылают затем еду своим земным почитателям. Происходил, таким образом, как бы «круговорот материи», а в центре этого космического процесса стоял жрец — посредник между миром людей и богов, от которого небожители принимали пищу. Постоянных мест сосредоточения культа — храмов — первоначально, видимо, не было, но ведийские арии для особо значительных ритуальных церемоний сооружали специальные алтари. В поздневедийских текстах даются подробные описания чертежей этих сложных построек, например в виде огромной птицы. Жертвоприношения на нескольких огнях такого алтаря совершались в течение многих дней, а некоторые циклы обрядов продолжались более года. Б них принимали участие целые группы жрецов, каждый из которых выполнял особые функции. Всякое действие, имевшее магический характер, детально регламентировалось. Не меньшее значение имело и произнесение при этом обращений к богам. Иногда это простые просьбы, выражающие нехитрую мысль: «Я — тебе, ты — мне», или намеки на щедрость божества, которое, не скупясь, вознаграждает того, кто его восхваляет. Порою настойчиво повторяется имя бога, с тем чтобы получить над ним магическую власть и заставить выполнить просьбу, само заклинание тогда приобретает характер требования.

Огромные жертвоприношения могли позволить себе только люди Очень богатые. Связь понятий «бога» и «богатства» в древнеиндийском языке прослеживается так же ясно, как и в русском: богатый тот, кто с богом, а без бога — убогий. Но 'в ведийскую эпоху речь может идти лишь о богатстве знати, ибо основу его составляла не коммерция, а обладание властью. Первоначально предводитель, заказывавший жрецам совершение жертвоприношений, выступал как бы от имени всей общины. Царь-вождь (раджа — ср. латинское «реке») рассматривался как лицо сакральное и в этом смысле близкое богам. Во время ритуала коронации говорилось, например: «Он стал одним из вас» (т. е. из богов). Это не мешало, впрочем, тому, что недовольные подданные могли лишить царя власти, а то и жизни. Один из важнейших царских ритуалов назывался «питье могущества» и имел целью омоложение вождя. Дряхлость последнего представлялась крайне опасной для его подчиненных.

Функции жрецов имели право выполнять только знатоки ритуала и тайных магических формул. Издавна они представляли собою замкнутую группу, принадлежность к которой определялась происхождением (это не значит, что не было пополнения жречества извне — в процессе расселения ариев в Индии местное жречество иногда приобщалось к ведийскому культу) . В поздневедийский период жрецы составили особое сословие — варну брахманов, которая претендовала на превосходство над другими варнами — над кшатриями, вайшьями и шудрами. Чтобы стать полноправным членом одной из первых трех варн, необходимо было не только родиться в ней, но пройти церемонию посвящения и специальное обучение в доме учителя-брахмана. Во время этого посвящения на мальчика надевали священный шнур, что рассматривалось как «второе рождение». Шудрам не дозволялось проходить посвящение. Обряд «второго рождения» означал право на приобщение к таинствам и чтению текстов вед. «Дваждырожденные», и особенно брахманы, старались тщательно соблюдать строгие предписания ритуальной чистоты. Ведийские тексты нельзя было сообщать непосвященным, и их передавали в устной форме от учителя к ученику во избежание случайного осквернения.

Постепенно сложилось учение о стадиях жизни, которые рекомендовалось проходить всем «дваждырожденным», в особенности брахманам. После ученичества должен был наступать период мирской жизни домохозяина. Брахманы не были жрецами-профессионалами, они лишь имели право на совершение жертвоприношений. В обыденной жизни брахманы могли приобретать средства различными занятиями, но по случаю, например, свадьбы, наречения имени новорожденному, похорон и т. п. их приглашали для исполнения обрядов. После принесения жертв брахманам преподносили традиционные дары, и эти дары составляли существенную часть их доходов. Обеспечивая других «дваждырожденных» ритуальными услугами, они таким образом получали от них натуральное содержание. С развитием социальных отношений придворные брахманы в виде дарений стали приобретать не только еду, одежду или драгоценности, но и деньги, право на сбор податей с деревень либо земельные участки, которые владелец мог обрабатывать, используя труд арендаторов, батраков и рабов.

Когда наступала старость, благочестивый брахман должен был расстаться с мирским образом жизни, став отшельником и странствующим аскетом. Он поддерживал свое существование сбором лесных плодов и нищенством, предаваясь самоистязанию и как бы принося в жертву свою телесную оболочку, с тем чтобы достичь сверхъестественного знания и мистической силы, а затем и наилучшей судьбы после смерти.

Поведение, соответствующее социально-религиозным нормам, по представлениям древних индийцев, приводило к накоплению религиозной заслуги. Закон- воздаяния (карма) обеспечивал тем, кто накопил религиозную заслугу, новое рождение в более высокой варне, а грешникам — в более низкой. Закон перерождения не ограничивался только человеческим обществом. За грехи человек мог родиться животным, червем, насекомым, а наградой за праведность служило рождение божеством. Таким образом, и сами боги не были свободны от круговорота перерождений и воздаяния — кармы. Представления о карме были идеологическим выражением сословно-кас-тового строя.

Буддизм. Середина I тысячелетия до н. э. ознаменовалась появлением новых религиозных течений. Наиболее важным из них был буддизм, впоследствии превратившийся в первую мировую религию. Традиционная формула называет «три драгоценности» буддизма — это сам Будда, дхарма — его учение, и сангха — община его последователей.

Основателем буддизма считается царевич Сиддхартха из знатного рода шакьев. Мысль о страдании живых существ обратила его к подвижничеству. После долгих лет странствий в Магадхе в тени могучей смоковницы на него низошло просветление. Сиддхартха стал тогда Просветленным (Буддой). В Оленьем парке близ старинного города Варанаси он произнес свою первую проповедь о дхарме, изложив основы учения. Слава о нем распространилась и к моменту кончины Будда был окружен многочисленными учениками.

Характерной чертой буддийского учения является определение жизни как страдания. Страдание связывается не только с неизбежным приходом болезней и смерти, но и с желанием лучшего возрождения, с самой цепью перерождений. Причиной страдания Будда называет страстное желание жизни, богатства, наслаждений или лучшей судьбы в новом существовании. Путь освобождения от страданий ему представляется в виде полного контроля над своим духом и поведением, а конечной целью при этом является нирвана (букв, «угасание»), после которой человек разрывает цепь и уже не рождается вновь.

Явственно заметны существенные отличия между ведийской религией и буддизмом. Если ведийский жертвенный культ был направлен главным образом на достижение благополучия семьи и общины, то целью буддийского вероучения являлось спасение личности. Речь, конечно, шла именно о религиозном спасении, и учение формулировалось во многом в традиционных понятиях кармы, цепи перерождений и т. д. В то же время не без оснований отмечалось в научной литературе, что буддизм — религия без Бога. Здесь, действительно не было места для Бога-творца, хотя неоднократно в буддийских текстах упоминаются божества—сверхъестественные существа, которые способны оказывать помощь людям в их земном существовании. Они представляются даже восторженными слушателями проповедей Будды, но в основном для данной религии — достижении нирваны — эти боги не способны ни повредить, ни помочь. Если жрецы-брахманы выступали в роли посредников для людей в их общении с богами, то в деле спасения, согласно представлениям раннего буддизма, помощников быть не может. Внешняя обрядность оказывается бесполезной, а кровавые жертвоприношения даже греховны, ибо в буддизме распространяется идея непричинения вреда живым существам.

Не имеет существенного значения также соблюдение ритуальной чистоты, и, хотя существование сословно-кастовой иерархии в миру не подвергается сомнению, религиозное освобождение не ставится в зависимость от социального положения человека. Буддизм не придает большого значения различию между людьми по их племенной или кастовой принадлежности и не препятствует общению между ними. Для достижения спасения считалось необходимым отказаться от мирской жизни — от собственности и семьи, традиционных внешних уз и душевных привязанностей. Бритоголовые, в оранжевых одеждах, с горшком для милостыни в руке скитались по городам и селениям последователи Просветленного — Будды. Они именовались словом «бхикщу», т. е. нищие.

Нищенствующая братия четыре месяца в году — сезон дождей — проводила в пещерах, а впоследствии — ив специально построенных для них помещениях монастырей. Бхикшу составляли монашескую общину — сангху. Внутренняя организация монастыря отвечала общим принципам древнеиндийских объединений — будь то деревня или городская ремесленно-торговая корпорация. Наиболее важные вопросы решались общим голосованием, повседневную жизнь регулировал выборный совет. Мальчики с восьми лет считались послушниками, а после двадцати становились монахами. Обязанностью их являлось постоянное исполнение монастырского устава и повторение многочисленных заповедей. Периодически устраивались коллективные покаяния, во время которых каждый монах признавался в своих прегрешениях и принимал назначенное ему искупление. Монахи могли работать по благоустройству своей обители, часто занимались врачеванием, обучением, но главным их делом были неустанные тренировки психики, которые должны .были способствовать полному самоконтролю и в конечном счете вести к освобождению — нирване.

В первоначальном буддизме не было традиции изображения Учителя, поклонялись символам Будды. Некоторые из этих символов и священных предметов значительно древнее самого буддизма. Почитание смоковницы, например (под которой Сиддхартха достиг просветления), очевидно, восходит к древнему культу деревьев. Колесо — старинный символ Солнца и царской власти — в буддизме стало олицетворением Учения (сама буддийская проповедь именовалась «поворот колеса дхармы»). Основным культовым сооружением являлась ступа — искусственный холм, как правило, увенчанный зонтом. Верующие поклонялись ступе и заключенной в ней реликвии (волос Будды, зуб Будды и т. п.), обходя ее слева направо (по Солнцу).

Монахи жили собирая подаяния с благочестивых мирян. Со временем появились и пожертвования, приносившие постоянные доходы. Запрет иметь собственность распространялся лишь на отдельных монахов, но не на целые общины. Монастырям не возбранялось получать в пожалование деревни, с которых они могли собирать подати. Отдельные монастыри играли значительную роль в политической жизни. Хроники Шри-Ланки, например, рассказывают об активном вмешательстве сангхи в государственные дела и порою кровопролитных столкновениях между наиболее влиятельными монастырями.

Бытовая обрядность для буддизма не имела большого значения, и миряне обращались по-прежнему к брахманам, приглашая их на свадьбы, похороны и другие церемонии. От них ожидали помощи в обычных мирских делах — для получения урожая, приплода скота и т. п., но одновременно светские почитатели Будды и его учения стремились улучшить свою участь в новом перерождении, исполняя заповеди и оказывая материальную поддержку святым монахам. Буддийские тексты, составленные на местных разговорных языках, были понятнее населению, чем тщательно скрываемая от непосвященных санскритская литература брахманов. Особым успехом буддизм пользовался среди горожан, так как само возникновение городов было связано с распадом традиционных социальных связей, развитием частной собственности, обособлением личности.

Буддизм, как правило, пользовался и покровительством царей крупных держав середины I тысячелетия до н. з. С другой стороны, и в буддийских текстах выдвигался идеал мирового владыки, от которого зависит основание царства праведности. Распространение праведности («поворот колеса дхармы») одновременно означало и усиление власти правителя, отвечающего этому религиозному идеалу. Стремление к обращению все большего количества людей в буддийскую веру принципиально отличает эту религию от ведийской — последняя, напротив, была предназначена лишь для тех, кто по происхождению принадлежал к какой-либо из варн «дваждырожден-ных».

Все большее распространение буддизма способствовало появлению новых его школ и направлений, эволюции всего религиозного учения. Первоначально считалось, что мирянин, исполняющий заповеди правдивости, трезвости, непричинения вреда живым существам, не скупящийся на подаяния монастырям, заслуживал таким образом для себя лучшее перерождение, однако спасение — нирвана — для него оставалось недоступным, являясь уделом только монахов. Но постепенно некоторые буддийские школы стали признавать возможность спасения и для мирян, не отрекшихся от земных уз — от семьи и собственности. Такой «широкий путь» спасения, естественно, казался более привлекательным для состоятельных мирян, которые могли себе позволить щедрые даяния монахам, но сами не проявляли склонности к суровому подвижничеству.

Более того, сторонники «широкого пути» спасения обвиняли своих оппонентов в эгоизме, говоря, что монах, стремящийся лишь к личному спасению, еще не отрешился от собственного «я». Новым религиозным идеалом становится сострадание к близким, и появляется представление о великодушном бодхисаттве, который, жертвуя собою и отказываясь от нирваны, способствует освобождению людей от мучений и цепи перерождений. Таким образом, вопреки первоначальному учению складывается представление о святых как помощниках в деле спасения. Пышный культ бодхисаттв, к милосердию которых взывают верующие, сближает буддизм с более традиционными религиями и способствует ассимиляции местных верований в процессе распространения мировой религии.

Меняется отношение и к самому Будде. Появляются его изображения, посвященные ему храмы, устанавливается культ его как божественного существа, развиваются идеи о конце света и пришествии будущего Будды-Спасителя.

Множество буддийских школ подразделяется на два основных направления: «малая колесница» (или «узкий путь спасения») и «великая колесница» (или «широкий путь спасения»). Первое из них претендует на большую древность как «учение старцев» (тхеравада) — еще во времена Ашоки буддизм в этой разновидности утвердился на Ланке, а затем и в Юго-Восточной Азии. Школы «великой колесницы» пользовались более значительным успехом. Под покровительством, в частности, ку-шанских царей они активно распространялись в Восточном Иране и в Средней Азии, затем в Китае, а позже в Японии, Тибете и Монголии. В каждой из этих стран создавались свои канонические тексты, и в целом буддийская религия обретала весьма своеобразные черты. На Ланке и поныне господствует буддизм тхеравады. На севере Индии еще в древности особое влияние приобрели школы «великой колесницы», а затем буддизм, все более сближаясь с индуизмом, в конце концов был им почти полностью вытеснен.

Индуизм. Основу индуизма составили архаические верования многочисленных народов Древней Индии, культы деревьев, гор, водоемов, животных (таких, как змея, корова, обезьяна, слон). И поныне в индуизме огромную роль играет восходящее к глубочайшей древности поклонение богине-матери, распространены весьма примитивные суеверия.

В то же время для индуизма характерна идея всевышнего, вездесущего Бога-творца, являющегося основой мироздания. Все иные божества и сверхъестественные создания являются лишь его воплощениями или свитой. Культ его не сводится к простому жертвоприношению — кормлению к обоюдной выгоде бога и человека, он состоит в безусловном почитании, самозабвенном служении и преданности.

Для многих индуистов таким верховным божеством является Вишну, который может воплощаться в облике животного (вепря, рыбы, черепахи) или человека (обычно темнокожего царя и пастуха Кришны). Учение о воплощениях Вишну позволило слить в едином образе несколько разных по происхождению культов. Воплощением Вишну признается и Рама — герой популярной эпической поэмы «Рамаяна», и Будда (что способствовало ассимиляции буддизма). Изображается Вишну обычно в царской короне, порою возлежащим на мировом змее.

Другие индуисты полагают, что верховным богом является Шива, изображаемый часто в виде аскета, увешанного черепами, или танцора. Часто сопровождает Шиву посвященный ему священный бык. В конце древности (как и в наши дни) индуисты разделяются таким образом на почитателей Вишну и почитателей Шивы (вишнуитов и шиваитов), однако принципиальных расхождений между ними не было и нет — основное различие сводится лишь к тому, кого из двух великих богов считать главным.

Священными текстами индуизма продолжают считаться веды, но фактически гораздо большее значение приобретают эпические поэмы и так называемые пура-ны — «сказания о древности», включившие колоссальное количество мифов. В отличие от вед эти произведения не содержатся в тайне, они доступны для всех, а научный анализ показывает, что мифология пуран часто связана по происхождению с неарийскими народами Индии.

В индуизме развилось храмовое богослужение. Важнейшей частью праздничных церемоний являлись торжественные шествия и процессии, во главе которых несли изображение божества. Кровавые жертвоприношения понемногу выходили из употребления, заменяясь ритуалом «почитания» божества: надевание на его изображение цветочных гирлянд, курение благовоний, зажигание светильников и возлияние воды. Эти действия часто сопровождались танцами, музыкой, пением эпических поэм. Помимо жрецов при храмах жили танцовщицы и музыканты и разного рода обслуживающий персонал. Содержание храмов обеспечивалось не только доброхотными подаяниями жителей данной местности и паломников, но и доходами с принадлежавших храмам земель.

Основные черты идеологии индуизма ярко проявляются в «Бхагавад-гите» — поэме, включенной в состав «Махабхараты». «Бхагавад-гита» {букв. «Песнь Господа») повествует о том, как собрались войска двух враждующих группировок знати на поле боя и, увидев в стане противников множество родственников и друзей, один из героев устрашился предстоящего кровопролития. И тогда Кришна (который был воплощением Господа-Вишну) произнес пространную речь о значении долга (дхармы). Он говорил о том, что лучше встретить смерть в бескорыстном служении долгу, нежели уклоняться от его выполнения, а долгом кшатрия является сражение, и потому героям надлежит сражаться. Идея долга была источником вдохновения для многих индийцев, знавших наизусть знаменитую «Гиту». Но «Гита» важна и с другой точки зрения. Уговаривая собеседника, Кришна заявляет о том, что мораль относительна и определяется происхождением человека. У каждого человека в этой жизни свое предназначение и свой долг, и то, что для одного является добродетелью, для другого — грех.

Для индуистской этики характерна беспредельная терпимость, ибо каждому человеку надлежит следовать тому порядку жизни, который принят в его местности и деревне, в его касте и семье, соблюдать те правила, что диктуют ему обычаи его религии. Однако эта свобода распространяется лишь на отношения между представителями разных общественных групп, внутри же группы, напротив, господствует жесткая дисциплина, определяемая необходимостью исполнять свой общинный или кастовый долг. Пестрота и противоречивость идеи индуизма настолько значительна, что некоторые исследователи отказывались считать его единой религией. Однако вопросы вероучения не имели такого большого значения, как соблюдение обрядовых правил и социальных норм. Общие принципы индуизма в области общественных отношений сводились к следующему: общение должно быть ограничено своим социальным кругом — запрещены браки и совместное принятие пищи между членами разных каст, а также смена кастовой профессии. Убиение животных, в особенности коров, считалось страшным грехом. Распространялись обычаи заключения браков в детском возрасте (преимущественно для невесты — порою жених не вел невесту вокруг алтаря, а нес ее, так как она еще не умела ходить). Осуждались браки вдов (даже если девочка овдовела фактически и не став женою), наиболее благочестивым делом считалось самосожжение вдовы на погребальном костре мужа.

Семьи и отдельные лица, особенно из высших каст, которые не соблюдали необходимых правил, подвергались самому страшному наказанию — изгнанию из касты. Так как безопасность человека и место его в обществе зависели от принадлежности к той или иной социальной группе, исключенные из касты либо должны были вымолить и заслужить прощение, либо пасть на самое дно социальной иерархии. Освященная религией индуизма кастовая система обеспечивала устойчивость общества, его способность противостоять любому чуждому влиянию, но она же в конечном счете придавала ему чрезвычайно консервативный характер.

История религий может быть в основных чертах соотнесена с этапами эволюции древнеиндийского общества. В ведийской литературе нашли отражение как древнейшие арийские племенные культы, так и сложившаяся постепенно система мировоззрения, основу которой составляло осмысление ритуала жертвоприношения. Социальный переворот середины I тысячелетия до н. э., связанный с бурным развитием частной собственности, классового общества и крупных территориальных государств, привел к возникновению религии принципиально нового типа — буддизма. В той или иной форме буддизм получил широкое распространение во многих странах Азии, но на своей родине со временем вынужден был уступить место индуизму. Последний можно рассматривать как комплекс разнообразных верований многочисленных народов Индии, центральное место в котором принадлежит общинно-кастовым традициям и освящаемым религией социальным нормам.

§ 2. Культура Древней Индии

Литература. Из того, что уже было сказано в предшествующих главах, ясно, что центральное место в древнеиндийской культуре принадлежит памятникам религиозной литературы. Древнейшие из них — веды — не только были поздно записаны, но и впоследствии передавались преимущественно от учителя к ученику в устной форме. При этом за многие столетия язык стал настолько отличаться от разговорного, что нередко заучивались наизусть обширные книги практически без всякого понимания их смысла. Сложившаяся среди брахманов сложная система запоминания и точного воспроизведения литературных текстов оказала значительное влияние на весь характер образования и науки з Древней Индии.

Болыная часть ведийских гимнов была связана с ритуалом жертвоприношений. Жрецы пели, например, обращаясь к богу:

«Ярко сверкающий блеском, прогони врагов, демонов и болезни! Как колесница с захваченной добычей, привези награду! О Агни, помоги, чтобы вечно была у того, кто богов почитает, награда в виде коровы! Да будет нам сын, продолжающий род, плоть от плоти!»

Сохранилось и множество заговоров с целью добиться власти, здоровья, успеха или любви. Так, желая приворожить женщину, юноша произносил заклинание, пронзая стрелою ее изображение или, надевая ей на палец колечко из медвяной травы, приговаривал: «Я слаще, чем мед, слаще, чем трава медовая. Пожелай же ты меня, как медовой веточки».

Комментарии поздневедийского периода призваны были объяснить связь между ритуальным действием и произносимыми при этом формулами, нередко давая при этом аллегорическое истолкование древних обрядов. Разъясняя магический смысл ритуала, приходили, например, к отождествлению частей жертвенного животного со всею Вселенной. В связи с «жертвоприношением коня» давалось такое разъяснение: «Голова жертвенного коня — это утренняя заря, глаз — солнце, дыхание — ветер, хребет — небо, копыта — земля» и т. д. Раскрытие смысла жертвы в словах и даже мысленное воспроизведение ее стало уподобляться действительному жертвенному ритуалу, в особенности для тех, кто — как лесные отшельники —не мог служить богам у алтаря. Из подобных умозрительных построений возникали древнейшие памятники древнеиндийской философии.

Огромное внимание, которое уделялось точности передачи и истолкованию священных ведийских текстов, привело в конечном счете к появлению таких специальных дисциплин, как фонетика и этимология. На этой основе впоследствии развивалась древнеиндийская лингвистика. Определение времени для жертвоприношений требовало наблюдений над небесными светилами, а строительство сложных алтарей — геометрических познаний. Так уже в поздневедийской литературе появились зачатки наук, хотя и весьма своеобразных и не совпадающих с современными не только по своим целям, но и по методам.

Наряду с ведийской литературой оформлялась и эпическая традиция — две поэмы, «Махабхарата» и «Рамаяна», каждая из которых включает несколько десятков тысяч стихов. Основной сюжет «Махаб-хараты» сводится к борьбе за власть между двоюродными братьями, принадлежащими к одному царскому роду Куру. «Рамаяна» же повествует о том, как царевич Рама боролся с демоном Раваной, похитившим и унесшим на Ланку его жену Ситу. Однако более половины «Ма-хабхараты» прямо не связано с основным сюжетом. В нее включено изложение мифов и старинных легенд, восходящих иногда к глубокой (возможно, даже индоиранской) древности. В течение веков до создания последних редакций поэм (примерно в Гуптскую эпоху) их текст все более разрастался за счет назидательных глав и целых самостоятельных трактатов (как упомянутая выше «Бха-гавад-гита»), В своем окончательном виде «Махабхарата» и «Рамаяна» стали подлинной энциклопедией индуизма и неисчерпаемой сокровищницей образов для последующих поэтов и художников. Эпос, можно сказать, и доныне бытует в устной форме, будучи доступен для миллионов неграмотных индийцев и оказывая огромное воздействие на их мировоззрение.

Ко второй половине I тысячелетия до н. э. относится формирование и буддийской литературы. Некоторые канонические тексты упомянуты в эдиктах Ашоки и таким образом уже в III в. до н. э. обладали авторитетом. Некоторые из них. возможно, восходят к середине I тысячелетия до н. э., времени, к которому традиция относит жизнь самого Будды. Согласно буддийским преданиям, в I в. до н. э. на Ланке записан весь канон тхеравады, десятки книг на пали — языке, близком разговорному диалекту Северо-Восточной Индии, на котором проповедовал Будда. Суждения о первоначальном буддизме до сих пор основываются главным образом на данных произведений, входящих в палийский канон. Запись его — неоценимый вклад Ланки в мировую культуру

Канон называется «Типитака», что буквально значит «Три корзины». (Древние рукописи были обычно выполнены на узких полосках пальмовых листьев и хранились в специальных корзинах.) В первой из «корзин» содержались «уставы» — правила поведения монахов и монахинь. Последняя «корзина» включала тексты по буддийской философии и психологии, изучению которых уделялось большое внимание в монастырях. С исторической и литературной точки зрения наиболее интересны сочинения, входящие в среднюю «корзину». Они содержат сборники изречений Будды, притчи и предания о его жизни и предшествующих существованиях. Некоторые из буддийских повествований, вероятно, более древние в своей основе, чем сам буддизм. Сочинения других школ буддизма — «великой колесницы» — сохранились не полностью, иногда на санскрите, а большей частью в китайском, японском и тибетском переводах.

Из произведений научной и дидактической литературы следует прежде всего упомянуть о грамматике санскрита, составленной Панини примерно в V—IV вв. до н. э. По отзывам специалистов, это самое совершенное описание языка в мировой науке вплоть до XIX в. Письменность в Индии засвидетельствована поздно, практически первыми ее памятниками являются надписи Ашоки, однако совершенство алфавита заставляет предполагать длительный период его развития.

Заслуженной славой пользуется древнеиндийская философия, включавшая несколько соперничавших школ. Основные философские тексты могут быть датированы первыми веками новой эры, но в некоторых случаях можно предполагать длительную традицию развития той или иной школы во второй половине I тысячелетия до н. э. Особенно важны достижения индийцев в области логики и философии языка, заслуживают внимания также их атомистические теории. Следует заметить, впрочем, что главной целью философии в Древней Индии являлось не обобщение достижений естественных наук и расширение практических познаний, а интерпретация священных текстов и достижение религиозного спасения.

Такой же характер имела и древняя психология, тесно смыкавшаяся отчасти с религией, отчасти с медициной. В Древней Индии был накоплен огромный опыт использования лекарственных растений, широко занимались врачеванием буддийские монахи. Врачи-индийцы славились в конце древности и в средние века во всем мире.

Специальные трактаты по естественным наукам датируются рубежом древности и средневековья. Ряд важнейших математических и астрономических идей несомненно навеян общими философскими концепциями. Так, знаменитый Арьябхатта (V в.), исходя из принципа относительности движения, предполагал вращение Земли вокруг собственной оси и движение ее вокруг Солнца. С понятием «пустоты» в буддийской философии, возможно, связано введение нуля в математике (и, соответственно, позиционной системы записи чисел) . Так называемые арабские цифры, которые используются доныне, происходят из Индии.

Расцвет древнеиндийской культуры в первые века новой эры выражается в развитии самых разнообразных светских литературных жанров. По-видимому, к периоду правления Чандрагупты II относится творчество крупнейшего драматурга Калидасы. Сохранившиеся драмы (в том числе и знаменитая «Шакунтала», основу которой составила легенда, заимствованная из «Ма-хабхараты») почти все посвящены героическим сюжетам и связаны с придворным театром.

Более демократический характер имела проза, прежде всего басни, составившие книгу «Панчатантра». Отдельные рассказы ее нанизываются один на другой, будучи искусно вставлены в общую рамку. Арабский перевод «Панчатантры» известен под названием «Калила и Димна». Новеллы «Панчатантры» и самый способ построения литературного произведения в средние века пользовались огромной популярностью, оказав влияние на многие национальные литературы («Тысяча и одна ночь», «Декамерон» и др.).

Помимо поэтической лирики, поэм-панегириков и сборников дидактических афоризмов в стихотворной форме в Древней Индии нередко составлялись и научные трактаты, чтобы таким образом облегчить их запоминание и устную передачу. Большое количество стихов вошло и в «Арт-хашастру». Этот трактат ярко рисует придворные интриги, коварные провокации и тайные убийства. Главная цель политического искусства усматривается в подчинении окружающих территорий, и потому все соседние правители считаются потенциальными противниками, а соседи соседей — потенциальными союзниками «государя, стремящегося к завоеваниям».

В связи с развитием отдельных областей в послемаурийскую эпоху происходит становление литературы на некоторых разговорных индоевропейских языках, но, к сожалению, литература эта почти полностью утеряна (сохранилась она главным образом в санскритских вариантах). Складывается самостоятельная литература и на крайнем юге Индостана. Она представлена преимущественно тамильским военным героическим эпосом и любовной лирикой.

Архитектура и искусство. Строительство из кирпича и камня начинается 8 основном в послемаурийскую эпоху. Сохранившиеся памятники связаны прежде всего с буддизмом, например пещерные монастыри Западной Индии. Высеченные в скалах залы достигают площади около 500 кв. м при высоте около 15 м. Характерно их внутреннее оформление, воспроизводящее традиции деревянного зодчества (перекрытия и прочие элементы, излишние в постройках из камня и тем более в пещерах).

Из наземных построек самые значительные находятся в Санчи. Здесь на вершине большого холма, невдалеке от важного политического центра послемаурийской эпохи, был расположен огромный буддийский монастырь. От самого монастыря и гостиницы для паломников сохранилось немногое. А главной достопримечательностью Санчи является большая ступа, сооруженная во II—I вв. до н, э. С четырех сторон света ее окружают резные каменные ворота с изображениями сцен из буддийских легенд. Каменные ступы являются непременной принадлежностью и пещерных храмов, будучи вообще самыми характерными памятниками буддийской архитектуры. Наиболее крупная ступа на Ланке по размерам сопоставима с египетскими пирамидами.

Едва ли не древнейшими памятниками индийской скульптуры (конечно, если не говорить о периоде Индской цивилизации) являются колонны, на которых высечены надписи Ашоки. Все колонны были изготовлены из камня, добытого в окрестностях Варанаси, тщательно отполированы и доставлены в отдаленные области Мау-рийской державы. Скульптура, венчающая колонну, например знаменитые львы, обнаруживает известное влияние персидского и. возможно, греческого искусства. Объясняется это, очевидно, тем, что индийские мастера в то время еще не привыкли работать по камню.

В послемаурийскую эпоху сложились местные школы скульптуры. Наиболее известными являются школы Гандхары (северо-запад Индии), Матхуры (центральная часть Северной Индии) и одной из областей Декана.

Расцвет гандхарской школы, формировавшейся под сильным влиянием эллинистического и римского искусства, относится к первым векам новой эры. Стиль Гандхары начиная с эпохи Кушан оказывал воздействие на буддийское искусство Центральной и Восточной Азии. В большей степени связаны с традициями индийского изобразительного искусства школы Матху-ры и Декана. Именно на их основе развивалось средневековое искусство индуизма не только в самой Индии, но в известной мере и стран Юго-Восточной Азии. Распространение буддизма «большой колесницы» способствовало появлению обширного пантеона святых-бодхисаттв. Массовые находки терракотовых статуэток бодхисаттв говорят о широком -спросе на произведения искусства, связанного с буддизмом.

Всемирно известные памятники индийской живописи находятся в Аджанте (Западная Индия). Пещерные храмы и мона^ стыри Аджанты создавались в течение поч,-ти тысячи лет начиная с послемаурий-ского времени. Стены некоторых залов покрыты яркими изображениями сцен из буддийских преданий. Замечательные фрагменты живописи, сходной с росписями Аджанты, находят и на Шри-Ланке.

Большая часть произведений древнеиндийской литературы — ведийской, эпической и буддийской — принадлежала традиционным жанрам и в течение веков передавалась в устной форме. Именно практика запоминания, передачи и интерпретации священных текстов в значительной мере обусловила особое развитие таких научных дисциплин, как лингвистика, философия и логика. В послемаурийский период расцвет государств в различных областях Южной Азии способствовал появлению замечательных памятников светской литературы — драмы, поэзии и прозы, а также архитектуры и изобразительного искусства. Середина I тысячелетия (в Северной Индии эпоха Гуптов) явилась временем как бы подведения итогов культурного развития Южной Азии в древности.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Общество и культура, отраженные в Ригведе находят особенно близкие аналогии у арийских племен Древнего Ирана

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел IV. ЮЖНАЯ АЗИЯ В ДРЕВНОСТИ

ЗАКЛЮЧЕНИЕ К РАЗДЕЛУ IV

Индия обнаруживает в своем историческом развитии как черты сходства с другими странами древнего мира, так и значительное своеобразие.

Наиболее ранние очаги цивилизации сложились еще в III тысячелетии до н. э. в районе реки Инд. О высоком уровне ее свидетельствуют руины обширных и благоустроенных некогда городов, остатки бронзовых изделий, письменность, совершенные памятники искусства. Возникновение общественного неравенства, расцвет культуры могли быть связаны с высокоурожайным ирригационным земледелием, так же как в Египте и Месопотамии. Но в отличие от них в Индии сама история классового общества и государства не была непрерывной. Протоиндийская цивилизация Хараппы и Мохенджо-Даро угасла во II тысячелетии до н. э., уступив место народам, стоявшим на стадии первобытности.

Разложение родоплеменных отношений происходило заново в период расселения в Пенджабе индоевропейцев. Это передвижение являлось лишь частью широких этнических миграций второй половины II тысячелетия до н. э. Общество и культура, отраженные в «Ригведе», находят особенно близкие аналогии у арийских племен Древнего Ирана.

В Северной Индии первой половины I тысячелетия до н. э. в процессе слияния арийских и местных традиций формировались основы древнеиндийской культуры. Социальное и политическое расслоение у земледельческого населения Индо-Га-нгской равнины привело к становлению специфической сословной структуры варн и возникновению раннеклассовых государств.

Применение железных орудий труда позволило перейти к широкому освоению всей долины Ганга до Бенгальского залива. К востоку переместились и основные экономические, политические, культурные центры Древней Индии. Так же как в других странах древнего мира, в середине I тысячелетия до н. э. в Индии наблюдается интенсивное -развитие частной собственности и рабовладения, строительство городов как центров специализированного ремесла и торговли. После образования на Ближнем и Среднем Востоке «мировой державы» Ахеменидов (и, возможно, при косвенном ее влиянии) происходит борьба за политическую гегемонию между крупнейшими индийскими государствами. Объединение Индии под властью Маурийской династии Магадхи произошло вскоре после похода Александра Македонского и начала эллинизма, а расцвет ее при Ашоке почти совпадает с созданием первой китайской империи Цинь, Время формирования «мировой державы» в Индии было ознаменовано появлением и распространением также первой мировой религии — буддизма.

В послемаурийскую эпоху происходил активный процесс образования государств на территории Декана и крайнего юга Индостана. Самобытная культура этих регионов, испытавшая влияние более развитого севера страны, в первые века новой эры внесла значительный вклад в общеиндийское культурное достояние.

Индия, находившаяся до середины I тысячелетия до н. э. в относительной изоляции, вступает во все более тесные контакты с эллинистическими монархиями и племенами Центральной Азии, а затем с Парфией, Римской империей и ханьским Китаем. Особенно интенсивные связи с внешним миром установились в первые века новой эры, когда после периода политической раздробленности значительная часть Северной Индии вошла в обширную Кушанскую державу. Но уровень социально-экономического и культурного развития страны был настолько высок, что многочисленные завоевания и иноземные влияния не подрывали сложившихся традиций, а, напротив, способствовали их закреплению или обогащению.

Основу социального строя Древней Индии составляли сельские общины, внутри которых существовали кастовые различия и рабство. Известная самостоятельность и экономическая обособленность этих общин способствовали тому, что политическая карта Древней Индии отличалась крайней пестротой, а политическая история — неустойчивостью. Последней крупной династией древности считаются Гупты, под властью которых в IV—V вв. находилась большая часть Северной Индии.

Несмотря на отсутствие политического единства, чрезвычайное многообразие и перемены в социально-экономических отношениях, различия языков и верований народов Индии, эта страна в течение средних веков и нового времени сохраняла сложившееся в древности единство культуры. Господствующая в Индии религия — индуизм — освящала традиционность повседневного уклада жизни.

В отличие от великих цивилизаций Ближнего Востока индийская (как и китайская) продолжала существовать и развиваться после окончания периода древности. Она оказала значительное воздействие на окружающие страны. Буддизм с его богатой литературой, философией и искусством распространился по всей Восточной и Юго-Восточной Азии. Влияние эпоса, басен, театра Индии прослеживается у многих народов средневекового Востока. Древнеиндийская медицина и математика славились во всем мире, а замечательные достижения в области лингвистики, логики, психологии лишь сейчас могут быть оценены по достоинству.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Поздневедийский период. Образование государств в Северной Индии. Освоение долины Ганга

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел IV. ЮЖНАЯ АЗИЯ В ДРЕВНОСТИ

ВАЖНЕЙШИЕ ДАТЫ

V—IV тысячелетия до н. э. — Неолитические

культуры Северо-Западной Индии.

XXIII—XVIII вв. до н. э.—Древнейшая в Южной Азии цивилизация (Индская).

ХШ—X вв. до н. э. — Расселение в Северо-Западной Индии индоевропейских племен ариев. Создание «Ригведы».

IX—VII вв. до н. э.—«Поздневедийский период». Образование государств в Северной Индии. Освоение долины Ганга.

V!—V вв. до н. э.— Распространение железных орудий труда. Строительство городов и изменения в социально-экономическом строе. Появление буддизма.

V—IV вв. до н. э.—Возвышение Магадхи. Создание грамматики санскрита Панини.

Около 317—180 гг. до н. э.— Общеиндийская держава Маурьев.

Около 268—231 гг. до н. э.—Правление Ашоки. Распространение буддизма.

II—I вв. до н. э.—Вторжения в Северо-Западную Индию греко-бактрийцев, саков, парфян. Строительство ступы в Санчи. Запись на Ланке буддийского священного канона «Типитака».

I—III вв.—Расцвет государства Сатаваханов на территории Декана. Вхождение областей Северо-Западной Индии в Кушанскую державу. Создание «Артхашастры» и «Законов Ману».

380—435 гг.—Правление Чандрагупты II, расцвет Гуптской державы. Драматургия Калидасы.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

Да услышат меня земля и небо. Из ведийской поэзии. М., 1984.

Законы Ману. М., 1960.

Классическая драма Древней Индии. Л., 1984

Панчатантра. М„ 1958.

Бонгард-Левин Г. М., Ильин Г. Ф. Индия в древности. М., 1985.

Бэшем А. Л, Чудо, которым была Индия. М., 1977.

Вигасин А. А., Самозванцев А. М. Артхашастра: проблемы социальной структуры и права.1 М„ 1984.'

Культура древней Индии. М., 1975.

Шарма Р. Ш. Древнеиндийское общество. М:, 1987.

Темкин Э., Эрман В. Г. Мифы Древней Индии. М., 1982.

Три великих сказания древней Индии. Литературное изложение. М., 1978.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ДРЕВНИЙ КИТАЙ. Древнекитайская цивилизация возникла на основе неолитических культур, сложившихся в V—III тысячелетиях до н. э. в среднем течении реки Хуанхэ

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел V. ДРЕВНИЙ КИТАЙ

Глава 34. ПРИРОДНАЯ СРЕДА. НАСЕЛЕНИЕ. ХРОНОЛОГИЯ И ПЕРИОДИЗАЦИЯ ИСТОРИИ ДРЕВНЕГО КИТАЯ. ИСТОЧНИКИ, ИСТОРИОГРАФИЯ

§ 1. Страна и население

Древнекитайская цивилизация возникла на основе неолитических культур, сложившихся в V—III тысячелетиях до н. э. в среднем течении реки Хуанхэ. Бассейн Хуанхэ был главной территорией формирования этнической общности древних китайцев, одним из центров ранних мировых цивилизаций, в течение длительного времени развивавшимся в условиях относительной изоляции. Лишь с середины I тысячелетия до н. э. начинается процесс расширения территории, освоенной древними китайцами. Они постепенно распространяются в южном направлении, сначала в район бассейна Янцзы, а затем и дальше на юг. На грани нашей эры древнекитайское государство выходит уже далеко за пределы бассейна Хуанхэ, хотя северная граница, этнической территории древних китайцев оставалась .почти неизменной.

Пересекая с севера на юг лессовое плато, лежащее на уровне 400—1500 м, река Хуанхэ поворачивает на восток, течет по Среднекитайской равнине и впадает в Бо-хайский залив. Русло Хуанхэ в его нижнем течении на протяжении последних тысячелетий неоднократно перемещалось; изменялась и конфигурация береговой линии Бохайского залива, непрерывно отступающего под воздействием речных наносов.

Несколько тысячелетий тому назад вся долина Хуанхэ была покрыта лесами, полностью истребленными к настоящему времени. Климат этого региона последовательно изменялся от более высоких к более низким среднегодовым температурам при общем понижении уровня увлажненности. В IV—II тысячелетиях до н. э. в районе среднего течения Хуанхэ водились слоны и носороги, тапиры и бамбуковые крысы, в поймах рек были обширные заросли бамбука. В эпиграфических памятниках второй половины II тысячелетия до н. э. мы находим сведения об обильных осадках — «длительных дождях», которые шли с перерывами весь год.

Мягкие аллювиальные почвы в долинах Хуанхэ и ее притоков создавали весьма благоприятные условия для занятия земледелием. Поэтому до I тысячелетия до н. з. поселения размещались в непосредственной близости от русла рек на невысоких лессовых террасах, а значительные пространства Среднекитайской равнины оставались неосвоенными. Пойменное земледелие привязывало людей к реке, и это было чревато серьезной опасностью. Не случайно в ранних памятниках письменности древнекитайское слово «несчастье» записывалось иероглифом, изображавшим разлившуюся водную стихию. Повышение уровня воды в реках постоянно грозило губительными наводнениями, бороться с которыми люди еще не умели.

Существенные изменения произошли лишь с середины I тысячелетия до н. э., когда широкое распространение железных орудий позволило древним китайцам выйти за пределы речных пойм. Они научились возделывать твердые почвы, что создавало условия для более равномерного размещения населения и освоения всей территории современного Северного Китая. Палео-антропологические находки, относящиеся к эпохам неолита и бронзы, свидетель-:твуют, что восточные монголоиды преобладали на этой территории.

В нашем распоряжении нет и, надо полагать, никогда не будет прямых данных о том, на каких языках говорили люди, населявшие бассейн Хуанхэ в неолитическое время; можно лишь предполагать, что создатели культуры крашеной керамики Яншао (V—IV тысячелетия до н. э.) были протосинотибетцами, вытеснившими и частично ассимилировавшими более древнее палеоазиатское население. Вероятно, иньская этническая общность (II тысячелетие до н. э.) возникла в результате смешения одной из групп протосинотибет-цев с племенами южного происхождения. Другая, более западная группа протосино-тибетцев стала основой формирования чжо-уской этнической общности. На базе взаимодействия иньцев и чжоусцев в I тысячелетии до н. э. в среднем течении Хуанхэ складывается древнекитайский этнос. В формировании его принимали участие также и соседние этнические общности, говорившие на палеоазиатских (на севере) и аустроазиатских (на юго-востоке) языках.

§ 2. Хронология и периодизация

Как и в других странах древнего мира, в Китае не существовало единой системы летосчисления. Начиная с I тысячелетия до н. э. даты обозначались по годам правления вана (верховного правителя), поэтому установление абсолютной хронологии наталкивается порой на значительные трудности. Так, современные исследователи по-разному датируют чжоуское завоевание, приведшее к падению государства Инь: это сооытие относится одними историками к 1122 г. до н. э., другими — к 1066, 1050 или к 1027 г. до н. э. Лишь с 341 г. до н. э. в истории Древнего Китая начинается вполне достоверная хронология.

С I в. н. э. древние китайцы начали использовать для обозначения лет особые знаки шестидесятиричного цикла, до того служившие для наименования дней. Шестидесятилетний цикл, использующийся с тех пор в Китае непрерывно, полностью устранил возможность сколько-нибудь серьезных ошибок в датах. Для уточнения хронологии более раннего периода в настоящее время используются новые методы исчисления абсолютных дат, в частности записи о солнечных и лунных затмениях и т. д.

Для традиционной китайской исторической науки была характерна периодизация древней истории Китая по династиям. Так, за эпохой мифических «пяти императоров» следовало время правления «трех династий» (Ся, Шан-Инь и Чжоу). По традиции эпоха Чжоу делится на две части — Западное Чжоу (XI—VIII вв. до н.э.) и Восточное Чжоу (VIII—Ш вв, до н. э.), включающее периоды Чуньцю и Чжаньго. На смену династии Цинь (III в. до н. э.) приходит династия Хань, время правления которой также делится на Западный и Восточный периоды. Династийная периодизация не может полностью удовлетворить требования современного исследователя. Поэтому мы пользуемся археологической периодизацией, членящей этапы развития общества по уровню производительных сил и основному материалу, из которого изготавливались орудия труда. Следовательно, эпоха, предшествующая «трем династиям», должна быть отнесена к неолиту, тогда как с шан-иньского времени древнекитайское общество вступает в эпоху бронзы, В конце периода Чуньцю (VI—V вв. до н. э.) в Древнем Китае получают распространение железные орудия — начинается эпоха железа.

Для нас, разумеется, наиболее существенна периодизация, основным критерием которой является социально-экономическое развитие общества. Мы выделяем пять основных периодов истории древнекитайского общества: 1. Разложение первобытнообщинного строя и возникновение классового общества и древнейших государств (II тысячелетие до н. э„). 2. Древний Китай в VIII—III вв. до н. э. 3. Первое централизованное государство в Китае — империя Цинь (221—207 гг. до н. з.). 4. Империя Хань (III—I вв. до н. э.). 5. Древний Китай в I—III вв. н. э.

§ 3. Источники древнекитайской истории

В распоряжении исследователя древней истории Китая имеются чрезвычайно многочисленные и в большинстве своем достаточно надежно датированные письменные памятники. Это весьма разнообразные по своему содержанию исторические сочинения, дошедшие до нашего времени в виде книг. Они составляют первую и основную категорию источников изучения древней истории Китая.

Среди письменных источников большое значение имеют древнекитайские летописи, прежде всего летопись «Чуньцю», составленная в царстве Лу и освещающая события VIII—V вв. до н. з. Вокруг текста «Чуньцю», авторство которой традиция приписывает древнекитайскому философу Конфуцию, позднее возникла значительная комментаторская литература. Один из таких комментариев — «Цзочжуань» — представляет собой фактически самостоятельную хронику событий, имевших место в тех же хронологических рамках. От «Чуньцю» эта хроника отличается несравненно большей детализацией повествования.

С летописями тесно связан другой жанр древнекитайских исторических сочинений, представленный прежде всего книгой «Шаншу» («Шуцзин»). Это запись речей правителей и их приближенных. Лишь часть текста «Шаншу», сохранившегося до нашего времени, может быть признана подлинной (некоторые главы этого труда являются позднейшей интерполяцией).

Особое место среди источников по древней истории Китая занимает «Шиц-зин» — свод песен, в большинстве своем фольклорного происхождения. Не будучи историческим сочинением в узком смысле этого слова, «Шицзин» содержит разнообразные материалы для характеристики многих важных сторон жизни древнекитайского общества первой половины I тысячелетия до н. э.

В этом же плане большую ценность представляют труды древнекитайских философов V — III вв. до н. э., которые в полемике со своими идейными противниками постоянно апеллировать к событиям исторического прошлого.

В I в. до н. э. в Древнем Китае появляется историческое сочинение, оказавшее решающее воздействие на дальнейшее развитие историографии не только в Китае, но и в ряде других стран Дальнего Востока. «Исторические записки» Сыма Цяня (145—90 гг. до н. э.) — это всеобщая история страны с древнейших времен до I в. до н. э. Сыма Цянь использовал новый принцип изложения исторических событий — жизнеописания. «Исторические записки» состоят из пяти разделов, три из них построены по этому принципу: «Основные записи» — повествования о важнейших деяниях правителей различных династий; «Истории наследственных домов» — биографии крупнейших представителей наследственной аристократии: «Жизнеописания» — биографии исторических личностей. Сыма Цянь включил в свой труд также «Трактаты», посвященные отдельным сторонам общественной жизни, культуры, науки, и «Таблицы», в которых рассматриваются проблемы хронологии.

Историографический метод Сыма Цяня был использован Бань Гу (32—92 гг.), автором «Ханьской истории». Однако сочинение Бань Гу посвящено истории одной династии — Хань, точнее Западной Хань (206 г. до н. э.). Бань Гу, таким образом, является основоположником нового жанра китайской историографии, получившего название «династийных историй». К их числу принадлежит, в частности, «История Поздней династии Хань», написанная в начале V в. и освещающая события I—III вв.

В начале XX в. в историографии Китая получает распространение гиперкритический подход к письменным древнекитайским историческим источникам. Подчеркивая необходимость выявления аутентичности древних памятников и позднейших искажений и вставок в них, сторонники этого направления считали недостоверными, например, все сведения об эпохе Щан-Инь, сообщаемые Сыма Цянем, и утверждали, " что история Китая начинается с эпохи Чжоу. Решающим аргументом, подорвавшим позиции гиперкритической школы, были результаты археологических исследований, начатых в Китае во втором десятилетии XX в. В 1921 г. шведский ученый И. Г. Андерсон обнаружил в среднем течении Хуанхэ следы неолитической культуры, которая бала названа им Яншао. В 1928 г. начались'раскопки столицы Шан-Инь близ Аньяна, позволившие получить представление об уровне производительных сил, социальной организации и материальной культуре Древнего Китая в XIV—XI вв. до н. э,

Значительный шаг вперед в археологическом изучении территории современного Китая был сделан после победы китайской революции, особенно в 50—80-х годах. Применение новейших методов раскопок (в частности, вскрытие древних поселений на больших площадях) позволило обогатить источниковедение древней истории Китая ценнейшими данными, относящимися ко всем периодам древнекитайского общества от неолита до эпохи Хань. Среди наиболее важных достижений китайской археологии последних лет следует отметить раскопки раннешанского города в Эрлитоу; находки большого количества чжоуских бронзовых сосудов с надписями на них; открытие близ Чанша богатых погребений III в. до н. э., в которых ввиду специфических условий внешней среды полностью сохранился комплект одежды, утвари, украшений и произведений искусства, а также многочисленные надписи на деревянных табличках и шелке.

Для изучения древнекитайского общества, эпохи Шань-Инь исключительное значение имеют эпиграфические источники, и среди них в первую очередь так называемые гадательные надписи XIV—-XI вв. до н. э. Впервые они были открыты китайскими учеными в 1899 г. В ходе раскопок нтан-иньской столицы близ Аньяна было найдено большое количество новых надписей. Изучая их, исследователи обнаружили в эпиграфических текстах упоминания имен и фактов, известных из «Исторических записок» Сыма Цяня. По своему содержанию гадательные надписи отражают социальную и политическую историю эпохи Шан-Инь.

Не менее ценные сведения содержатся в эпиграфических источниках X—-VII вв. до н. э. — чжоуских надписях на ритуальных бронзовых сосудах. Изучение этих памятников позволило установить подлинность и достоверность ряда глав «Шаншу», текст которых обнаруживает стилистическое сходство с надписями на сосудах.

К III з. до н. э.—Ш в. н. э. относятся весьма разнообразные по своему характеру и содержанию надписи (преимущественно на деревянных планках), среди которых представлены различные категории официальных документов (подворные списки, ведомости, купчие и т. д.)

§ 4. Историография

Для традиционной китайской исторической науки характерны две особенности: во-первых, представление об извечном и абсолютном превосходстве китайской культуры над культурой соседних народов; во-вторых, отождествление мифа с историческим фактом, следствием чего было неправомерное удревнение истоков государственности в Китае.

Гиперкритическое направление китайской историографии возникло как реакция на недостатки традиционной науки, но его пороком была противоположная крайность суждений о прошлом. Лишь в конце 20-х годов XX в., по мере распространения в Китае марксистских идей, постепенно складываются предпосылки для развертывания подлинно научного исследования древней истории Китая с позиций исторического материализма. Однако дискуссии о характере древнекитайского общества, проходившие в Китае в 30-х годах, показали, что для многих исследований, предпринятых в те годы, характерен догматизм в толковании отдельных положений марксистско-ленинской теории. Характерны а этом отношении ранние работы Го Можо, абсолютизировавшего тезисы о единстве всемирно-исторического процесса и отрицавшего поэтому какую бы то ни было специфику древневосточных обществ.

В 40—-50-х годах китайскими учеными успешно разрабатывались проблемы социально-экономической истории Древнего Китая. События «культурной революции» прервали эти исследования. Лишь Е конце 70-х годов были возобновлены дискуссии о характере древнекитайского общества, публикации источников, создание университетских курсов по древней истории Китая.

Начало изучения Китая японскими учеными относится еще к эпохе средневековья. За последние десятилетия в Японии в равной мере изучаются все периоды древней истории Китая. Один из виднейших специалистов в этой области Кайдзу-ка Сигеки — автор капитальных исследований, касающихся формирования и развития древнекитайского государства. Большая группа японских историков работает над изучением социально-экономических отношений в эпоху Хань.

В Европе большой вклад в дело изучения истории Древнего Китая сделан французской синологической школой. В начале нашего века Э. Шаванн предпринял перевод (оставшийся, к сожалению, незавершенным) «Исторических записок» Сыма Цяня, а также опубликовал корпус каменных барельефов ханьского времени, собранных и изученных им во времена пребывания в Китае. Следует отметить также исследования одного из крупнейших французских синологов А. Масперо, капитальный труд которого «Древний Китай» оказал заметное влияние на современную историографию. Г. Билленстейн в 50-х годах один из первых обратил серьезное внимание на проблемы демографии в Древнем Китае.

В США изучение Древнего Китая получило значительное развитие лишь в последние десятилетия, причем ведущие позиции здесь занимают ученые китайского происхождения, проживающие в Соединенных Штатах. В конце 60-х годов в США было создано международное «Общество по изучению Древнего Китая», издающее с 1975 г. свой журнал.

Русское китаеведение имеет давние традиции, у его истоков стоял в первой половине XIX в. такой известный знаток древней истории Китая, как Н. Я. Бичу-рин. Для русских исследователей был характерен интерес прежде всего к культуре и идеологии древних китайцев, а также прекрасное знание первоисточников.

В советской историографии древней истории Китая можно выделить три периода.

Первый из них относится к концу 20-х — началу 30-х годов, когда в ходе дискуссий о проблемах общественного строя Китая широко привлекались материалы по древнекитайскому обществу. Слабым местом в этих работах было недостаточное понимание первоисточников.

Второй период (40—50-е годы) может быть назван очерковым. Он отмечен созданием первых сводных работ и университетских курсов по истории Древнего Китая.

В этот период были заложены основы для разработки марксистской концепции истории древнекитайского общества. В частности, Л. В. Симоновская предложила периодизацию истории Древнего Китая, что стимулировало дальнейшие исследования в этой области.

В 60-х годах начинается качественно новый этап изучения советскими историками древнекитайского общества. Он характеризуется появлением ряда монографических исследований, посвященных отдельным периодам истории Древнего Китая, а также углубленным анализом конкретных аспектов экономики, социального строя, идеологии.

Большое внимание советские историки уделяют изучению и переводу на русский язык древнекитайских письменных памятников. Здесь прежде всего следует отметить многотомный перевод «Исторических записок» Сыма Цяня.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ДРЕВНИЙ КИТАЙ. в Поднебесной правил мудрый Яо. Состарившись, он избрал преемником способного и энергичного Шуня. При этом правителе на Поднебесную был ниспослан потоп

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел V. ДРЕВНИЙ КИТАЙ

Глава 35. И ДРЕВНЕЙШИЕ ГОСУДАРСТВЕННЫЕ ОБРАЗОВАНИЯ В КИТАЕ, ШАН-ИНЬ И ЧЖОУ

§ 1. Неолитические истоки древнекитайской цивилизации

В V—III тысячелетиях до н. э. в среднем течении Хуанхэ складываются развитые неолитические культуры, наиболее ранней из которых была культура Яншао. Ян-шаоские племена, населявшие долину одного из притоков Хуанхэ, а затем распространившиеся в западном и в восточном направлениях, жили в небольших поселках в непосредственной близости от речных пойм. На плодородных аллювиальных почвах ян-шаосцы возделывали чумизу. Они разводили свиней и собак- Большого мастерства ян-шаосцы достигли в технике изготовления керамики, обжигавшейся в специальных печках и украшавшейся ярким крашеным геометрическим или зооморфным орнаментом.

Во второй половине III тысячелетия до н. э. в распространении культур яншаоского типа происходят заметные изменения. Постепенно исчезает крашеная керамика, ее место занимает серая и черная посуда, изготовленная с помощью гончарного круга.

Культуры этого типа, обычно именуемые Луншань, характеризуются дальнейшим прогрессом в земледелии. Совершенствуют ся каменные орудия, в частности появляются более производительные виды жатвенных ножей и серпов. Изменения происходят и в социальных отношениях: в луншаньских погребениях впервые обнаруживаются следы имущественной дифференциации.

2. Предания о событиях политической истории II тысячелетия до н. э.

Согласно дошедшим до нас легендам о совершенных правителях древности, когда-то в Поднебесной правил мудрый Яо. Состарившись, он избрал преемником способного и энергичного Шуня. При этом правителе на Поднебесную был ниспослан потоп. Шунь объявил, что передаст бразды правления тому, кто сможет спасти людей от потопа. Это удалось сделать великому Юю: он углубил русла рек и по ним вода ушла в море. Так Юй стал правителем. Место Юя занял, вопреки традиции, не какой-то посторонний человек, зарекомендовавший себя трудами на пользу людям, а Ци, сын Юя. После этого верховная власть стала передаваться в Поднебесной по наследству. В этой легенде, надо полагать, нашли отражение определенные исторические факты: на смену выборным должностям постепенно приходит наследственная власть. Ци, сын Великого Юя, считается основателем первой древнекитайской династии Ся. В «Исторических записках» Сыма Цяня приводятся имена правителей этой династии и последовательность занятия ими престола. Однако отсутствие достоверных письменных источников не позволяет решить вопрос о том, что представляло собой древнекитайское общество в это время.

По преданию, последний правитель династии Ся отличался необыкновенной жестокостью, чем восстановил против себя вождей подчиненных племен. Предводитель одного из этих племен — шан [по имени Тан] восстал против тирана, сверг его и объединил Поднебесную под своей властью. [Его стали называть Чэн Тан («Тан-Созидатель»).] Он был первым представителем новой династии Шан, впоследствии получившей название Инь (XVII в. до н. э.). По свидетельству Сыма Цяня, племя шан неоднократно перемещалось по Сред-некитайской равнине. Последнее переселение шанцев произошло при правителе Пань Гэне в XIV в. до н. э., центром шанской территории стал район современного Ань-яна. Здесь была основана столица — Великий Город Шан. От этого второго периода истории Шан-Инь, датируемого XIV—XI веками до н. э., до нас дошли не только археологические памятники, но и многочисленные эпиграфические источники.

3. Развитие производительных сил во II тысячелетии до н. э.

Многие черты материальной культуры шан-иньского времени указывают на ее генетические связи с неолитическими племенами, населявшими бассейн Хуанхэ в III тысячелетии до н. э. Немало сходства в керамике Инь и Луншань. Мало изменились на протяжении нескольких столетий характер земледелия и сельскохозяйственные орудия. Основным копательным инструментом во второй половине II тысячелетия до н. э. оставался деревянный заступ — двузубая палка с поперечной перекладиной. Однако по крайней мере три важнейших достижения присущи эпохе Шан-Инь: употребление бронзы, возникновение городов и появление письменности. . Наиболее древние следы бронзолитей-ного производства прослежены в настоящее время в поселениях типа Эрлитоу (первая половина II тысячелетия до н. э.). В позднем Инь были известны приемы обогащения медной руды, рецепты сплавов меди и олова, а для литья использовались высококачественные глиняные формы. Однако достижения техники того времени почти не затронули основную сферу общественного производства — земледелие. Бронза применялась в эпоху Инь преимущественно в двух областях — для производства оружия и ритуальных сосудов для жертвоприношений.

В иньское время стали возводить глинобитные стены, которыми окружали все крупные поселения — места сосредоточения ремесел; их можно считать городами. Городская стена раннеиньской столицы имела основание не менее 6 м толщиной. Такая стена надежно защищала население города во время военных действий. Как показали раскопки июньской столицы близ города Аньяна,.на территории города размещались многочисленные дворцовые и храмовые здания, возводившиеся на глинобитных платформах. Эти здания поддерживались мощными колоннами, которые устанавливались на каменных или бронзовых основаниях. Сеть отводящих каналов служила для стока излишней влаги в случае дождей или паводков. В пределах городской стены размещались мастерские — литейные, косторезные, гончарные и т. д.

Таким образом, появилось много специализированных производств, ремесло отделилось от земледелия.

Наконец, указанием на вступление общества в качественно новую эпоху является появление письменности.

Дошедшие до нас образцы иньской письменности — древнейшие надписи на территории Восточной Азии. Они представлены гадательными текстами на костях животных и панцирях черепах. Однако несомненно, что в иньское время широко использовались и другие материалы для письма, Б частности деревянные планки. При дворе иньского правителя существовала, например, должность «цзоцэ» (букв, «изготавливающий деревянные планки для письма»). Благодаря дешифровке надписей XIV—XI вв. до н. э. можно судить о многих важных сторонах жизни иньского общества.

§ 4. Общество и государство в эпоху Инь

На основании изучения всех видов источников вырисовывается картина сложной социальной структуры древнекитайского общества.

О далеко зашедшем социальном расслоении общества в XIV—XI вв. до н. э. и формировании классовых отношений свидетельствуют иньские погребения. Можно выделить по крайней мере четыре категории погребений: четко различаемые по внешним признакам: размерам, характеру и количеству инвентаря и т. п.

Первую категорию составляют наиболее крупные гробницы, раскопанные в районе Аньяна. В центральной погребальной камере площадью 400—500 кв. м и глубиной 10 и более метров помещался внешний гроб, в котором был заключен еще один — внутренний. В могилу вместе с усопшим клали бронзовые ритуальные сосуды, украшения из золота и яшмы, оружие, музыкальные инструменты, сосуды из белой каолиновой глины. Встречаются в гробницах и повозки, запряженные лошадьми. В погребениях этой категории всегда находят костные останки людей, скорее всего слуг или придворных, которых погребали насильственно вместе с усопшим.

Вторую категорию составляют погребения размером в среднем 20—25 кв. м при глубине 5—7 м. Здесь обычно нет человеческих сопогребений, однако инвентарь достаточно богат и разнообразен: бронзовые сосуды, яшмовые украшения, оружие. Третью категорию составляют захоронения в грунтовых ямах, едва вмещающих тело покойного. В инвентаре, как правило, встречаются грубые глиняные сосуды, иногда .орудия труда. Наконец, к четвертой категории относятся погребения под фундаментами зданий или вокруг больших захоронений. По характеру скелетов и их расположению можно судить о том, что в могилах этой категории погребались люди, умершие насильственной смертью: обезглавленные или засыпанные заживо.

Могилы первой категории, очевидно, принадлежали иньским правителям или их ближайшим родственникам. Имеющие много общего с царскими могилами шумерского Ура, эти гробницы ярко характеризуют противопоставление правителей основной массе населения. Богатые погребения второй категории — это могилы представителей господствующего слоя иньского общества, которые по своему имущественному положению, знатности и социальному весу занимают особое место в общественной структуре. Скромные по размерам и инвентарю погребения принадлежат свободным общинникам. Что же касается погребений последней, четвертой категории, то в них хоронили людей, не имевших равных прав даже с простолюдинами, подневольных работников, слуг или рабов.

Согласно представлениям, господствующим в Древнем .Китае, «главные дела в государстве — это жертвоприношения и войны». И то и другое нашло достаточно подробное отражение в текстах иньских надписей на гадательных костях.

Одним из наиболее важных результатов любого военного похода был захват пленных. Победоносный полководец возвращался в Великий Город Шан, ведя за собой толпу пленников. Специальный гадатель обычно задавал божеству целую серию вопросов, связанных с дальнейшей судьбой захваченных в плен. Его интересовало, какое количество пленных, когда, каким способом и какому из усопших предков правителя следует принести в жертву. Во время религиозных церемоний в честь того или иного предка могли одновременно принести в жертву до нескольких сотен пленных. Существовало много различных способов принесения в жертву — отрубание головы, утопление, сжигание на костре и пр. Это явление сравнительно широко было распространено в архаических раннеклассовых обществах, не научившихся в полной мере ценить рабский труд и опасавшихся оставлять в живых военнопленных — мужчий. Длительное изучение гадательных текстов показало, что в них нет каких-либо специфических терминов, применявшихся для обозначения рабов.

Представления иньцев об окружающем мире и его населении носили отчетливо выраженный этноцентрический характер. Они считали, что в центре Поднебесной находится Великий Город Шан — резиденция правителя. Вокруг него простираются территории, входящие в состав Иньского государства. Они различаются по странам света: западные земли, южные земли и т. д. За пределами земель живут племена, не признающие власти иньского правителя и поэтому враждебные ему. Однако четкой границы между землями и племенами фактически не существовало. Любое племя, выступившее на стороне правителя Инь, автоматически становилось частью соответствующих земель, и наоборот. Иньское государство не имело какой-либо иной системы территориального деления, кроме родопле-менного. Оно возникло скорее всего как союз племен, одно из которых возвысилось над остальными и подчинило их своему влиянию.

Политическое единство иньцев олицетворялось правителем — ваном. Отчетливо выступает тенденция к утверждению единоличной власти государя. Говоря о себе, иньские ваны употребляли торжественную формулу: «Я—единственный среди людей*. Власть вана находила выражение в его праве отдавать приказы любому человеку, находившемуся на его землях. Часто ван лично возглавлял карательные походы против враждебных племен. Если же племя признавало власть вана, он жаловал его вождю титул, указывавший на то, что данное племя становилось членом иньской коалиции. Отныне оно могло рассчитывать на покровительство и защиту со стороны вана, который должен был заботиться обо всех своих подчиненных. Вождь племени, получивший от вана титул, обязан был регулярно являться в Великий Город Шан, присылать туда дань, а в случае необходимости предоставлять в распоряжение правителя свои ополчения. Если их территория подвергалась нападению, подчиненные вожди немедленно сообщали об этом вану. Ван был одновременно и верховным жрецом. Только он мог по трещинам на гадательной кости определять волю божества.

Наибольшего могущества Иньское государство достигло при ване У Дине, правившем во второй половине XIII в. до н. э. При нем в Великом Городе Шан были построены новые дворцы и храмы. У Дин значительно расширил территорию Инь. В памяти потомков он остался могущественным завоевателем.

После смерти У Дина дом Инь пришел в упадок. Последний правитель Инь рисуется в письменных источниках как безнравственный тиран, который «распутствовал и безобразничал, не зная удержу». Эти сообщения скорее всего представляют собой попытку обосновать и исторически оправдать события, относящиеся к последней трети XI в. до н. э. и вошедшие в историографию как «чжоуское завоевание».

§ 5. Возникновение государства Чжоу

Первые сведения о племени чжоу появляются в иньских эпиграфических памятниках периода правления У Дина. В это время чжоу входили в сферу политического влияния Инь на правах подчиненной территории. Усиление чжоусцев ознаменовалось тем, что иньский ван официально присвоил вождю этого племени и его сыну титул «чжоуского хоу» (зависимого правителя). Но к этому времени относятся и сообщения о военных столкновениях между Инь и Чжоу.

Постепенно складывается мощная коалиция западных племен, возглавляемая чжоусцами. Предприняв поход на восток, У-ван («Воинственный правитель») нанес поражение иньскому войску (1027 г. до н. э.). Чжоз'сцы довольно быстро усвоили важнейшие технические и культурные достижения побежденных, переняв прежде всего технику бронзолитейного производства. До завоевания чжоусцы практически не знали бронзы. Теперь же, захватив иньских мастеров, они привлекли их к себе на службу. Не случайно, что по внешнему виду оружие, ритуальные сосуды, металлические украшения чжоусцев трудно отличить от иньских изделий. Чжоусцы научились у иньцев изготавливать и использовать боевые колесницы — основную ударную силу армии того времени. Легкие колесницы с дышлом, запрягавшиеся парой лошадей, не знали преград на плоских лессовых равнинах в бассейне Хуанхэ и ее притоков. На такой колеснице располагалось обычно три воина: возница, управляющий лошадьми; лучник, поражавший противника стрелами; копейщик, вооруженный копьем или алебардой — оружием ближнего и среднего боя. Вплоть до изобретения арбалетов древнекитайская колесница иньского типа оставалась мощным средством нападения на врага.

Одним из важнейших заимствований чжоусцев была иньская письменность. Есть основания предполагать, что до завоевания чжоусцы пользовались своей системой письменности. Она, по-видимому, была несовершенной, и чжоусцы восприняли инь-ское письмо. Чжоуские эпиграфические памятники XI—IX вв. до н. э. написаны иньскими иероглифами, с течением времени лишь частично модифицированными.

После окончательного разгрома иньцев чжоусцы осуществили ряд мероприятий, известных под названием «наследственных пожалований». Сущность их заключалась в том, что родственники У-вана и некоторые представители знати получили во владение земли вместе с их населением, причем в зависимости от размеров пожалования новым наследственным владетелям присваивался соответствующий титул. Кроме того, такими владетелями (чжухоу) были признаны многие предводители племен, ранее входивших в иньскую коалицию, но во время завоевания Инь поддержавших чжоусцев. Население, «жалуемое» тому или иному чжухоу, исчислялось количеством цзу, т. е. родоплеменных групп, живущих на соответствующей территории в иньское время. Общее число вновь созданных или существовавших ранее признанных ваном наследственных владений составляло в XI в. до н. э. не менее 200—300.

В целом чжоуское завоевание не вызвало коренных изменений в системе управления подчиненными вану территориями.

§ 6. Социально-экономические отношения в X—VIII вв. до н. э.

Социальная дифференциация иньского общества, которая прослеживается на

материалах погребений XSV-—XI вв. до н. э., была закреплена после чжоуского завоевания в системе социальных рангов.

Все свободное население Чжоу делилось на пять социальных групп, соотнесенных друг с другом по принципу иерархии, которая в Древнем Китае была более четко выражена, чем в других древневосточных обществах. Группа, занимавшая высшую ступеньку в иерархической лестнице, была представлена личностью деспотического правителя, «единственным среди людей» — так, следуя традиции, продолжали называть себя чжоуские ваны. Вторая группа — это чжухоу, правители наследственных владений, представители высшей чжо-уской аристократии. Третья — дафу, главы тех цзу (ро до племенных групп), которые в своей совокупности составляли население наследственного владения чжухоу. Четвертая группа — ши, главы больших семей, входивших в состав того или иного цзу. Наконец, пятая группа — простолюдины.

Социальный ранг, будучи внешним проявлением принадлежности к одной из пяти общественных групп, определял совокупность тех материальных благ, которыми мог пользоваться данный человек. «Одежда зависит от ранга, а потребление богатств — от размера вознаграждения, соответствующего рангу,—- читаем мы в. одном из источников чжоуского времени. — Различны количества питья и еды, покрой одежды, количество скота и рабов, существуют запреты на употребление определенных форм лодок, колесниц и домашней утвари. При жизни человека соблюдаются различия в головном уборе, одежде, количестве полей и размерах жилища; после смерти — в размерах внутреннего и внешнего гроба, савана и могильной ямы». Строго регламентировались размеры жилища и его убранство: «Балки во дворце Сына Неба (вана) тесаные, полированные, инкрустированные камнями: во дворце чжухоу — тесаные, полированные; в доме дафу — просто тесаные» и т. д. То же самое касалось и пищи: считалось, что ван может питаться мясом быка, барана и свиньи, чжухоу — только говядиной, дафу — свининой, ши — рыбой, а простолюдины вообще не имели права есть мясо. Социальные различия находили отражения и в лексике древнекитайского языка — для обозначения одного . и того же понятия существовали различные слова, употреблявшиеся в зависимости от принадлежности говорившего к определенному рангу.

Принадлежность человека к высшим социальным группам устанавливалась в зависимости от родства: кто был отец человека, каким по счету сыном в семье он родился. Старший сын наследовал ранг своего отца, а все остальные сыновья спускались на одну ступеньку ниже.

Однако в самой обширной социальной категория — простолюдинов — это правило не действовало, так как ниже этого ранга уже нельзя было опуститься.

Структура социальных рангов была тесно связана в чжоуском обществе с системой землевладения и землепользования. Все земли в Поднебесной считались принадлежащими вану.

Ван являлся верховным собственником Поднебесной в том же смысле слова, в каком все люди в Поднебесной были его слугами. Но при этом «ван считает своим слугой чжухоу, чжухоу считает своим слугой дафу, дафу считает своим слугой ши» и т. д. Поэтому система землевладения в чжоуском обществе была такой же иерархической, как и структура социальных рангов. Так, верховный собственник всей земли в Поднебесной, ван «жаловал» высшим аристократам (чжухоу) право наследственного владения частью земель Поднебесной. Чжухоу в свою очередь признавали права дафу на владение частью принадлежавшей им территории. Дафу сами не обрабатывали землю, а передавали ее во владение ши. В конечном счете земля обрабатывалась простолюдинами. Хотя деспотический правитель — ван счит&чся верховным собственником земли, фактически известные права на нее имели представители различных социальных групп, а частной собственности в современном смысле слова в чжоуском обществе не существовало.

В XI—X вв. до н. э. значительная часть пленных превращалась в рабов.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ДРЕВНИЙ КИТАЙ. В начале VIII в. до н. э. учащаются столкновения чжоусцев с племенами жуков, населявших район верхнего течения реки Хуанхэ

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел V. ДРЕВНИЙ КИТАЙ

Глава 36. ДРЕВНИЙ КИТАЙ В VIII—III ВВ. ДО Н. Э.

§ 1. Этнополитическая ситуация на Среднекитайской равнине

В начале VIII в. до н. э. учащаются столкновения чжоусцев с племенами жуков, населявших район верхнего течения реки Хуанхэ. По происхождению жуны были родственны чжоусцам, но отличались от них по образу жизни и формам хозяйства. Решающие столкновения с полукочевыми племенами жунов происходят в правление Ю-вана (781—771 гг. до н. э.).

В 770 г. до н. э. пришлось перенести столицу на восток, в район современного Лояна. Период VIII—III вв. до н. э. называют поэтому Восточным Чжоу.

В VIII в. до н. э. консолидируются кочевые племена, именуемые в древнекитайских источниках ди; они совершают набеги на владения чжухоу к северу от Хуанхэ. В начале VII в. до н. э. ди двинулись на юг, опустошая земли на левом берегу Хуанхе в его среднем течении. Ди форсируют Хуанхэ и нападают на владения чжухоу в непосредственной близости от чжоуской столицы.

Даже самым сильным царствам приходится считаться с ди. Некоторые из китайских владетелей предпочитают союз с ди, другие пытаются использовать их в борьбе со своими противниками. Так, в 636 г. до н. э. чжоуский Сян-ван намеревался спровоцировать нападение ди на царство Чжэн, отказавшееся повиноваться ему. Но ди заняли сторону Чжэн и нанесли поражение войску вана, который вынужден был временно покинуть столицу.

Во взаимоотношениях населения Древнего Китая с соседними племенами отчетливо проявляется несовпадение политических отношений с этническими. Если в иньское и раннечжоуское время противопоставление «мы — они» основывалось исключительно на политических критериях (признающий власть вана входил в «нашу» общность, неподчинившийся его власти автоматически становился «чужим»), то в VIII—-VII вв. до н. э. возникает представление о существовании определенной культурно-генетической общности всех «варваров». Древние китайцы начинают противопоставлять себя «варварам», обозначая свою общность термином хуася (или чжуся).

Согласно представлениям древних китайцев, в основе такого разграничения лежали отношения родства. Считалось, что жители царств, расположенных в среднем течении Хуанхэ, связаны между собой родственными узами, поэтому даже если какое-нибудь из них выступало против чжоус-кого вана, оно не переставало быть хуася. Соответственно политический союз с «варварами» не означал, что они переставали быть таковыми.

После перенесения столицы на восток власть вана заметно ослабевает. Он по-прежнему олицетворяет собой единство Поднебесной, но практически зачастую не вмешивается во взаимоотношения между чжухоу, владения которых становятся все более самостоятельными. Резко сокращается территория «столичной области» — владение чжоуского правителя. Часть ее была раздарена соседним царствам — Чжэн, Цзинь и др., а некоторые районы оказались захвачены царством Чу. Скудеет казна вана. Традиционная дань от чжухоу начинает поступать все более нерегулярно. Наступает момент, когда после смерти одного из чжоуских ванов у его наследника не оказывается средств для совершения требуемых обычаем обрядов и похороны откладываются на семь лет.

На авторитете правящего дома Чжоу пагубно сказывались и внутренние распри, неоднократно вспыхивавшие в VII—VI вв. до н. э. Ван не имел возможности воспрепятствовать нарушениям освященного традицией порядка наследования власти и был вынужден обращаться за помощью к зависимым от него чжухоу.

Вторжение кочевников на Среднекитай-скую равнину и изменения во взаимоотношениях между ваном и зависимыми от него правителями во многом предопределило сущность новой политической ситуации, возникшей в VII в. до н. э. и невозможной в предшествующее время. Один из наиболее крупных чжухоу добивается главенствующего положения и становится «гегемоном». Для достижения этой цели возвысившийся правитель использовал два стандартных лозунга: «заставить всех уважать вана» и «отразить угрозу со стороны варваров».

§ 2. Борьба за гегемонию

Первым древнекитайским царством, добившимся гегемонии на Среднекитайской равнине, было Ци, расположенное в низовьях Хуанхэ. Правитель Ци был официально провозглашен гегемоном в 650 г. до н. э. на съезде правителей (чжухоу).

После его смерти царство Ци лишилось положения гегемона. Им вскоре становится другое крупное царство — Цзинь. Годы наивысшего могущества царства Цзинь — период правления Вэнь-гуна (636—628 гг. до н. э.).

Судьба Вэнь-гуна необычна. Его матерью была женщина из племени жун. Покинув пределы своего родного царства из-за соперничества с братьями, юный Вэнь-гун бежал к кочевникам ди, среди которых провел долгие годы. Так во главе объединения древнекитайских царств оказался человек, который по происхождению и воспитанию был скорее «варваром», нежели ху-ася. Таким Вэнь-гун, в сущности, и остался в памяти потомков: он «ходил в рубахе из грубой материи, в овчинном тулупе, подвязывал меч сыромятным ремнем и тем не менее распространил свою власть на все земли посреди четырех морей».

В конце VII в. до н. э. происходит раскол среди кочевников ди, захвативших среднее течение Хуанхэ. Это послужило Цзинь поводом для вмешательства. Весной 594 г. до н. э. в 8-дневной битве главные силы ди были разгромлены. Пленные кочевники частично были включены в цзиньскую армию, частично превращены в рабов. С господством «варваров» на значительной территории бассейна Хуанхэ, вблизи чжоус-кой столицы, было покончено.

Соперничество между Цзинь и южным царством Чу составляло основную линию политической истории в VII—VI вв. до н. э. Расширяя свою территорию за счет мелких царств междуречья Янцзы и Хуанхэ, Чу начинает вмешиваться в отношения между основными наследственными владениями на Среднекитайской равнине. В конце VII в. до н. э. правитель Чу принял титул вана — это был открытый вызов тем царствам, которые боролись за гегемонию под лозунгом «уважения» к чжоускому Сыну Неба. Чуский ван становится первым гегемоном, не признающим верховное главенство Чжоу.

Разбив Цзинь, Чу начинает диктовать свои условия древнекитайским царствам. Цзинь удалось добиться реванша лишь в 575 г. до н. э.

В начале V в. до н. э. обостряется борьба за гегемонию между двумя царствами, ранее почти не принимавшими участия в политических событиях: царствами У и Юэ, занимавшими земли в нижнем течении Янцзы. Основная масса населения здесь существенно отличалась от «людей хуася». Жители У и Юэ имели обычай татуировать тело и коротко обрезать волосы, чем резко отличались от древних китайцев. Большую роль в их жизни играло рыболовство и морские промыслы. Стремясь получить дополнительный шанс в борьбе с Чу, правитель Цзинь заключил союз с У и направил туда своих военных советников. Однако и после этого жители У предпочитали колесницам тактику боя на воде, где они чувствовали себя более уверенно, чем на суше.

В 493 г. до н. э. правитель У нанес поражение Юэ, после чего предпринял ряд походов на север. Одержав победу над армией Ци и разгромив Лу и Сун, он в 482 г. до н. э. добился признания гегемонии У. Примерно через десять лет после этого настал черед Юэ, разбившего войска соперника и подчинившего себе большинство северных царств. Гегемония Юэ завершает период Чуньцю; с разделением царства Цзинь на три самостоятельных государства Чжао, Вэй, Хань (403 г. до н. э.) в истории древнекитайского общества начинается период Чжаньго («Воюющих царств»).

§ 3. Сдвиги в социально-экономическом строе общества

Чжаньго — эпоха бурных социальных потрясений, коренных изменений во многих областях общественной жизни Древнего Китая. Предпосылкой для этого были важные сдвиги в развитии производительных сил: распространение железа, появление пахотных орудий и тяглового скота, развитие ирригации.

Первые упоминания о железе встречаются в древнекитайских текстах конца VI в. до н. э. В частности, в летописи «Цзочжу-ань» сообщается, что в царстве Цзинь в 513 г. до н. э. был отлит железный треножник с текстом законов.

Тягловая сила крупного рогатого скота резко повысила производительность труда. «Животные, служившие для жертвоприношений в храмах, теперь трудятся на полях» — так характеризуется это важное изменение в состоянии производительных сил автором одного из древнекитайских сочинений. Если раньше ирригационные работы осуществлялись почти исключительно в целях борьбы с наводнениями (следы водоотводных каналов сохранились в иньских городищах в Чжэнчжоу и Вяньяне), то по мере расширения посевных площадей каналы во все более широких масштабах начинают применяться для искусственного орошения.

Расширение площади пахотных земель, повышение урожайности, резкое увеличение совокупного общественного продукта предопределили кризис системы землевладения и землепользования, существовавшей в чжоуском Китае .XI—VI вв. до н. э. Прежние формы землевладения, основанные на иерархии социальных рангов, постепенно изживают себя.

В середине I тысячелетия до н. э. оформляется новая система собственности на землю. Распад прежней системы землевладения был связан с появлением частной собственности, основанной на праве отчуждать землю посредством купли-продажи. В связи с этим в VI в. до н. э. в ряде древнекитайских царств происходит переход к совершенно новой форме отчуждения произведенного продукта — к поземельному налогу. Как сообщает Сыма Цянь, впервые поземельный налог, исчисляемый в зависимости от площади обрабатываемой земли, был введен в царстве Лу в 594 г. до н. э. Затем такой налог стали взимать в Чу и в Чжэн.

Качественные изменения претерпевает в это время ремесло и торговля. В социальной системе чжоуского общества начала I тысячелетия до н. э. ремесленники приравнивались по своему статусу к простолюдинам. Таким же было положение и лиц, занимавшихся обменом между отдельными родственными группами. Эти профессии были наследственными: «Дети ремесленников становятся ремесленниками, дети торговцев — торговцами, дети земледельцев — земледельцами». Распространение железных орудий труда и общий прогресс техники стимулировали индивидуализацию ремесленного производства, рост благосостояния отдельных ремесленников. Это способствовало использованию в широком масштабе в ремесле и торговле рабов как производительной силы. В результате отдельные ремесленники и торговцы, номинально относившиеся к низшей прослойке социальной иерархии, фактически могли оказаться более состоятельными, чем некоторые представители знати. Тем самым нарушалось основное правило традиционной социальной системы: кто знатен, тот богат; кто незнатен, тот беден.

§ 4. Идеологическая борьба в Древнем Китае в VI—III вв. до н. э.

Какими способами и методами управлять Поднебесной в условиях, когда «можно быть знатным, но бедным»? Этот вопрос волновал многих мыслителей того времени. Различия в подходе к решению данной проблемы и предопределили возникновение нескольких философских школ. Древнекитайских философов интересовали не столько закономерности природы в целом, сколько социально-политические и социально-этические вопросы. Не случайно поэтому, что стремительный взлет философской мысли в Древнем Китае связан с VI—III вв. до н. э., когда изменения в социальном строе настоятельно требовали осмысления тех важнейших принципов, которые лежали в основе взаимоотношений между людьми в обществе. В VI—V вв. до н. э. наибольшие расхождения в подходе к решению этих проблем обнаружились в учениях двух философских школ — конфуцианцев и моистов.

Возникновение конфуцианского учения сыграло исключительную роль в истории идеологии не только Древнего Китая, но и многих соседних стран Восточной Азии.

Центральное место в этико-политической доктрине Конфуция (Кун Цю, 551—479 гг. до н. э.) занимает учение о «благородном человеке» (цзюнь цзы). Конфуцию были чужды идеалы новой социальной прослойки имущих, стремящихся к выгоде и обогащению. Противопоставляя им принципы морали и долга, Конфуций обращается к идеализированным им порядкам прошлого. В этом глубокое противоречие в системе взглядов древнего философа. Конфуцианские понятия гуманности (жень), верности (чжун), уважения к старшим (сяо), соблюдения норм взаимоотношения между людьми (ли) представляют собой положительные общечеловеческие ценности, выраженные .через категории исторически обреченного социального строя. Отнюдь не стремясь к личному благополучию («Питаться грубой пищей и пить только вод;', спать подложив под голову локоть — радость в этом! А богатство и знатность, добытые бесчестным путем,— для меня это словно парящие облака»), находя удовлетворение в самом процессе познания действительности («Учиться и постоянно повторять изученное — разве это не радостно?»), Конфуций в то же время высказывает мысли, являющиеся призывом к реставрации отошедшего в прошлое уклада жизни. Характерно, что к решению политических проблем Конфуций подходил не делая принципиального различия между государством и семьей. Применение к государству модели взаимоотношений между членами семьи и означало требование сохранить в незыблемости те порядки, когда «правитель — это правитель, подданый — это подданный, отец — это отец, сын — это сын».

С иных позиций подходил к противоречиям современного ему общества другой выдающийся древнекитайский мыслитель— Мо-цзы (Мо Ди, рубеж V—IV вв. до н. э.>. Все социальные беды, по его мнению, происходят от «обособленности»), проповедуемой конфуцианцами. «Ныне,— писал Мо Ди,— правители царств знают лишь о любви к своему царству и не любят другие царства... Ныне главы семей знают лишь о любви к своей семье, но не любят другие семьи... Если же отсутствует взаимная любовь между людьми, то непременно появляется взаимная ненависть». Поэтому Мо Ди и выдвигает тезис о необходимости «всеобщей любви», которая позволит навести порядок в Поднебесной.

Выступая против семей но-родственной обособленности членов общества, Мо Ди резко критиковал обычай передачи привилегий и должностей по наследству. Призывая «почитать мудрых», Мо Ди обрушивался на наследственную знать и считал полезным такое положение вещей, когда «первоначально низкий человек был возвышен и стал знатным, а первоначально нищий был бы возвышен и стал богатым».

В то же время в противовес конфуцианцам, придававшим большое значение ритуальной стороне человеческой культуры, Мо Ди утверждал, что культура необходима лишь для того, чтобы обеспечить человека одеждой, пищей и жилищем. Все что выходит за рамки удовлетворения элементарных потребностей человека, необязательно и даже вредно. Поэтому, в частности, Мо Ди считал необходимым отменить музыку, отвлекающую людей от создания материальных ценностей.

Ряд важных положений моистского учения был заимствован философами IV — III вв. до н. э., .создавшими «легистскую» школу. Если конфуцианцы видели средство умиротворения Поднебесной в совершенствовании социально-этической стороны взаимоотношений между людьми, то легисты считали таким средством закон (отсюда и название этой философской школы). Только закон, проявляющийся в наградах и наказаниях, способен обеспечить порядок и предотвратить смуту. Закон сравнивается легистами с инструментом, с помощью которого ремесленник изготавливает изделие. Закон необходим прежде всего для подчинения народа власти правителя. Не случайно, подчеркивали легисты, «и прежде мог установить порядок в Поднебесной лишь тот, кто видел свою первую задачу в установлении порядка в собственном народе, и побеждал могучих врагов тот, кто считал необходимым сначала победить свой народ». Конечную цель применения закона легисты видели в обеспечении абсолютной власти правителя.

Если конфуцианцы ратовали за возвращение к идеальным порядкам прошлого, а монеты и легисты — за последовательное разрушение старой системы общественного и государственного устройства, то представители даоской школы занимали в этом вопросе особую и весьма своеобразную позицию. Основоположником этой философской школы считается Лао-цзы, однако достоверными сведениями мы о нем не располагаем. Авторству Лао-цзы, который был якобы старшим современником Конфуция, приписывается «Трактат о' дао и дэ» («Даодэцзин»). Сторонники этого учения полагали, что все в мире определяется существованием некоего «пути» (дао), действующего помимо воли людей. Человек не способен постичь этот путь («Дао, которое можно выразить словами, не есть истинное дао»). Поэтому лучшим способом не совершать ошибки в управлении государством является, с точки зрения даосис-тов, «недеяние» правителя, его отказ от активйого вмешательства в заранее предопределенный ход исторических событий.

§ 5. Реформы Шан Яна

В IV в. до н. э. во многих древнекитайских царствах были проведены социально-политические реформы, направленные на окончательный слом изжившей себя системы общественных отношений. Инициаторами этих реформ были представители ле-гистской школы, большинство которых стремилось не только сформулировать свою точку зрения на методы решения социальных проблем современности, но и осуществить ее на практике. Об одном из них — Шан Яне, добившемся проведения реформ в царстве Цинь, сохранилось достаточно много сведений (главным образом из «Исторических записок» Сыма Цяня и трактата «Книга правителя Шан», приписываемого Шан Яну).

Цинь, самое западное из всех древнекитайских царств, долгое время не играло значительной роли в борьбе за главенство на Среднекитайской равнине. Цинь было это-. номически слабым царством и не имело сильной армии. Его правитель принял предложение Шан Яна о проведении реформ, которые должны были привести к усилению государства. К 359 г. до н. э. относятся первые указы о реформах, подготовленные Шан Яном. Они предусматривали: 1) введение нового территориального деления населения на «пятки» и «десятки» семей, связанных между собой круговой порукой; 2) наказание тех, кто имел более двух взрослых сыновей, продолжавших жить под одной крышей с родителями; 3) поощрение военных заслуг и запрещение кровной мести; 4) поощрение занятий земледелием и ткачеством; 5) ликвидацию привилегий представителей наследственной знати, не имевших военных заслуг.

Вторая серия реформ в Цинь относится к 350 г. до н. э. Было введено административное деление на уезды; жителям царства Цинь разрешалось свободно продавать и покупать землю; была проведена унификация системы мер и весов.

Легализация купли-продажи земли, отмена привилегий наследственной аристократии, принудительное дробление больших семей, введение единого административного деления — все эти мероприятия наносили решающий удар по традиционной системе социальной иерархии. На смену ей Шан Ян ввел систему рангов, которые присваивались не на основе наследственного права, а за военные заслуги. Позднее было разрешено приобретение рангов за деньги.

Хотя сам Шан Ян поплатился за свою деятельность жизнью, его реформы были успешно осуществлены. Они не только способствовали усилению царства Цинь, которое постепенно выдвигается в число ведущих древнекитайских государств, но имели существенное значение для развития всего древнекитайского общества.

Реформы Шан Яна несомненно отвечали потребностям поступательного развития общества. Окончательно подорвав господство старой аристократии, они открыли путь к преодолению противоречия между знатностью и богатством: отныне любой член общества, обладавший богатством, имел возможность добиться соответствующего социального положения в обществе. Реформы TV в. до н. э. явились мощным толчком в развитии частной собственности и товарно-денежных отношений. Основная масса земледельцев, обрабатывающих землю, стала после этих реформ мелкими земельными собственниками. В то же время реформы Шан Яна стимулировали развитие рабовладения.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ДРЕВНИЙ КИТАЙ. политика первых ханьских императоров Империя Цинь

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел V. ДРЕВНИЙ КИТАЙ

Глава 37. ИМПЕРИЯ ХАНЬ В III В. ДО Н. Э.—I В. Н. Э.

§ I. Внутренняя политика первых ханьских императоров

Одной из неотложных проблем, с которыми столкнулся Гао-цзу, была проблема восстановления экономики страны. Войны Цинь Шихуана, восстания и карательные экспедиции циньских властей, наконец, пятилетняя опустошительная война между претендентами на престол нанесли грандиозный ущерб хозяйству. Ирригационные сооружения были заброшены., плодородные земли районов страны катастрофически сократились. Сотни тысяч людей погибли, еще больше бежало с насиженных мест и скрывалось от невзгод смутного времени в лесах. Проезжая через город Цюйни, Гао-цзу воскликнул: «Вот это уезд! Я пересек всю Поднебесную, но только в Лояне видел так много людей!» Между тем в Цюйни было в то время не более 5 тыс. дворов, хотя когда-то там их насчитывалось 30 тыс.

Выход из создавшегося положения Гао-цзу видел в политике уступок низам и ослабления налогового бремени. В одном из своих первых рескриптов новый император устанавливал, что воины, пришедшие вместе с ним в столичную область и желающие остаться там, получали наделы земли и на 12 лет освобождались от трудовых повинностей. От повинностей освобождались также семьи, в которых были новорожденные. Жителям, покинувшим ранее родные места, возвращались их поля и жилища. Свободными были объявлены все, кому пришлось продать себя в рабство во время голода. Был значительно снижен поземельный налог — теперь он составлял '/ is часть урожая. Преемники Гао-цзу продолжали эту политику, поземельный налог был установлен в размере '/is урожая, а в случае стихийных бедствий налоги вообще не взимались.

Другой важной проблемой первых десятилетий II в. до н. э. был вопрос о методах управления страной. Мечтая увидеть себя во главе единой империи, Гао-цзу тем не менее не мог не считаться с реальной обстановкой в стране, только что сбросившей с себя гнет ненавистной династии Цинь. Поэтому он не решился полностью восстановить циньскую административную систему. Семь наиболее крупных военачальников, обосновавшихся на территории некоторых бывших царств, были пожалованы титулами ванов, а вслед за этим более 130 соратников Гао-цзу получили наследственные владения и стали именоваться хоу. Таким образом, созданная при Цинь система округов и уездов была восстановлена лишь на части территории империи. Пойдя на компромисс, Гао-цзу сумел смягчить противоречия между военачальниками антициньской коалиции и добиться объединения страны.

Результатом заключения «горизонтального с оюза» было, в частности, то, что в 288 г. до н. э. правители Цинь и Ци договорились о своего рода разделе сфер влияния: после победы над противниками циньский правитель должен был принять титул «Западного императора», а циский — «Восточного».

Некоторое время успех сопутствовал царству Чу. Разгромив ряд мелких и средних соседей (Юэ, Лу и т. д.),Чу значительно расширило свою территорию. Однако последнее слово осталось за Цинь. В 246 г. до н. э. на престол вступил тринадцатилетний Ин Чжен. В 238 г. до н. э. он подавил заговор против своей власти и укрепил свое положение. Вскоре после этого Ин Чжэн начал активные военные действия против своих соседей. В 230 г. до н. э. царство Цинь наносит решительное поражение Хань и захватывает всю его территорию. В 228—221 гг. до н. э. были разгромлены и другие царства (Чжао, Вэй, Чу, Ци, Янь). К 221 г. до н. э. завершился процесс объединения страны.

§ 2. Создание централизованного государства. Империя Цинь

Принимая титул Цинь Шихуана («Первого императора династии Цинь»), Ин Чжэн торжественно объявил в своем высочайшем рескрипте: «Потомки же наши будут именоваться согласно порядку наследования — Эрши («Второй»), Саныни («Третий»), и так вплоть до десятков тысяч поколений будут они наследовать бесконечно».

Честолюбивым мечтам Цинь Шихуана не суждено было осуществиться: просуществовав всего лишь 14 лет, созданная им империя пала под ударами народного восстания. И тем не менее полтора десятилетия существования империи Цинь — это целая эпоха в истории Китая. Именно в это время было создано то централизованное деспотическое государство, которое явилось прообразом последующих китайских империй древности и средневековья.

Разгром шести царств и объединение территории страны были лишь первым шагом на пути создания единого государства. Не менее важными были в этом отношении мероприятия Цинь Шихуана, направленные на ликвидацию последствий политической и экономической раздробленности.

Территория страны была поделена на 36 крупных административных округов. Границы их были проведены таким образом, что они не совпадали с естественно-географическими рубежами и границами прежних царств. Каждый округ состоял из уездов, которые, в свою очередь, делились на волости, включавшие несколько общин.

Во главе округов стояли начальники, назначаемые непосредственно императором. При начальнике округа сущестовали окружные управления, куда входили чиновники, подчиненные центральным ведомствам. Вторым лицом в округе был командующий войсками, расквартированными на территории округа. Он получал такое же жалованье, что и начальник округа, что свидетельствует о его высоком положении. Начальник округа назначал начальников уездов и их заместителей.

Административная власть в низовых единицах территориального деления страны принадлежала выборным старейшинам. Таким образом, на этом уровне административной системы в империи Цинь продолжало существовать общинное самоуправление.

Полновластным наследным правителем страны был император. Только он имел право называть себя «Мы» и декларировать свою волю в высочайших рескриптах.

Помощниками императора были два его советника, которые должны были непосредственно отвечать за проведение в жизнь всех императорских указов. Советникам подчинялись центральные ведомства.

Военное ведомство возглавлялось командующим всеми армиями империи. Ему подчинялись начальники окружных военных ведомств. Имелись также судебные и финансовые ведомства. Характерно, что в центральном аппарате государственной власти специальное ведомство обслуживало личные нужды императора и его семьи.

Чиновники особого ведомства ведали хранением государственного архива, а также осуществляли инспектирование округов.

Благодаря этому император мог следить за тем, насколько добросовестно выполняют свои обязанности представители местных органов власти.

Одновременно с реформой государственного устройства Цинь Шихуан осуществил некоторые другие мероприятия по укреплению империи. К их числу относится введение единого законодательства. В основе уголовного законодательства циньского времени лежала система поручительства. В своем наиболее общем виде она впервые была осуществлена еще Шан Яном. Однако в Циньской империи обязанности поручительства возлагались не на «пятки» или «десятки», а на членов семьи: «Если один человек совершает преступление, то наказанию подвергается вся его семья». Таким наказанием за преступление родственника в империи Цинь обычно было превращение в государственных рабов. Система поручительства распространялась при Цинь Шихуане только на простолюдинов.

Что касается наказаний за преступления, то положения о них в основном были заимствованы из законов Шан Яна и отличались крайней жестокостью. Применялись различные виды смертной казни: четвертование, разрубание пополам, обезглавливание, удушение, закапывание живьем, варка в котле, пробивание темени. Смертная казнь полагалась, например, за кражу лошади. Кроме того, практиковались также и более легкие наказания — вырезание коленных чашечек, отрезание носа, кастрация, битье по пяткам. Наконец, осужденного за преступление могли сослать на каторжные работы.

В первые же годы своего правления Цинь Шихуан осуществил унификацию монеты, мер и весов, а также письменности. Введение единой системы мер и весов было необходимо для установления налогового обложения населения. Этой же цели служила и денежная реформа Цинь Шихуана, в результате которой из обращения были изъяты все монеты нецинь-ских образцов. Эти мероприятия Цинь Шихуана окончательно сломали преграды, препятствовавшие налаживанию постоянных экономических связей между отдельными районами страны.

§ 3. Внешняя политика Цинь Шихуана

В конце V— начале IV в. до н. э. в лесостепной зоне на территории современной Внутренней Монголии консолидируются племена кочевников, которых древние китайцы называли сюнну.

Завершив внутренние реформы, Цинь Шихуак начинает военные действия против сюнну. В 215 г. до н. э. 300-тысячная армия нападает на сюнну и одерживает важную победу. Через год цииьской армии удается закрепиться на северном берегу Хуанхэ. Результатом походов было восстановление прежней границы вдоль старой стены, построенной царством Чжао. После этого Цинь Шихуан принимает решение строить Великую стену, чтобы обезопасить границы империи от нападения кочевников. Он переселяет на присоединенные территории жителей внутренних районов страны. Вдоль Великой стены было создано в общей сложности 44 новых уезда. Много лет спустя, путешествуя по этим местам, Сыма Цянь побывал на Великой стене. Его поразили масштабы работ, осуществленных руками подневольного люда: «Срывали горы, засыпали ущелья, прокладывали прямой тракт. Как дешево ценили они труд простого народа'» В памяти народа строительство Великой стены осталось как воспоминание о страшной трагедии.

После успешного завершения операций против еюнну император решает начать завоевательный поход против племени юэ, населявших юго-восточные приморские районы. Война, начатая в 214 г. до н. э., потребовала колоссального напряжения сил и ресурсов империи. Начало кампании принесло поражение циньским войскам. Диньские солдаты плохо ориентировались в тропическом лесу, страдали от лихорадки, местные жители непрерывно на них нападали, так что «в течение трех лет войны циньские воины не снимали доспехов и не ослабляли тетиву арбалетов».

Цкнь Шихуану пришлось объявить дополнительную мобилизацию. Ценой огромных усилий армия завоевателей совершила переход через горные хребты и захватила территорию государственных образований юэ — Наньюэ (Намвьет) и Аулак. На их землях были созданы новые округа, Однако происоединение этой территории к империи Цинь было лишь номинальным.

§ 4. Обострение социально-политических противоречий и народная война в конце III в. до. н. э.

В 227 г. до н. э., когда будущий Цинь Шихуан только приступал к осуществлению своего плана разгрома шести царств, на него было организовано покушение, и лишь благодаря счастливому стечению обстоятельств ему удалось остаться в живых. Через три года после объединения страны, в 218 г. до н. э., на него вновь было совершено покушение, также неудачное. На жизнь Шихуана покушались и в 216 г. до н. э. По-видимому, этим объясняется болезненная подозрительность могущественного монарха в последние годы его жизни. Начиная с 212 г. до н. э. он не останавливался надолго в каком-лиоо одном из своих многочисленных дворцов, постоянно менял резиденции, не предупреждая об этом даже высших сановников. Стремясь стать обладателем даосского эликсира бессмертия. Шихуан в то же время жестоко расправлялся с недовольными. Он, в частности, приказал закопать живьем более 400 конфуцианцев, подозревавшихся в подстрекательстве к смуте.

Войны с соседями, грандиозные строительные работы (в том числе сооружение большого количества императорских дворцов) требовали дополнительных поступлений в казну. При Цинь Шихуане резко увеличивается налог на крестьян; так, поземельный налог составлял в зто время 2/з урожая. Рождение мальчика перестало быть радостным событием в жизни крестьянской семьи; будуший кормилец должен был по достижении совершеннолетия идти в армию или на строительство Великой стены. Недовольство народа использовалось представителями старой наследственной знати, не отказавшейся от мысли возродить порядки прошлого. Смерть Цинь Шихуана в 210 г. до н. э. ускорила назревающий кризис империи.

Первым толчком, потрясшим Циньекую империю, было восстание бедноты. Повстанцы, уроженцы бывшего царства Чу, выдвинули лозунг: «Великое Чу будет вое-1 становлено!» Захватывая один город за другим, они расправлялись с циньскими чиновниками. На сторону восставших стали переходить целые подразделения правительственных войск. Старейшины местных общин избрали одного из руководителей восстания царем. Этим завершился первый этап народной войны (209— 208 гг. до н. а).

На втором ее этапе происходят существенные изменения в социальном составе восставших и их руководстве. Во главе повстанцев становятся примкнувшие к

восстанию представители старой знати, стремившиеся воспользоваться выступлением масс для того, чтобы восстановить свои права. Один из отрядов антициньской армии возглавил мелкий чиновник Лю Бан. В 207 г. до н. э. его отряд захватил ключевой пункт на пути к столице империи Сяньяну, а затем, разгромив остатки правительственных войск, овладел столицей.

§ 5. Борьба Чу и Хань

Цель антициньского восстания была достигнута. Территория империи оказалась поделенной между наиболее крупными предводителями отдельных повстанческих отрядов. Лю Бан стал именоваться «ваном Хань», а руководитель другой армии становился «ваном Чу». Вскоре между бывшими союзниками вспыхивает ожесточенная борьба за власть.

На первых порах Сян Юй располагал несравненно большими силами, чем его основной соперник. Однако затем Лю Бан, стремясь привлечь широкие массы населения на свою сторону, неизменно оказывал знаки уважения представителям местной общинной администрации, введя в то же время в своей армии строгую дисциплину и наказывая всякого кто был замечен в мародерстве или насилии. В противоположность этому его соперник жестоко расправлялся не только с взятыми в плен воинами противника, но и с мирным населением тех городов, которые оказывали ему сопротивление.

Постепенное преимущество Лю Бана начинает вырисовываться все более отчетливо, и на его сторону переходят многие из командиров повстанческих отрядов. В января 202 г. Лю Бан одержал решающую победу.

Лю Бан провозгласил начало новой династии Хакь и принял титул императора Гао-цзу. В историографии воцарение этой династии датируется двояко — в одних случаях 202 годом, когда Лю Бан одержал победу над «ваном Чу», в других —206 годом, когда он получил титул «вана Хань». Так или иначе в 202 г. кратковременный период раздробленности страны, последовавший за падением империи Цинь, был завершен. На территории Древнего Китая возникла империя Хань.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ДРЕВНИЙ КИТАЙ. Золотой век У-ди расцвета Ханьской империи

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел V. ДРЕВНИЙ КИТАЙ

Глава 38. ПЕРВОЕ ЦЕНТРАЛИЗОВАННОЕ ГОСУДАРСТВО В КИТАЕ — ИМПЕРИЯ ЦИНЬ (221—207 ГГ. ДО Н. Э.)

§ 1. Предпосылки объединения древнекитайских царств. Развитие экономических связей

В IV в. до н. э. постепенно складываются объективные предпосылки для создания единого древнекитайского государства и все чаще высказываются доводы о необходимости преодолеть междоусобную рознь и объединить древнекитайские государства под властью одного правителя.

Одной из таких предпосылок было развитие товарно-денежных отношений и налаживание постоянных хозяйственных связей между отдельными царствами.

В IV—III вв. до н. э. уже широко была распространена металлическая монета — показатель высокого уровня развития частной собственности и товарного хозяйства. При этом на территории нескольких больших регионов, границы которых не совпадали с границами отдельных царств, происходит стихийная унификация монеты. Так, в восточных царствах получает распространение монета в виде ножа, в северных — в виде заступа. Однако наличие таможенных барьеров сдерживало развитие торговых отношений между отдельными царствами.

Чрезвычайно важной предпосылкой преодоления политической раздробленности была дальнейшая консолидация этнической общности древних китайцев

В результате постепенной ассимиляции «варварского» населения, оказавшегося в VII—VI вв. до н. э. на Среднекитайской равнине, этническое самосознание хуася все больше и больше начинает связываться с представлением о том, что населенная ими территория находится в центре Поднебесной. Подобные этноцентрические представления были широко распространены среди многих народов древности; в Древнем Китае они привели к возникновению концепции «Срединных царств», вокруг которых живут «варвары четырех стран света». В начале периода Чжаньго такие царства, как Чу, Цинь, Янь, еще не включались в число «Срединных». Постепенно процесс консолидации этнической общности древних китайцев приводит к созданию культурного стереотипа, распространившегося на все основные царства Древнего Китая. Отражением этого было, в частности, формирование общелитературного древнекитайского языка, хотя наряду с ним продолжали существовать многочисленные диалекты.

Объединение древнекитайских царств было подготовлено самой логикой политической ситуации того времени. Стремление к ликвидации самостоятельности враждебных царств и поглощению их территории означало в перспективе дальнейшее сокращение числа независимых политических образований.

После смерти Гао-цзу (195 г. до н. э.) сеператистские тенденции правителей наследственных владений стали проявляться все заметнее. «Поднебесная,— писал очевидец, — напоминает сейчас больного человека, у которого ноги распухли так, что стали толще поясницы, а пальцы — словно бедра. Ими невозможно пошевелить, потому что каждое движение вызывает страшную боль... Если сейчас упустить момент и не провести лечение, болезнь будет запущена и потом даже знаменитый лекарь не сможет ничего с ней поделать».

Среди всех ванов выделялся Лю Би, правитель царства У. В его владениях было более пятидесяти городов, он чеканил собственную монету, на морском берегу у него были богатые соляные копи. Стремясь заручиться поддержкой населения, Лю Бн отменил в своем царстве налоги. В 154 г. до н. э., объединившись с шестью другими наследственными владетелями, Лю Би собрал 200-тысячную армию и двинул ее на столицу империи.

«Мятеж семи ванов» кончился полным поражением сепаратистов. Воспользовавшись удобным моментом, ханьский император лишил правителей царств права назначать чиновников и запретил им иметь свое собственное войско. Но наиболее решительный шаг к ликвидации двойственности в системе управления страной и укреплению централизованной власти сделал У-ди, время правления которого (140—87 гг. до н. э.) было периодом наивысшего расцвета Ханьской империи.

§ 2. «Золотой век У-ди»

Стремясь раз и навсегда решить проблему наследственных владений, У-ди ввел новый порядок наследования статуса ванов и хоу. Отныне запрещалось передавать свое владение старшему сыну и предписывалось делить его между всеми сыновьями. Результаты этой реформы очень быстро сказались. Резкое уменьшение размеров наследственных владений привело к тому, что ваны практически лишились реальной власти и существование их царств не представляло более угрозы для империи.

Одновременно с этим У-ди провел ряд реформ, направленных на дальнейшую централизацию государственного аппарата. Им было восстановлено ведомство инспекции, введенное при Цинь Шихуане и отмененное в начале Хань. Задачей инспекторов был непосредственный контроль за деятельностью окружных чиновников. Претерпела значительные изменения и сама система назначения чиновников на должности. В обязанности начальников округов теперь вменялось систематически рекомендовать кандидатов на замещение чиновничьих должностей из числа наиболее способных молодых людей. В столице была создана академия, выпускники которой, как правило, становились чиновниками. Изменения затронули и компетенцию высших .должностных лиц в государственном аппарате. Права первого советника были ограничены. Вновь созданная императорская канцелярия позволяла У-ди лично контролировать положение на местах и деятельность различных звеньев административной системы в стране.

Общему духу мер, с помощью которых У-ди добивался централизации власти в империи, соответствовала попытка унификации идеологии. Цель этого шага предельно отчетливо сформулирована крупнейшим представителем конфуцианской школы того времени Дун Чжун-шу: «Ныне ученые по-разному проповедуют, а люди неодинаково толкуют их учения. Методы ста мудрецов различны, неодинаков и смысл их учений,— у императора нет ничего, чем он мог бы поддержать единство... Все, что не соответствует «шести искусствам», изложенным в учении Конфуция, должно быть искоренено. Ересь должна быть уничтожена. Только после этого управление станет единым, законы — ясными, а народ будет знать, чему он должен следовать.

Принятие конфуцианства в качестве единой государственной идеологии означало отказ от политики первых ханьских императоров, идейным знаменем которых был даосизм с его призывом к «недеянию» правителя. Но и конфуцианство хань-ского времени существенно отличалось от провозглашенного основоположником этого учения. Дун Чжун-шу и его единомышленники заимствовали некоторые положения легизма, прежде всего тезис о значении закона как средства управления страной. Тем не менее по многим кардинальным вопросам внутренней и внешней политики империи взгляды конфуцианцев и легистов по-прежнему расходились. Конфуцианцы стремились удержать У-ди от политики территориальных захватов: они считали, что «варвары» не могут быть настоящими подданными, а их земли непригодны для возделывания. Однако эти доводы не убедили императора. Добившись стабилизации внутри страны, У-ди обращает взоры за пределы своего государства.

§ 3. Кочевники Центральной Азии и возникновение державы сюнну

В середине I тысячеления до н. э. в степной зоне к северу от основной этнической территории древних китайцев — бассейна реки Хуанхэ — происходит сложение общности, самоназванием которой стало «хун-ну», или «сюнну». В основе хозяйственной деятельности сюнну лежало кочевое скотоводство, определявшее особенности их культуры и быта. Необходимость постоянно перемещаться на большие расстояния вместе со скотом, «смотря по достатку травы и воды», привела к формированию своеобразной материальной культуры сюнну. Основным элементом костюма у них были штаны, необходимые при верховой езде, но до середины I тысячелетия до н. э. совершенно не известные древним китайцам. Жилищем сюнну служил разборный шалаш, крытый войлоком. Рацион состоял преимущественно из вареного мяса и кислого молока. С развитием общественного неравенства и выделением кочевой знати сюнну начинают испытывать потребность в некоторых предметах престижного потребления, которые они сами не производили. Это обстоятельство явилось основной причиной того, что общество кочев-ников-сюнну оказывается зависящим от обмена с земледельцами бассейна Хуанхэ. Иногда такой обмен носил мирный характер, чаще же он приобретал форму грабежа и военных набегов.

К III в. до н. э. постепенно складывается структура сюннуского объединения, перераставшего в примитивное государственное образование. Во главе его стоял правитель — шаньюй, власть которого стала к этому времени наследственной. Шаньюю подчинялись 24 предводителя, владевших определенной территорией. Существовала система повинностей, основной среди которых была обязанность каждого мужчины нести военную службу. Армия шаньюя состояла почти исключительно из конных отрядов, обладавших преимуществом перед тяжелой пехотой древних китайцев: уклоняясь от решительного сражения, сюнну наносили ей неожиданные удары и мгновенно скрывались, уводя пленных и увозя добычу.

Воцарение Хань совпадало с выдвижением шаньюя Маодуня, сумевшего создать мощную кочевую державу сюнну, которая, несмотря на относительную малочисленность населения, становится силой, способной противостоять древнекитайской империи. В 200 г. до н. э. Гао-цзу попытался напасть на сюнну, но был окружен и лишь чудом избежал плена. Ханьские императоры вынуждены были пойти на заключение унизительного для них «союза мира и родства», откупаясь от набегов кочевников богатыми подарками и отдавая в жены шаньюям девушек из знатных семей.

§ 4. Внешняя политика империи Хань во II—I вв. до н. э„

Укрепив свои позиции, У-ди решает покончить с таким положением. Он создает мобильные конные подразделения, которые стали основной силой в борьбе против сюнну. Против кочевников применили их же собственную тактику внезапных нападений. Военные кампании 127—119 гг. до н. э. принесли ханьским войскам первые победы. Используя в качестве военного плацдарма «пограничные округа» У-ди развертывает активные действия против сюнну. Так постепенно меняется характер войны: оборонительная вначале, она становится для Хань средством захвата все новых и новых территорий.

С военными действиями против сюнну были связаны и первые контакты Хань со странами «Западного края» (так называли в то время территорию современного Синьцзяна и Средней Азии).

Готовясь к войне с сюнну, У-ди направил в 139 г. до н. э. своего посла Чжан Цяня на поиски племен массагетов, разбитых сюнну и переселившихся на запад. Чжан Цянь вернулся в столицу через 13 лет. не добившись своей главной цели. Но последствия его путешествия были тем не менее весьма существенными. Благодаря Чжан Цяню древние китайцы открыли для себя неведомый дотоле мир: они впервые получили достоверные сведения о Бактрии, Парфии, Фергане и других государствах Средней Азии. После вторичного путешествия Чжан Цяня Ханьская империя установила отношения со многими из этих государств. Эти связи имели не только политическое значение. Они способствовали интенсивному обмену культурными достижениями. Именно в это время в Китай проникают из Средней Азии некоторые не известные там ранее сельскохозяйственные культуры (виноград, бахчевые), музыкальные инструменты, предметы утвари. Позднее через «Западный край» в Китай из Индии проник буддизм.

Большого напряжения сил потребовали войны Ханьской империи с племенами юэ, населявшими юго-восточные приморские районы. Используя внутренние противоречия между племенами юэ, У-ди в 111 г. до н. э. бросил против них свои войска. Ханьской империи удалось одержать победу над наньюэ и большая часть их земель была присоединена к империи.

Расширение территории Хань на юго-западе было связано с попытками найти путь в Индию. Во время путешествий по «Западному краю» Чжан Цянь узнал о существовании этой большой и богатой страны. Из рассказов купцов он сделал вывод, что государство Хинду расположено по соседству с землями «юго-западных варваров». Так древние китайцы называли племена, населявшие большую часть современной Юньнани и юг Сычуани. В IV—III вв. до н. э. здесь возникает несколько крупных союзов племен, наиболее значительным среди которых было раннегосударственное объединение Дянь. В 130 и 111 г. до н. э. У-ди дважды предпринимает походы против «юго-западных варваров». И хотя путь в Индию и не был найден, к Ханьской империи были присоединены большие территории.

Наконец, еще одним объектом ханьской экспансии становится в период правления У-ди Корейский полуостров. В 109 г. до н. э. Хань наносит удар по государству Чосон с двух сторон: одна армия двигается через Ляодун, другая — через Бахайский залив. На захваченных землях создаются ханьские округа.

Так на протяжении второй половины II в. до н. э. Ханьское государство значительно расширило свои границы. Ханьская империя становится одним из могущественных государств древнего мира наряду с Парфией и Римом.

§ 5. Начало кризиса империи

Длительные войны с соседями, в особенности с сюнну, существенно сказывались на состоянии экономики страны. Необходимость постоянного пополнения армии отвлекала наиболее активную часть населения от занятий в основной сфере общественного производства — в земледелии. Императорская казна, значительно пополнившаяся к концу II в. до н. э., не могла компенсировать расходы на войну.

Для того чтобы получить дополнительный источник доходов, У-ди принимает в 120 г. до н. э. предложение о введении государственной монополии на добычу соли и производство железных орудий. Соль была наряду с зерном важнейшим предметом потребления в самых широких слоях общества; спрос на железо непрерывно возрастал в связи со все более широким применением железных орудий труда 8 земледелии. Поэтому соляные копи и металлургические мастерские давали значительный доход. После введения монополии в большинстве округов империи были созданы специальные ведомства, отдававшие эти предприятия на откуп богатым купцам и ремесленникам. Расходы по добыче и переработке сырья брал на себя откупщик; государство снабжало его необходимым оборудованием и закупало готовую продукцию по твердым ценам. Такого рода монополия давала доход казне, но отрицательно сказывалась на ассортименте и качестве железных орудий, от которых, по словам современника, «зависела жизнь и смерть земледельца». Поэтому вскоре после введения монополии против нее начали выступать многие государственные деятели. В 81 г. до н. э. этот вопрос стал предметом ожесточенной дискуссии при дворе. Результатом ее была отмена монополии на производство и продажу вина, введенной до того, в 98 г. до н. э.

Одним из проявлений экспансионистской политики У-ди в первые десятилетия его правления было создание на вновь присоединенных землях системы военных поселений. Солдаты, несшие караульную службу на границе, должны были одновременно заниматься земледелием, чтобы обеспечить себя провиантом. Документы, обнаруженные при раскопках одного такого военного поселения [близ Цзюйяня (бассейн реки Эдзинейгол) ], свидетельствуют о лишениях и трудностях, с которыми пришлось столкнуться поселенцам. «Здесь очень жарко, кругом песок, а зимой сильные морозы»,— писал один из них. В описях казенного имущества поселенцев то и дело фигурируют котлы, ставшие непригодными для варки пищи, и арбалеты, тетива которых постоянно рвется; снабжение пограничных районов оружием и инвентарем было крайне затруднено.

В 89 г. до н. э. обсуждалось предложение организовать далеко на западе новые военные поселения. Рескрипт, изданный по этому поводу У-ди представляет своего рода итог всей деятельности этого императора на протяжении полувека. Отклоняя предложение о выведении военных поселений, У-ди признает, что его завоевательная политика не принесла желаемых результатов, а лишь «утомила Поднебесную».. Желая «показать свое намерение дать отдых стране», У-ди провозглашает отказ от дальнейших военных действий против сюн-ну и «глубоко раскаивается в прошлых действиях».

Так закончился «золотой век У-ди», когда Ханьская империя пережила апогей своего политического и экономического могущества и вновь оказалась во второй половине I в. до н. э. в состоянии глубокого внутреннего кризиса. Оценивая современную ему ситуацию, Сыма Цянь подчеркивал, что процветание первых лет правления У-ди, когда «амбары е столице и на периферии были полны зерном», неизбежно и неотвратимо шло к своей противоположности, к упадку и неустроенности: «Страна устала от непрерывных войн, люди объяты печалью, запасы истощились и не могут обеспечить расходов». Сыма Цянь дает этому объяснение в духе представлений о цикличности истории: «Вещи, достигнув своего предела, начинают приходить в упадок, и изменение их неизбежно».

§ 6. Социально-экономические отношения на рубеже нашей эры

Высшую прослойку господствующего класса ханьского общества составляла титулованная знать. В эпоху Хань в общей сложности существовало 20 рангов знатности. Обладатели девятнадцатого и двадцатого ранга получали на «кормление» определенное количество дворов, с которых они имели право собирать налог в свою пользу. Лица, имевшие девятый или более высокий ранг знатности, пользовались рядом привилегий (они, в частности, не отбывали повинностей). Титул знатности мог быть пожалован императором за услуги, его можно было купить (в 18 г. до н, э. было установлено, что каждый последующий ранг знатности стоил 1000 монет; до этого цена рангов исчислялась в натуре, зерном).

Наиболее многочисленным и сложным по социальному составу был класс свободных простолюдинов. К ним относились прежде всего непосредственные производители-земледельцы, в среде которых в III — I вв. до н, э. шел процесс социальной дифференциации. К простолюдинам причислялись также мелкие и средние ремесленники и торговцы.

Особое место в ханьском обществе занимали рабы. Наряду с частными существовали государственные рабы. Если главным источником рабов первой категории были разорившиеся простолюдины, продававшие себя или своих детей ради долгов, то государственные рабы пополнялись главным образом за счет родственников лиц, осужденных за преступления. Согласно ханьским законам, «жена и дети преступника обращаются в рабов и подвергаются клеймению». Дети рабов считаются рабами.

Вместе с тем в ханьском обществе сравнительно легко можно было перейти из одного социального слоя в другой. Разбогатевший простолюдин имел право при благоприятных условиях купить ранг знатности и тем самым приобщиться к привилегированным слоям общества. Представители знати, вызвав неудовольствие императора, вместе со своими родственниками могли быть обращены в рабов. Наконец, раб мог рассчитывать на возвращение в число свободных, что по крайней мере теоретически открывало перед ним возможность добиваться богатства и знатности. Наиболее показателен в этом отношении пример карьеры знаменитого хань-ского полководца Вэй Цина и его сестер. Их матерью была рабыня. Однако Взй Цин за свои военные заслуги получил высший ранг знатности; его старшая сестра попала в гарем к У-ди и стала затем императрицей; вторая сестра Вэй Цина стала матерью полководца, также удостоившегося высшего ранга знатности; третья его сестра вышла замуж за одного из сановников.

Общее количество рабов в Древнем Китае II—I вв. до н. э. точно неизвестно, однако о рабах в источниках говорится довольно часто. Сообщается, что при У-ди у крупных купцов было конфисковано несколько десятков тысяч частных рабов. Некоторые знатные сановники того времени имели по несколько сот рабов. У некоего Чжан Ань-ши, например, насчитывалось 700 рабов, эксплуатируя которых он «смог накопить богатство».

В I в. до н. э. была широко распространена работорговля. «Ныне,— говорится в источнике,— существуют рынки, где торгуют рабами, помещая их в одном загоне со скотом». Сделка по купле-продаже рабов оформлялась официальным документом, по форме сходным с купчими на недвижимое имущество. Сохранился текст одной купчей на раба, датированный 59 годом до н. э.: «В третьем году периода правления Шэнь-цзюэ, в первой луне, пятнадцатого дня, Ван Цзы-юань, мужчина из округа Цзы-чжун, купил у женщины Ян Хой из Аньчжили уезда Чэнду приобретенного при жизни ее мужа раба Бянь-ляо. Договорились о цене в 15 тысяч монет. Раб обязан беспрекословно выполнять все указанные ниже виды работ... В случае ослушания раб может быть наказан ста ударами...»

Следует отметить, что цены на рабов в это время были очень высокими. Престарелый Бянь-ляо был продан за 15 тыс. монет; столько же стоил молодой раб. Взрослая рабына стоила 20 тыс. монет, а взрослый раб —40 тыс. (лошадь примерно в то же время можно было купить за 4 тыс., быка — за 1,5—4 тыс. монет).

В Ханьской империи существовало два основных налога — поземельный и подушный. Снижение размеров поземельного налога в начале Хань сыграло положительную роль в восстановлении экономики страны. Однако в I в. до н. з. положение изменилось. По мере того как земельная собственность концентрировалась в руках крупных землевладельцев, сравнительно низкий поземельный налог оказывался выгодным в первую очередь для богатых хозяев. Напротив, подушный налог, основная тяжесть которого падала на рядового земледельца, непрерывно повышался. В отличие от поземельного подушный налог выплачивался не зерном, а деньгами. Подушным налогом обычно облагалось все население империи в возрасте от 7 до 56 лет. Однако при У-ди его стали взимать с детей начиная с трехлетнего возраста. Для беднейшей части населения это было непосильным бременем.

Простолюдины не только платили налоги, но и должны были в возрасте от 20 до 56 лет отбывать воинскую и трудовую повинности. Чиновники и знать освобождались от повинностей, от них можно было откупиться. Тех же, кто не располагал достаточными средствами для откупа, отбывание трудовой повинности нередко приводило к разорению.

Легализация купли-продажи земли в IV в. до н. э. привела к тому, что общинники превратились в большинстве своем в мелких земельных собственников. В хань-ское время община уже перестала быть субъектом земельной собственности, хотя и продолжала накладывать известные ограничения на свободное отчуждение земли. Как показывают ханьские купчие на землю, продавец и покупатель должны были заручиться согласием на сделку со стороны членов общины, что выражалось в обычае «угощения» свидетелей.

Имущественное расслоение в среде мелких земельных собственников приводило к обезземелению значительной части крестьян. Лишившись собственной земли, крестьянин вынужден был арендовать ее у крупных землевладельцев на крайне невыгодных условиях: арендная плата составляла в эпоху Хань половину урожая. Все большее распространение получает и наемный труд. Разорившиеся земледельцы нередко попадали в рабскую зависимость. Одновременно с этим шел процесс концентрации земельной собственности в- руках крупных богачей. Еще Дун Чжун-шу в своем докладе императору У-ди настоятельно советовал ограничить частновладельческие земли, чтобы отдать их тем, у кого земли недостаточно, и тем самым предотвратить накопление земель. Аналогичные предложения неоднократно вносились и позднее. В 6 г. до н. э., например, предлагалось ввести ограничения на частное владение землей и рабами. Предельная норма площади частной земли устанавливались в 30 цин на человека (1 цин = 4,7 га); число рабов не должно было превышать у простолюдинов 30, у представителей знати -—100, у высшей аристократии —200. Проект этот не был проведен в жизнь, так как натолкнулся на сопротивление крупных земельных собственников. К началу I в. н. э. рост крупной земельной собственности продолжает оставаться одной из наиболее жгучих социальных проблем.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ДРЕВНИЙ КИТАЙ. Восстание желтых повязок и падение империи Хань

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел V. ДРЕВНИЙ КИТАЙ

Глава 39. ДРЕВНИЙ КИТАЙ В I—III вв. н, э.

§ 1. Обострение социальных противоречий и народные восстания в I в.

В конце I в. до н. э. резко обострились социальные противоречия в стране. Впервые за все время существования Ханьской империи в отдельных районах страны начались выступления крестьян против господствующего класса. Отряды разбойников численностью до нескольких тысяч человек нападали на уездные города, захватывали арсеналы, убивали местных чиновников.

В обстановке усиливающегося внутреннего кризиса империи Ван Ман, родственник императора по женской линий, захватил, в 9 г. н. э. трон и объявил о начале новой династии. Вслед за этим он провел серию реформ, главной из которых была реформа земле- и рабовладения.

Стремясь разрешить противоречие между накоплением земель в руках отдельных собственников и разорением беднейшего крестьянства, Ван Ман объявил все земли в стране собственностью императора и запретил их куплю-продажу. Согласно рескрипту Ван Мана, в империи вводилась система «колодезных г.олей», якобы существовавшая в далекой древности: каждая семья должна была владеть отныне небольшим земельным наделом. Запрещалась работорговля. Купля-продажа людей, говорилось в рескрипте, представляет собой действие, которое «противоречит небесной добродетели и человеческой нравственности, нарушает установления Неба и Земли, оскорбляет человеческое достоинство... Поэтому отныне рабы будут именоваться частнозааисимыми; торговать ими запрещается».

Реформы Ван Мана, призванные, по мысли их инициатора, разрешить насущные проблемы современного ему общества, были с самого начала обречены на неудачу. Они были утопией, совершенно не учитывающей действительность. Зачеркнуть с помощью одного законодательного акта весь путь, пройденный древнекитайским обществом за полтысячелетия, и вернуться к идеализированным ханьскими конфуцианцами порядкам эпохи Чжоу в I в. н. э. было невозможно.

Уже через три года после начала реформ Ван Ман вынужден был уступить богатым землевладельцам, оказавшим ему отчаянное сопротивление, и разрешить куплю-продажу земли и рабов. Но это уже не могло укрепить его пошатнувшееся положение. Против Ван Мана выступили широкие слои населения, озлобленные злоупотреблениями чиновников и неустойчивостью экономического положения в стране.

Обстановку политического кризиса империи обострили стихийные бедствия, обрушившиеся на страну в 14 г.,—сначала небывалая засуха, а затем саранча, уничтожившая остатки посевов. Начался голод. В ряде районов страны огромные толпы голодающих двигались по дорогам в поисках пропитания. Одно за другим вспыхивают крестьянские восстания.

В 18 г. некто Фань Чун возглавил в Шаньдуне (округ Тайшань) группу голодающих крестьян, которая вскоре выросла в десятитысячную армию, получившую название «краснобровые». Фань Чун ввел строгую дисциплину: самовольно убивший человека приговаривался к смертной казни, а ранивший кого-либо должен был заплатить пострадавшему. Постепенно крестьянская армия Фань Чуна становится хозяином положения в нескольких округах страны.

В 22 г. Ван Ман был вынужден бросить на подавление восстания «краснобро-вых» стотысячную армию. Но в решающем сражении правительственные войска были разбиты. После этого армия «красно-бровых» значительно расширила территорию своих действий, захватив ряд районов в среднем течении реки Хуанхэ.

В это же время на юге страны возникает другой очаг народного восстания. Повстанцы обосновались в горах Люй-линьшань (совр. провинция Хубэй), поэтому их и стали называть «армией Люй-линь», буквально «армия зеленого леса». В 23 г. восставшие одержали победу над войсками Ван Мана и двинулись на запад. Вскоре столица была захвачена, а Ван Ман убит.

В 24 г. один из руководителей восстания «зеленого леса» Лю Сюань объявил себя императором и обосновался в Чанъ-ани. Армия «краснобровых» в это время также двигалась к столице. В 25 г. «краснобровые» захватили Чанъань и Лю Сюань покончил с собой. Тогда на столицу двинулся Лю Сю, командовавший отрядом «армии зеленого леса». «Краснобровые» были вынуждены оставить столицу и возвратиться в Шаньдун. По дороге они были окружены людьми Лю Сю и понесли большие потери. Фань Чун и его соратники пали в бою. В том же 25 году Лю Сю объявил себя императором и перенес столицу на восток, в Лоян. Так возникла Поздняя, или Восточная, династия Хань.

§ 2. Внутренняя политика Восточной Хань в I—II вв.

Сравнивая характер, движущие силы и последствия первых крупных крестьянских войн, потрясавших Китай на пороге раннего средневековья, можно обнаружить, что если они развивались успешно, то заканчивались свержением существующей династии и воцарением новой, причем правопреемники так или иначе возвращались к системе угнетения, существовавшей при их предшественниках. Но было бы ошибкой отрицать историческую значимость этих восстаний. Их важнейшим непосредственным воздействием на развитие древнекитайского общества было то, что новые правители, пришедшие к власти на гребне народного восстания, были вынуждены хотя бы на первых порах идти на уступки народу, снижая налоги и облегчая бремя повинностей. Прямым следствием этого было восстановление и развитие производительных сил в земледелии, являвшемся основой экономики страны. История Восточноханьской империи не была в этом смысле исключением. Первый император новой династии Лю Сю, принявший титул Гуан У-ди, начал свое царствование с мероприятий, очень напоминающих деятельность Гао-цзу за два столетия до этого.

В период правления Гуан У-ди (25— 57 гг.) восстанавливаются старые и начинают строиться новые оросительные каналы, что приводит к повышению урожайности и дает возможность освоить ранее невозделывавшиеся земли. На юге страны, где еще недавно применялось подсечно-огневое земледелие, начинают использоваться тягловые пахотные орудия с железными наконечниками. Интенсивное освоение районов бассейна Янзцы — одна из важных новых черт в экономике страны 1—И вв.

Период правления Гуан У-ди ознаменовался целым рядом мероприятий, направленных на сокращение рабства в империи. В 31 г. Гуан У-ди издает рескрипт, по которому все обращенные в рабов в период, непосредственно предшествовавший реставрации Хань, объявлялись свободными и имели право по своему усмотрению оставаться у хозяина или уйти от него. Если же рабовладелец препятствовал этому, он привлекался к ответственности по «закону о продаже людей в рабство». В 37 г. было объявлено об освобождении всех, кто был продан в рабство в течение предыдущих пяти лет.

Как явствует из текста этих рескриптов, в то время существовал закон, запрещающий продажу людей в рабство. Кроме того, при Гуан У-ди привлекались к ответственности те рабовладельцы, которые клеймили своих рабов, а клейменные рабы освобождались и становились простолюдинами. В 35 г. был отменен закон, по которому раб, ранивший свободного, подлежал смертной казни.

Еще во II в. до н. э. Дун Чжун-шу предлагал лишить рабовладельцев права по собственному произволу убивать своих рабов. По-видимому, это предложение было принято. Во всяком случае в 35 г. Гуан У-ди повелевал не снижать меру наказания убившему раба.

§ 3. Внешняя политика империи

Первый период правления восточио-ханьской династии отмечен восстановлением существовавших до этого, но затем прерванных отношений с соседними странами. Торговля с «Западным краем», имевшая большое значение для экономики страны, практически прекратилась в начале I в., когда многие государства, расположенные на территории современного Синьцзяня, вновь попали под политическое влияние сюнну.

В середине I в. сюнну переживают серьезный внутренний кризис, в результате которого они оказываются разделенными на две части. Южные сюнну признают власть Ханьской империи; северные продолжают противостоять ей как значительная враждебная сила.

В 73 г. было нанесено поражение северным сюнну и тем самым ослаблено их влияние на государства «Западного края». Именно к этому периоду относится начало военной и дипломатической деятельности в «Западном крае» одного из выдающихся политиков хакьской эпохи — Бань Чао. Будучи назначен наместником императора в областях, признавших зависимость от Хань, Бань Чао устанавливает связи со многими крупными государствами Центральной Азии. В 98 г. Бань Чао отправляет своего подчиненного с посольством в Рим. Эта экспедиция кончилась неудачей: парфянские купцы, не заинтересованные в налаживании непосредственных торговых отношений между Ханьской и Римской империями, обманули послов, запугав их трудностями плавания по Персидскому заливу.

В I—II вв. Ханьская империя имела постоянные дипломатические и торговые связи с Парфией. Занимая важные торговые пути, Парфия выступала посредницей в торговле Китая со странами Запада. Через Парфию в Рим попадали китайские товары, прежде всего шелк. Из страны Аршак, как называли Парфию древние китайцы, в столицу Ханьской империи Лоян постоянно приезжало немало купцов.

Разгром северных сюнну, после которого они, по словам летописца, «исчезли неизвестно куда» (в действительности в конце I в. сюнну перемещаются в западном направлении и через некоторое время, смешавшись по пути с финно-угорскими племенами, достигают Европы, где они были известны как гунны), не принес желанного спокойствия Ханьской империи. Земли сюнну оказались захваченными племенами сякьби. Эти протомонгольские племена совершают опустошительные набеги на пограничные районы империи. К середине II в. территория ряда северных округов вошла в состав владений сянь-бийского правителя. Сяньби нападали и на западные границы Ханьской империи.

Во II в. на северо-западных рубежах страны появляется новый опасный враг — племена цян, первоначально обитавшие между Хуанхэ и озером Кокунор, а затем передвинувшиеся на восток. Цяны нападают на ряд ханьских округов, а в 140 г. сжигают пригороды Чанъани. Войны с ця-нами, продолжавшиеся с переменным успехом в течение многих десятилетий, были очень тяжелыми. Перелом в ходе военных действий наступил лишь в 60-х годах II в., когда большие кояти-нгенты подчинившихся цянов были переселены во внутренние районы империи.

§ 4. Демографические и этнические процессы в I—II вв.

Как свидетельствует наиболее ранняя из дошедших до нас переписей населения империи Хань, во 2 г. н. э. общая его численность составляла около 60 млн. человек. Особенно густозаселенной была Среднекитайская равнина (плотность населения приближалась здесь к современной). В то же время на территории провинции Фуцзянь и на большей части Гуй-чжоу древнекитайского населения не было вовсе: здесь обитали местные племена, сохранявшие свою традиционную культуру. Население империи было распределено на ее территории весьма неравномерно не только по численности, но и по своему составу. «Внутренние округа», т. е. земли бывших царств эпохи Чжаньго, соответствовавшие территории империи Хань до начала завоевательных походов У-ди, были населены собственно древними китайцами. В результате создания «пограничных округов» на вновь присоединенные земли были переселены значительные по численности группы древнекитайского населения. Они тем не менее не составляли здесь сплошного массива, а размещались главным образом вокруг административных центров. Наконец, в состав империи Хань номинально входили территории, признавшие зависимость от нее; .на них либо вовсе не было древнекитайского населения, либо оно было представлено лишь солдатами расквартированных там воинских частей.

После резкого сокращения численности населения страны в начале I в. она достигла уровня конца эпохи Западной Хань лишь во II в. Данные переписи населения, относящиеся к 140 г., свидетельствуют о значительных сдвигах в демографической структуре империи. Во-первых, население северо-западных районов страны сократилось примерно на 6,5 млн. человек, северо-восточных — почти на 11 млн. В то же время общая численность населения в бассейне Янцзы возросла примерно на 9 млн. человек. За истекшие полтора века произошло значительное перемещение населения в Сычуань и северную часть Юньани, где в это время проживало уже около 2 млн. древних китайцев. Резко увеличилась плотность древнекитайского населения вдоль трактов, связывавших современную провинцию Хунань с Гуандуном. Однако в прибрежных районах на юге империи увеличения древнекитайского населения не зарегистрировано. По-прежнему оставалась «белым пятном» на карте Восточноханьской империи территория Фуцзяни.

Увеличение численности древних китайцев на юге империи сопровождалось усилением их культурного влияния на местное население. В то же время, осваивая южные районы, древние китайцы неизбежно воспринимали многие черты культуры местных племен. Не случайно, например, в жилищах ханьского населения на юге Гуандуна мы можем проследить черты, совершенно не свойственные первоначальному древнекитайскому типу (например, свайные постройки).

Иначе складывалась ситуация в северных районах империи. Для политики Восточной Хань по отношению к ее северным соседям были характерны переселения отдельных групп кочевников, признавших власть ханьского императора, в пограничные районы.

После того как южные сюнну признали власть Хань, большие группы их были переселены в пограничные округа с целью защиты границ империи от нападения извне. Во II в. сюнну уже составляли большинство населения некоторых этих округов.

Увеличение численности сюнну и ця-нов, проживавших чересполосно с древними китайцами, имело своим следствием начало процесса «варваризации» населения северной части империи. В конце III в. даже на территории бывшей столичной области близ Чанъани из общего числа населения, составлявшего к тому времени около 1 млн. человек, цянов и сюнну насчитывалось более половины. Постепенная ассимиляция древних китайцев, живших в бассейне Хуанхэ, бывшими кочевниками находила отражение в изменении образа жизни и обычаев этой части населения Ханьской империи. Так еще во II—Ш вв. была подготовлена почва для захеата севера страны «варварами», что привело впоследствии к разделению Китая на Север и Юг, продолжавшемуся почти три столетия.

§ 5. Социальные отношения в I—II вв.

В I—II вв. процесс концентрации земельной собственности и разорения мелких землевладельцев приобретает все большие масштабы. Усиление дифференциации в среде свободного крестьянства было чревато серьезными социальными последствиями. Государство постепенно утрачивало контроль над крестьянином, являющимся главным налогоплательщиком и основой экономической силы империи: лишившись земли, вчерашний собственник все в большей и большей степени оказывался в зависимости от крупных землевладельцев.

Придя к власти, Гуан У-ди начал с ревизии подворных списков налогоплательщиков. Эта мера была направлена против «сильных домов» — могущественных кланов, заинтересованных в том, чтобы государство не могло контролировать их арендаторов.

Арендные отношения, получившие широкое распространение уже в III — I вв. до н. э., носили первоначально «свободный» характер. Арендатор обязан был выплачивать владельцу земли высокую арендную плату, но это не влияло на его юридический статус: он оставался лично свободным, платил подушный налог государству и отбывал казенные повинности. Но уже к концу I в. до н. э. и особенно в первых веках новой эры положение начинает меняться. Землевладельцы стремятся «укрыть» арендаторов, воспрепятствовать выплате ими налогов в казну. В силу этого начинает меняться социальное положение арендатора: он попадает в путы личной зависимости от арендодателя. Процесс формирования отношений личной зависимости был тесно связан с сохранением в ханьском Китае клановой организации. По традиции глава клана, являвшийся в большинстве случаев главой самой богатой семьи, должен был оказывать покровительство своим родственникам. Это еще больше усиливало зависимость обедневших членов клана от своих могущественных сородичей, у которых им приходилось арендовать землю.

В этой борьбе верх постепенно одерживают «сильные дома»: в 280 г. государство было вынуждено признать право землевладельцев на зависимых от них крестьян.

По мере роста «сильных домов» в ханьском Китае появляется новый тип сельского поселения — поместье, принадлежащее крупному земельному собственнику и представляющее собой самодовлеющую хозяйственную и в известной мере социальную единицу.

О том, чем характеризовалось такое поместье, можно судить на примере богатого землевладельца Фань Чуна, приходившегося дедом по материнской линии основателю восточноханьской династии. Семья Фань владела тремястами цинов земли (около 1500 га), а имущество ее оценивалось во многие сотни тысяч монет. Дело было поставлено так, что все затраты окупались уже через год. В поместье Фань Чуна была собственная ирригационная система. Помимо хлебопашества он занимался выращиванием тутовника и лакового дерева, а также разводил в прудах рыбу и держал скот. Благодаря этому «любое желание могло быть удовлетворено» за счет его собственного хозяйства. Хозяин поместья был одновременно главой клана, объединявшего три поколения родственников. Обычай требовал от младших членов клана беспрекословного повиновения, поэтому «дети и внуки ежедневно утром и вечером приходили, чтобы выразить свое уважение» хозяину поместья. Во время восстания «краснобровых» усадьба семьи Фань была превращена в укрепленный лагерь, за стенами которого хозяева пережидали смутное время.

Повседневный быт большого поместья детально описан в сочинении Цуй Ши, автора II в. В поместье, по его словам, не только производят зерно, но выращивают также овощи (лук, черемшу, чеснок, имбирь, тыкву) и фрукты. Весной все женщины заняты сбором тутового листа и выращиванием шелкопряда. Затем рабыни разматывают коконы, ткут, окрашивают ткани, шьют одежду. Под присмотром повара рабы изготовляют вино, уксус, острые coyсы, сушат фрукты. В различное время года в окрестностях поместья собирают лекарственные травы. Тягловый скот и орудия труда принадлежат хозяину поместья, поэтому поздней осенью после завершения полевых работ собирают и осматривают рала, мотыги и серпы, а также выбирают наиболее сильных быков, которых можно будет использовать на пахоте в следующем году. Поместье не только обеспечивает хозяина всем необходимым, но и дает ему возможность оказывать милости младшим родственникам, что еще больше усиливает их зависимость от главы клана. Наконец, в поместье существует собственный вооруженный отряд, способный защитить усадьбу от нападения извне. Регулярно проводится военная тренировка охранников: во втором месяце они учатся стрелять «на случай непредвиденных обстоятельств», в третьем месяце ремонтируют внешнюю стену поместья, «чтобы в голодную весну не воровали сено», в девятом месяце готовятся к отражению нападений «неимущего сброда».

§ 6. Восстание «желтых повязок» и падение империи Хань

С возвышением «сильных домов» была связана острая политическая борьба, вспыхнувшая при дворе во II в. Одна из общественных группировок, получившая название «ученых», критиковала придворную знать с позиций конфуцианства. Против «ученых» выступили приближенные к императору евнухи. В 169 г. борьба двух лагерей достигла апогея. Император Лин-ди, подстрекаемый евнухами, отдал приказ об аресте наиболее активных «ученых». Репрессии обрушились на учащихся столичной академии, являвшейся оплотом конфуцианцев. Более ста человек было убито, а всем, кто так или иначе оказался причастным к группировке «ученых», было запрещено поступать на государственную службу. Лишь в 184 г., после начала восстания «желтых повязок», император Лин-ди объявил амнистию всем репрессированным «ученым».

В условиях социально-экономического и политического кризиса, переживаемого Ханьской империей во II в., в широких массах беднейшего крестьянства нашли поддержку даоские идеи. В I—II вв. даосизм, возникший как философское учение, постепенно трансформировался в религиозно-мистическую систему взглядов. В различных районах страны возникают тайные секты, проповедовавшие неизбежность скорого осуществления «пути великого благоденствия». Руководителем наиболее крупной из этих сект был Чжан Цзяо, получивший наименование «великого мудрого и доброго - учителя». Используя средства народной медицины, Чжан Цзяо занимался врачеванием, чему он в значительной мере был обязан своей популярностью среди бедноты. Сторонники Чжан Цзяо проповедовали, что «синее небо уже мертво, на смену ему должно появиться желтое небо». В ханьское время летосчисление велось по шестидесятилетним циклам, причем очередной цикл должен был начаться в 17-м году правления императора Лин-ди (184 г.). К этому времени было приурочено начало подготавливавшегося восстания..

Ранней весной 184-г. восстание вспыхнуло одновременно в разных частях империи. Восставшие повязали головы платками желтого цвета — символ новой эры великого благоденствия (отсюда название этого народного движения «желтые повязки»). На подавление восстания была брошена сорокатысячная армия, но основную роль в разгроме повстанцев сыграли отряды крупных землевладельцев. После смерти Чжан Цзяо (осень 184 г.) движение лишилось единого руководства. В октябре 184 г. в Гуанцзуне (совр. провинция Хэбэй) восставшие потерпели поражение. В результате учиненной после этого расправы погибло не менее 80 тыс. человек.

Несмотря на поражение основных сил повстанцев, в 185 г. восстание вспыхивает с новой силой. Армия «черной горы» создает базу на северном берегу Хуанхэ, в непосредственной близости от столицы. Однако несогласованность действий отдельных групп приводит к тому, что правительственным войскам удается разбить их по частям. В 188—207 гг. в стране не прекращались разрозненные выступления повстанцев, которые подавлялись с невероятной жестокостью. Но от нанесенного восстанием удара Ханьская империя так и не смогла оправиться.

После смерти императора Лин-ди в 189 г. в столице был' организован заговор против всесильной клики евнухов. Против Юань Шао, одного из руководителей заговора, выступает Дун Чжо. Он возводит на престол малолетнего сына императора Лин-ди,. переносит столицу в Чанъань и захватывает в свои руки власть в стране. В 192 г. Дун Джо был убит. За этим последовала ожесточенная борьба между военачальниками, возвысившимися в период подавления восстания «желтых повязок». Междоусобицы приводят к крушению единой империи. На . ее обломках в III в. возникают три самостоятельных государства — Вэй, Шу и У. Начинается эпоха Троецарствия. Вызревание в недрах древнекитайского общества II—III вв. новых феодальных отношений знаменует собой начало эпохи раннего средневековья.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ИСТОРИЯ ДРЕВНЕГО ЕГИПТА Объединение нижнеегипетского и верхнеегипетского царств СТРОИТЕЛЬСТВА ВЕЛИКИХ ПИРАМИД

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел I. ИСТОРИЯ ДРЕВНЕГО ЕГИПТА

Глава 3. ОБЪЕДИНЕНИЕ ЕГИПТА И СОЗДАНИЕ ЦЕНТРАЛИЗОВАННОГО ОБЩЕЕГИПЕТСКОГО ГОСУДАРСТВА. ЭПОХА СТРОИТЕЛЬСТВА ВЕЛИКИХ ПИРАМИД

§ 1. Раннее царство (XXXI—XXIX вв. до н. э.)

Объединение нижнеегипетского и верхнеегипетского царств было революционным по своему значению в истории Древнего Египта. В рамках одного государства были сосредоточены ресурсы всей долины и Дельты Нила, появились благоприятные условия для создания общеегипетской ирригационной сети. На смену постоянным внутриегилетским войнам, ослаблявшим страну, пришло политическое единство.

Объединение Египта было достигнуто в результате многих войн между верхнеегипетским и нижнеегипетским царствами. До нашего времени дошла шиферная таблица, где рассказывается о деяниях царя Нармера. На одной стороне таблицы Нар-мер изображен в короне Верхнего Египта. Он замахнулся одной рукой, держащей булаву, и готов поразить ею поверженного противника, которого он держит за волосы. Божественный покровитель царя — бог Гор в виде сокола держит веревку, опутывающую символическое изображение Нижнего Египта. Нармер шествует к десяти обезглавленным людям, перед ним идут писец и четьфе воина, несущих штандарты с изображениями богов. На той же стороне таблицы внизу царь в образе могучего быка разбивает стены вражеской крепости, из которой спасается бегством воин. На этой таблице, как полагают, один из верхнеегипетских фараонов запечатлел наиболее важные события своего правления: победу над Нижним Египтом и какой-то поход, возможно, за пределы Египта, завершившийся взятием крепости.

Правитель верхнеегипетского царства стал первым царем всего Египта. Б списках царских династий, составленных Манефо-ном, он назван Миной. Мина стал родоначальником I обще египетской династии, его многогранная деятельность нашла отражение в произведениях античных писателей. Стремясь сплотить Египет, Мина на стыке Дельты и долины основал столицу объединенного царства город Мемфис, один из крупнейших городов Египта. При Мине была построена система каналов и плотин, благодаря которой оказалась освоенной значительная территория вокруг Мемфиса. В столице был возведен храм богу Птаху.

Фараоны I династии начали строить себе особые гробницы в районе Абидоса. Это были внушительные сооружения с подземной камерой, стены которой обкладывались сырцовым кирпичом. Выработался ритуал торжественного погребения фараона вместе с его придворными и слугами, что свидетельствовало о росте значения царской власти. Уже около обнаруженной гробницы Нармера найдено 33 захоронения его слуг. Фараоны строят себе более внушительные по размерам гробницы, и в последний путь их сопровождает значительно большее число служителей. Так, рядом с погребением Джера обнаружено 338 дополнительных захоронений, а невдалеке от него — еще 269 могил его придворных и вельмож.

Фараон Джер был удачливым завоевателем. Наскальные изображения, обнаруженные в Нубии,-— доказательство его успешных походов за пределы Египта. При I династии египтяне стали продвигаться и на богатый медью Синайский полуостров, о чем свидетельствуют надписи и изображения, в частности в районе Вади-Магхара.

При II династии опять становится неспокойным Нижний Египет, одной из главных задач остается окончательное воссоединение страны, решительное подавление нижнеегипетского сепаратизма. Главные события развернулись при фараоне Хасехемуи. На двух дошедших до нас его статуях Нижний Египет символически изображен поверженным, а надписи сообщают, что в одном случае число убитых достигает 48 205, а в другом —47 209. Последние цари II династии называют себя не только именем Гора — покровителя Верхнего Египта, а Гором и Сетом, т. е. уже находятся под покровительством и бога Сета, почитавшегося в Нижнем Египте.

Видимо, при фараонах II династии была успешно решена задача окончательного объединения Египта в одно сильное централизованное государство.

§ 2. Общество и государство в период Древнего царства (XXVIII—XXIII вв. до н. э.)

Социально-экономические отношения.

Объединение всех египетских номов в рамках одного государства, организация единого управления страной привели к концентрации людских и материальных ресурсов в руках центрального правительства. Его усилия в экономической области были направлены прежде всего на создание эффективной общеегипетской ирригационной системы, причем все существующие местные системы в номах входили в нее как составная часть. Наблюдения над разливами Нила, строительство новых дамб, магистральных и отводных каналов, отстойников и водохранилищ позволили не только получать стабильные и более щедрые урожаи зерновых на поливных землях, но и звести в сельскохозяйственный оборот новые площади, которые прежде или заболачивались из-за излишней влаги, или, напротив, испытывали ее недостаток из-за слишком быстрого стока. Основными зерновыми культурами были ячмень и эммер, или полба. На плодородных землях Египта охотно разводили лен — культуру, сильно истощающую почву, но необходимую для производства особо ценной одежды, обычно предназначенной для многочисленных жрецов. Органическим дополнением земледелия было разведение мелкого и крупного скота (коров, овец, коз, ослов, свиней), особенно на обширных затопляемых пространствах Дельты, изобилующих сочными травами. В Дельте получили развитие садоводство и виноградарство. Основной масличной культурой был сезам, или кунжут. Продуктивное земледелие — основа египетской экономики и богатства египетского государства в период Древнего царства.

Заметные успехи были сделаны в трех основных отраслях ремесла и техники: в металлургии меди, обработке камня и гончарном деле. Большое значение имело внедрение в производство меди, расширившее технические возможности человека. Древние египтяне получали медь в достаточном количестве, чтобы делать из нее самые разнообразные предметы, орудия труда и оружие (статуи, пластины, пилы, сверла, молоты, наконечники стрел и копий) . Они овладели непростой техникой ковки и литья, могли уже соединять медные пластины при помощи твердого припоя. В гробницах того времени обнаружены целые клады медных изделий. Так, в гробнице Джера в Саккара найдено три ящика, заполненных медными изделиями: 121 нож, 7 пил, 32 шила, 262 иглы, 16 пробойников, 79 долот, 102 тесла, 15 мотыг и др.

Эпоха Древнего царства — начало строительства грандиозных сооружений из камня (пирамиды, храмы, крепостные стены), потребовавших высокого искусства обработки камня. Тщательно отделанные поверхности громадных каменных блоков, из которых сложены пирамиды фараонов IV династии (таких блоков было выложено только в пирамиде Хуфу 2,3 млн. штук, а это значит, что строителям пришлось отшлифовать около 14 млн. поверхностей), роскошная облицовка из плит — зримые свидетельства мастерства египетских каменщиков.

Изобретение и повсеместное применение гончарного круга привело к сдвигам в керамическом деле, которое приобретает черты серийного, или «массового», производства, не говоря уже о разнообразии форм керамики.

Как было организовано сельскохозяйственное и ремесленное производство в Египте? Многочисленные рельефы и росписи, покрывающие внутренние стены раскопанных гробниц вельмож, позволяют ответить на этот вопрос. На них изображены все ступени получения продуктов и предметов ремесла — от обработки почвы до сбора урожая и приготовления конечного продукта (печеного хлеба, пива, медных изделий). Согласно этим, а также другим источникам (биографии вельмож), основными были крупные хозяйства трех типов: царские, храмовые и вельможные. Лучше всего известно по источникам крупное хозяйство вельмож. Оно состояло из двух частей: перешедшей по завещанию или купленной земли, которая обозначалась как «дом отца» и была собственностью, и земли, полученной за службу, которая считалась лишь условным владением. Эта юридическая разница была номинальной, поскольку должности, как правило, передавались по наследству, так же как и родительская земля (имущество). Однако даже собственность на наследственную или купленную землю не была полной частной собственностью. Ведь земля в Египте могла быть обработана лишь при условии ее орошения, а верховным организатором и распорядителем общеегипетской ирригационной системы было государство, т. е. фараон. Поэтому фараону принадлежали верховные права на всю возделываемую землю, которые не могли не ограничивать права собственности на все виды египетских земель.

Судя по упомянутым изображениям, хозяйство египетского вельможи было очень крупным, хотя его точные размеры нам неизвестны. Оно состояло из резиденции-дворца вельможи, окруженной поселениями земледельцев и домами ремесленников. На полях господина трудились многочисленные работники, объединение в своего рода рабочие отряды. Они получали из господской усадьбы посевное зерно, тягловый скот, сельскохозяйственный инвентарь. Работали они под наблюдением надсмотрщиков, вооруженных палками, учетчики и писцы вели тщательную опись урожая. В особых мастерских на тех же основаниях работали ремесленники, продукция которых поступала на склады господина.

Основные работники вельможного хозяйства скорее всего не имели ни собственной земли, ни орудий труда и, естественно, не могли распоряжаться собранным урожаем или изготовленными изделиями. Как показывают изображения, они получали свое довольствие (продукты питания, одежду и ремесленные изделия) из общего склада. Иначе говоря, крупное поместье было натуральным, замкнутым в себе производством, мало связанным с рыночным обменом. Правда, в ряде сцен изображены рынки, на которых идет бойкая торговля зерном, овощами, рыбой, обувью, одеждой, однако, вероятно, эти мелкие рынки функционировали в пределах тех же вельможных имений, а торговали лиьпь редкими излишками потребляемой продукции.

Основные работники вельможных хозяйств не имели своей земли, орудий труда, работали под наблюдением надсмотрщиков и не распоряжались произведенной продукцией, тем не менее вряд ли они были рабами, так как имели свою семью, некоторое личное имущество. В письменных текстах их называют «мерет» или «хемуу», в то время как собственно рабов обозначали термином «бак».

По документам, найденным в архиве храма фараона Нефериркара (V династия) и касающимся инвентаризации имущества, штатного расписания, выдач продуктов и вещей, можно сделать вывод, что организация царского и храмового хозяйства была такой же, как в вельможных имениях, хотя, возможно, роль рабского труда в них была выше (ведь большая часть пленников оседала в царских и храмовых хозяйствах). Хозяйства вельмож и храмов облагались налогами, а их работники отрабатывали многочисленные повинности (строительство пирамид, дорог, перевозка тяжестей, погрузка судов и др.) в пользу центральной власти. За особые заслуги фараоны могли освобождать отдельных вельмож и храмы от налогов и повинностей, даруя им так называемые иммунитетные грамоты. Так, в-грамоте фараона Пиопи II (VI династия) говорилось: «Мое величество не допускает, чтобы какой-либо человек храма Мина Коп-тосского в Коптосском номе производил переноски и рытье или какую-либо работу, производимую в этом Верхнем Египте». Однако подобных грамот было немного, большая часть хозяйств облагалась многочисленными налогами и повинностями, что усугубляло подневольное положение египетских тружеников в обществе.

Наряду с крупными хозяйствами царя, храмов, вельмож в Египте Древнего царства существовали территориальные, или соседские, общины. Земли их обрабатывали общинники, которые обозначались термином «царские люди», платили многочисленные подати в царскую казну и исполняли различные повинности. Работники царских, храмовых и вельможных земель (мерет или хемуу) и члены египетских общин (нисутиу или хентиуше), включая сюда и ремесленников, составляли две прослойки основного класса египетского общества, который противостоял господствующему классу во главе с фараоном.

Рабы «бак» составляли особый класс египетского общества. Судя по документам, рабов продавали и покупали. Рынки рабов пополнялись за счет продажи военнопленных, порабощения впавших в долги бедняков. Однако в период Древнего царства эти источники были ограничены: завоевательные походы за пределы долины Нила были довольно редкими, а порабощение коргнных египтян не поощрялось центральной властью, так как большой нужды в рабах еще не было. Имеющиеся рабы использовались практически на тех же работах, что и отряды подневольных работников. Резкой грани между жестоко эксплуатируемыми работниками вельможных и царских хозяйств, работающих под палкой надзирателя, и собственно рабами еще не было. Во времена Древнего царства сложилась специфическая система тотальной и жестокой эксплуатации основной массы египетского населения, зависимых работников и рабов (поголовное рабство, по словам К. Маркса), которая станет характерной чертой социальной структуры Египта последующих эпох. Эта тщательно организованная центральной властью эксплуатация низших слоев египетского общества порождала некоторую близость социальных интересов бедняков и рабов, приводила к возрастанию социальной напряженности в египетском обществе.

Организация государственного управления. Египетская деспотия. Необходимость в защите привилегий господствующего слоя, организации ирригационного земледелия, в поддержании общественного порядка привела к созданию многочисленного и хорошо организованного государственного аппарата. Он состоял из трех основных звеньев: центрального, областного (комового) и местного (на уровне поселений-общин) аппарата.

1Вр главе центрального управления стоял царь, носивший пышные титулы царя Верхнего и Нижнего Египта, воплощенного бога Гора. Никто не мог произносить его священное имя, так как, по египетским верованиям, это могло нанести царю вред, поэтому царя называли иносказательно — «великий дом» (пер-о, откуда и возник термин «фараон»). Фараон олицетворял своей особой мощь египетского государства и был наделен всей полнотой власти, т. е. сосредоточивал в своих руках законодательную, исполнительную и судебную власть. Фараон считался не только всемогущим правителем, но и воплощением божества в образе человека, богочеловеком, а его распоряжения приобретали тем самым характер безусловного повеления. Был разработан торжественный ритуал его почитания, фараон изображался в сонме богов. Он считался воплощением бога Гора, сыном бога Ра, после смерти его изображали как Осириса. Для почитания умершего фараона строились храмы и грандиозные усыпальницы-пирамиды. Жалкой песчинкой ощущал себя простой смертный рядом с рукотворной горой — символом абсолютной власти бога-человека.1: Десятки тысяч людей, оторванных от насущных хозяйственных работ, годами надрывались на гигантских стройках. По сведениям Геродота, пирамиду Хуфу строили 100 тыс. человек з течение 20 лет.

Ближайшим помощником фараона был зысший чиновник — чати, напоминающий средневекового везира. Он был руководителем многочисленного, построенного по -ринципу строгой иерархии чиновничества, принадлежавшего к разным ведомствам: организации ирригационного земледелия, наблюдения за скотом, ремесленниками, военного дела, налоговых поступлений и проведения повинностей, строительства, судебных дел. Особенностью центрального аппарата Египта была нерасчлененность придворных функций по обслужи-занию личности фараона, государственного управления и выполнения жреческих обязанностей. Носитель царских сандалий был вместе с тем главнокомандующим армии, старейшиной дворца и начальником обширной области Верхнего Египта, виночерпием и верховным жрецом какого-либо храма. Вот, например, должности и титулы одного из вельможей VI династии Хуфхора: местный князь (правитель Эле фанти не кого нома), друг единственный (фараона), хе-рихеб (особый жрец, читающий тексты), ими-из (придворный титул), страж Нехена (города Иераконполя), казначей царя Нижнего Египта, начальник чужеземных отрядов (наемников), выполняющий все тайные дела главы юга, доверенный своего владыки.

Как фараон носил титул царя Верхнего и Нижнего Египта, так и государственное управление имело двойственную структуру: каждое ведомство практически делилось на два подразделения, которые обслуживали Верхний или Нижний Египет.

Органической частью государственного аппарата была армия. В то время она комплектовалась по царскому набору из свободных египтян и состояла из отрядов пехоты, вооруженной луками, стрелами, копьями и короткими мечами. По данным биографических надписей вельмож, в армии находились также какие-то отряды наемников, набираемые из чужеземцев. Для защиты северных и южных границ строились крепости, в которых размещались постоянные гарнизоны.

Номовый аппарат управления копировал центральные органы и также делился на подразделения и ранги, но уже ооласт-ного значения. Как правило, номовое управление возглавлялось номархами, представителями древней аристократии, власть которой передавалась от отца к сыну, образующих своего рода номовые династии. Насколько можно судить по источникам, могущественные фараоны Древнего царства подчинили своей власти местные династии номархов, хотя были вынуждены зачастую оставлять их во главе номов, что подготавливало на будущее возможность возрождения номового сепаратизма.

В ряде надписей встречаются термины «джаджат» и «кенбет», которые обозначают скорее всего советы, управляющие жизнью общин. Они наблюдали над местной оросительной сетью, вершили суд, особенно в области семейного права, в частности в делах о наследствах. Постепенно общинные советы были подчинены вышестоящим властям, а их члены превратились в низших чиновников.

Сложившаяся в эпоху Древнего царства система государственного управления, предполагающая неограниченную зласть обожествленного монарха, опирающегося на разветвленный аппарат многочисленных чиновников, определяется как монархия деспотического типа, или древневосточная деспотия (от греческого термина «деспо-тес»-— господин, которому противостоит термин «раб»).

Внешняя и внутренняя политика фараонов Древнего царства. После объединения Верхнего и Нижнего Египта военным путем при Хасехемуи перед основателем III династии фараоном Джосером (XXVIII в. до н. э.) встала задача укрепления единства страны. Оно проводилось разными путями: через строительство единой ирригационной сети для всего Египта, активизацию внешней политики, организацию центрального управления. Одним из путей стало ослабление наследственной власти местных династий в номах путем назначения представителей центра на должности номархов и их перемещения из нома в ном. Как показывает биография вельможи Мечена (XXVIII в. до н. э.), его долгая карьера включала должности правителя нескольких номов—Мендесского, Саисского, Ливийского. Летопольского, Кинепольского.

Важную роль в укреплении центральной, власти сыграла новая концепция обоготворения царя. Эта концепция стала воплощаться в привычных для египтян формах заупокойного культа. И раньше, при фараонах I—II династий, царские погребения отличались большей пышностью, чем захоронения номархов. Но в принципе и царские, и вельможные гробницы представляли собой один и тот же вид сооружения, так называемые мастабы. Теперь эти традиции пересматриваются. Чтобы подчеркнуть особый характер власти, неземное могущество фараона, его прямую причастность к миру богов, его погребение получает принципиально иное решение. Джосер возводит себе гробницу невиданных доселе размеров и формы: в виде поражавшей воображение тогдашних людей ступенчатой пирамиды высотой в 60 м, имеющей в основании 160X120 м (около 2 га). При пирамиде были построены заупокойный храм и молельни, где жрецы совершали религиозные церемонии в честь богочеловека-фараона. Придворные и номархи стали возводить свои усыпальницы рядом с пирамидой, демонстрируя безусловную преданность своему владыке. Если с религиозно-идеологической точки зрения строительство пирамиды было эффективным средством обоснования деспотической власти обожествленного фараона,, то с точки зрения архитектурной и культурной возведение пирамид было огромным достижением: впервые в истории было построено гигантское сооружение из камня, найдена новая форма пирамиды, решен ряд сложнейших инженерных и архитектурных задач. Строитель первой пирамиды Имхотеп вошел в историю египетской культуры как великий мудрец и был впоследствии обожествлен. При фараонах IV династии (XXVIII— XXVII вв. до н. э.) Хуфу, Хафра и Менкаура строительство пирамид как памятников сверхчеловеческого величия и абсолютной власти достигло наивысшего размаха, а их пирамиды (особенно пирамида Хуфу) до сих пор поражают своими размерами. Сооружение этих каменных гор в виде идеально правильной пирамиды потребовало не только огромного человеческого труда сотен тысяч людей, колоссальных средств, но и больших научных знаний в области вычислительной математики, техники, строительного и инженерного искусства. Примером остроумного решения сложнейших строительных задач является гениально простое решение проблемы предохранения внутренних помещений от чудовищного давления верхних этажей пирамиды с помощью разгрузочных камер. Пирамиды IV династии остались в истории человечества не столько символами деспотического могущества их владельцев, сколько замечательными памятниками культуры египетского народа.

При IV династий централизация государственного управления достигла своих крайних пределов, поскольку все- высшие должности оказались сосредоточенными в руках царской семьи (многочисленных детей и родственников фараонов).

Сосредоточение в руках центрального правительства огромных ресурсов всего Египта привело к успехам во внешней политике. Особенно энергичную завоевательную деятельность развил основатель IV династии Снофру (XXVIII в. до н. э.). При нем были выработаны основные направления внешней политики Египта: 1) на юг, в Нубию, 2) на северо-восток, на Синай и в Палестину 3) на запад, в сторону ливийских племен. И на всех этих направлениях Снофру одержал крупные победы. При нем был присоединен к Египту Синайский полуостров, где находились богатые медные рудники. Для укрепления северо-восточных границ Дельты была построена линия оборонительных сооружений под названием «стена Князя», а на Синае мощная крепость была названа «Домом Снофру».

Удачными были походы Снофру в Нубию, после одного из них он взял в плен 7 тыс. нубийцев и увел в Египет 200 тыс. голов скота. Успешными были и войны с ливийскими племенами.

При IV династии Египет, осуществляющий контроль над захваченными территориями в Нубии, на Синае, среди части ливийских племен, превратился в одну из самых крупных держав на Ближнем Востоке.

Однако в конце правления IV династии внутреннее положение в Египте осложнилось. Строительство гигантских пирамид и проведение активной завоевательной политики потребовали крайнего напряжения всех сил государства, привели к расточению огромных людских и материальных средств и в конечном итоге к истощению страны. Эксплуатация населения вызывала недовольство, приводила к обострению социальных противоречий. Излишняя централизация власти в руках относительно узкой группы царских родственников вызывала недовольство номовой зкати и служилой аристократии. Передавая древнюю египетскую традицию об этом времени, греческий историк Геродот писал: «Хеопс (Хуфу) поверг Египет во всевозможные беды. Прежде всего он запер все храмы и запретил египтянам приношение жертв, потом заставил всех египтян работать на него (при строительстве своей пирамиды)». О недовольстве политикой IV династии наме-кается в папирусе Весткар, где приведены древние сказания о фараоне Хуфу и чародеях. Здесь говорится о том, что жена одного из жрецов зачала от самого бога Ра и родила трех сыновей, ставших основателями новой, V династии. Иначе говоря, боги как бы санкционировали лишение власти правителей IV династии и передали трон новым фараонам. В надписях пропадают данные о последних представителях IV династии, не сохранились даже их пирамиды — факт достаточно красноречивый. Вполне вероятно, что смена одной династии другой произошла насильственным путем. Стремясь укрепить внутреннее положение в стране, фараоны V династии (XXVI — XXV вв. до н. э.) отказываются от строительства огромных пирамид (их пирамиды — достаточно скромные постройки по сравнению с IV династией). Они привлекают в центральный аппарат представителей местной и служилой знати, открывая дорогу вверх более широким кругам аристократии, укрепляют общее положение египетской знати. Изменилась и религиозная политика. Начинается активное строительство храмов солнечному богу Ра, культ которого становится главным государственным культом. Имя бога Ра чаще, чем раньше, включается в систему тронных имен ряда фараонов (Саху-Ра, Неферирка-Ра и др.). Теперь концепция божественности фараона обосновывается не гигантскими сооружениями заупокойного культа, а иными идеологическими средствами: идеей прямого происхождения от верховного бога Ра, объявленного отцом царствующих фараонов. Эти меры, несколько успокоившие страну, обеспечили успехи внешней политики V династии и дальнейшее расширение влияния Египта за его рубежами. На юге египетские отряды доходят до третьего порога Нила. На рельефах заупокойного храма фараона Сахура в Абусире изображены корабли, прибывшие из Финикии, а одна из богинь записывает число пленников и стада скота, захваченные у ливийских племен в стране Техену.

При VI династии (XXIV—ХХШ вв. до н. э.) продолжается процесс укрепления номовой и служилой знати. Многие ее представители добиваются от фараонов им-мунитетных грамот, по которым их владельцы освобождаются от налогов и повинностей в пользу центральной власти. Внешним выражением силы местной аристократии являются их гробницы. Если ранее номархи стремились строить усыпальницы рядом с пирамидой своего повелителя, то теперь они строят их в своем номе. Гробницы номархов из поколения в поколение становятся все более роскошными, в то время как пирамиды фараонов превращаются в скромные постройки, не идущие в какое-либо сравнение с грандиозными сооружениями IV династии. Происходит перераспределение материальных и людских ресурсов в пользу местных властей. Экономическое и политическое могущество центрального правительства падает, так же как и внешнеполитическое влияние Египта.

После прекращения VI династии (середина XXIII в. до н. э.) власть 4ем-фисских царей становится номинальной. Страна распадается на множество самостоятельных княжеств, состоящих из одного или нескольких номов.

Эпоха Древнего царства завершается. Начинается период упадка и раздробленности Египта, так называемый I переходный период истории Древнего Египта.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ДРЕВНИЙ КИТАЙ. памятники древнекитайской письменности — иньские гадательные надписи

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел V. ДРЕВНИЙ КИТАЙ

Глава 40. КУЛЬТУРА ДРЕВНЕГО КИТАЯ

§ 1. Мифология и религия

Сегодня мы можем судить о древнекитайских мифах лишь по тем следам, которые сохранились в более поздних памятниках, преимущественно с VI в. до н. э. По своему содержанию эти мифы подразделяются на несколько групп, или циклов.

Среди космогонических мифов, трактующих о возникновении природы и человека из состояния первоначального хаоса, представлены две основные концепции — деление и превращение. Согласно первой из них, неодушевленные вещи и живые существа возникали в результате деления хаоса на два первоэлемента — светлое (мужское) начало ян и темное (женское) начало инь. Вторая концепция предполагает возникновение всего сущего в результате трансформации. Так, человек был создан из глины богиней по имени Нюй Ва. По другой версии того же мифа, сама Нюй Ва превратилась в предметы и существа, наполняющие мир.

Обширную группу составляют мифы о стихийных бедствиях и героях, спасших от них людей. Чаще всего фигурируют два рода бедствий — наводнения и засухи. В некоторых мифах наводнение предстает как некое первоначальное состояние, в других наводнение послано Небом в наказание людям. Засуха оказывается результатом появления одновременно десяти солнц, испепелявших посевы и угрожавших гибелью людям. От наводнения людей спас Великий ЮЙ, от засухи — Стрелок И, сбивший из лука все лишние солнца.

Мифы о древнейших героях отражают стремление древних китайцев найти персонифицированных «авторов» важнейших технических достижений глубокой древности. Среди них те, кто научил людей добывать огонь путем трения; впервые построил шалаш из веток; изобрел способы охоты и рыбной ловли; изготовил первые земледельческие орудия и научил людей употреблять в пищу хлебные злаки; открыл способ варить зерно на пару и т. д. Характерно, что многие из этих культурных героев изображались древними китайцами в виде полулюдей-полуживотных: с телом змеи, с головой быка и пр., что несомненно является отражением древних тотемистических представлений.

Самостоятельный цикл составляют мифы о первопредках. Все они появились на свет в результате непорочного зачатия — прародительница иньцев случайно проглотила яйцо священной Пурпурной Птицы, мать первого чжоусца наступила на след Великана и т. д. Эти детали мифов о первопредках тесно связаны с имевшими широкое распространение представлениями о том, что некогда «люди знали лишь мать и не знали отца» — пережиточное отражение в сознании людей первоначальной матрилинейной филиации.

Представления иньцев о потустороннем мире были зеркальным отражением правопорядка, существовавшего на земле. Подобно тому как в Поднебесной верховная власть принадлежит вану, полагали иньцы, так на небе все и вся подчиняется Верховному божеству <Ди). Ди всемогущ — это он оказывает людям благодеяния или карает их несчастьем, он дарует им урожай, посылает засуху, от него зависит дождь и ветер. Ближайшее окружение Ди. составляют усопшие предки вана, являющиеся его «слугами». Предки вана выполняют различные поручения Ди, они же передают ему просьбы вана о ниспослании благоволения и помощи. Поэтому, принося жертвы своим предкам, ван мог умилостивить их и благодаря этому заручиться поддержкой Верховного божества. Функции вана как верховного жреца как раз и заключались в том, что он мог осуществлять общение со своими предками, являвшимися посредниками между миром людей и миром богов.

В раннечжоуское время эта система религиозных представлений не претерпела еще сколько-нибудь значительных изменений. Позднее происходит постепенный процесс отделения в сознании людей мира предков от мира богов, что приводит к обособлению культа предков от культа Верховного божества. Вследствие этого функции посредника переходят к жрецу или жрице — лицу, обладающему способностью обращаться с духами и богами.

Возникновение и распространение конфуцианского учения способствовало, с одной стороны, усилению культа предков, с другой — трансформации представлений о Ди в культ Неба. После превращения конфуцианства в официальную государственную идеологию трактовка им значения этих культов стала каноном.

Наряду с этим в ханьское время развиваются народные верования, обнаруживающие значительную даосскую окраску. Во II—III вв. в Китай проникает буддизм. По преданию, первые буддийские сутры были привезены в Китай на белой лошади; в память об этом около Лояна был построен сохранившийся до настоящего времени буддийский «Храм Белой Лошади». Перевод сутр на китайский язык и распространение буддизма з Китае относятся уже к IV—VI вв.

§ 2. Письменность

Наиболее ранние памятники древнекитайской письменности — иньские гадательные надписи XIV—XI вв. до н. э. Возникновение же этой системы письма должно быть' отнесено к гораздо более раннему времени, поскольку иньская письменность предстает перед нами в достаточно развитом виде. С типологической точки зрения между иньской письменностью и современной иероглификой нет принципиальных различий. Подобно современным китайцам, иньцы пользовались знаками, фиксирующими те или иные единицы языка преимущественно со стороны их значения. Подавляющее большинство иньских знаков представляло собой идеограммы — изображения предметов или сочетания таких изображений, передающие более сложные понятия. Кроме того, в иньской письменности уже использовались знаки другого типа, абсолютно преобладающие в современной китайской иеро-глифике: один элемент такого знака указывал на чтение, другой — на приблизительное значение. Эта категория иньских знаков типологически близка к тем древнеегипетским иероглифам, которые, фиксируя звучание слова, имели дополнительный смысловой детерминатив.

Иньские знаки характеризуются тремя особенностями, отличающими их от современных китайских иероглифов. Во-первых, каждый элементарный знак представлял собой изображение контура какого-либо предмета, неразложимого на составные части. Во-вторых, существовало большое разнообразие в написании одного и того же знака. В-третьих, ориентация знака относительно направления строки еще не стабилизировалась.

Благодаря заимствованию иньской письменности чжоусцами развитие ее не прервалось и в I тысячелетии до н. э. Существенные изменения происходят в ней лишь во II—I вв. до н. э., когда после унификации местных вариантов иероглифов возникает новый почерк написания знаков. Иероглифы этого времени уже полностью утратили связь со своими первоначальными начертаниями. Письменность ханьского времени в принципе почти не отличается от современной.

Трансформация написания знаков была в значительной мере обусловлена эволюцией материалов, использовавшихся для письма. В Древнем Китае обычно писали на длинных и тонких деревянных или бамбуковых планках, соединявшихся затем шнурком или ремнем. Писали тушью с помощью кисти, а ошибочно написанные знаки подчищали металлическим ножом (отсюда происходит обшее название письменных принадлежностей — «нож и кисть»). Начиная с середины I тысячелетия до н. э. древние китайцы писали также на шелке (образцы таких «шелковых» книг найдены в ханьских погребениях). На рубеже новой эры в Китае была изобретена и вошла в употребление бумага. В первых веках новой эры бумага вытесняет все старые материалы для письма.

§ 3. Литература

Образцы древнейших стихотворных произведений дошли до нас в надписях на'бронзовых сосудах XI—VI вв. до н. э. Рифмованные тексты этого времени обнаруживают известное сходство с песнями, вошедшими в «Шицзин».

«Шицзин» — подлинная сокровищница древнекитайской поэзии. Этот памятник включает 305 поэтических произведений, сгруппированных по четырем разделам («Нравы царств», «Малые оды».

«Великие оды» и «Гимны»). Лирические народные песни, вошедшие в первый раздел «Шицзина», поражают своей искренностью и задушевностью. Иные стилистические особенности у произведений, включенных во второй и третий раздел. Это в большинстве своем авторские стихотворения, основные темы которых — служение правителю, военные походы, пиры и жертвоприношения. В четвертом разделе собраны образцы торжественных храмовых песнопений в честь предков и правителей прошлого.

Традиции «Шицзина» были унаследованы авторами поэтических произведений IV в. до н. э., дошедших до нашего времени в виде текстов на каменных тумбах, по форме напоминающих барабаны, отчего и надписи на них получили наименование «текстов на каменных барабанах».

Эпоха Чжаньго была временем стремительного взлета древнекитайской культуры. В IV в. до н. э. в царстве Чу жил и творил выдающийся поэт Цюй Юань, в произведениях которого живо отразились противоречия современного ему общества. Образная сила поэтического дара Цюй Юаня, выразительность его стиха и совершенство формы ставят этого поэта в число ярких талантов древности.

Народная поэзия питала и творчество ханьских поэтов. Произведения наиболее известного из них — Сыма Сян-жу — были включены Сыма Цянем в жизнеописание этого поэта. Дошли до нас и стихотворения, приписываемые самому Сыма Цяню, хотя вопрос об их авторстве продолжает оставаться спорным.

§ 4. Искусство

Древнекитайская поэзия неотделима от музыки. Не случайно, в частности, название поэтического жанра сун (гимны) восходит к слову «колокол». Характер аккомпанемента определял поэтические особенности и других жанров. Музыка, поэзия, танец — в синкретическом единстве этих трех явлений культуры конфуцианцы видели выражение подлинных норм взаимоотношений между людьми. «Слова могут обманывать, люди могут притворяться, только музыка не способна лгать» — так определялась древними китайцами социальная функция музыки.

Древнекитайские музыкальные инструменты делились на три основные группы: струнные, духовые и ударные. Этот набор музыкальных инструментов продолжал существовать и в ханьское время для исполнения традиционной «изысканной» музыки. Наряду с ним в I—II вв. в Китае распространяются и совершенно новые музыкальные инструменты, главным образом заимствованные у соседних народов. Многие из них попали в Китай из Средней Азии.

В глубокой древности в Китае начинает складываться совокупность строительных приемов, впоследствии придававших характерные черты дворцовой и храмовой архитектуре ханьской эпохи.

Основу конструкции древнекитайского здания составляли не стены, а столбы каркаса, принимавшие на себя главную тяжесть крыши. Без столбов и соединяющих их балок здания вообще быть не может — это представление нашло отражение в многочисленных метафорах и сравнениях, встречающихся в древнекитайских письменных памятниках («Вы для царства Чжэн — словно балка в крыше,—говорит сановник этого царства одному из придворных,—если балка рухнет, то и слеги рассыплются»).

Здание возводилось на приподнято? платформе, отсюда типичные для древне-китайского языка выражения «подняться во дворец», «спуститься из дворца» и т. д. Стены обычно сооружались из утрамбованной глины (кирпич стал применяться в строительстве со II — I вв. до н. э). Крыша покрывалась черепицей, а по фасаду закреплялись концевые декоративные черепичные диски, в ханьское время украшавшиеся иероглифическими надписями с пожеланиями счастья, благополучия и богатства.

Образцом ханьского градостроительства была столица империи — Чанъань, один из крупнейших городов древнего мира. Его окружала стена с двенадцатью воротами. Самыми , высокими зданиями были императорские дворцы. Дворцовые помещения не были сосредоточены в одном месте, а располагались в разных концах столицы. Соединяли их крытые переходы и подвесные галереи, по которым император и его свита могли переходить из одного дворца в другой, не боясь досужих взоров простолюдинов. Вблизи дворцов помещались выкрашенные в желтый цвет здания административных учреждений (в ханьское время красный цвет был символом императора, желтый — официального присутственного места). Не только эти здания, но и дома многих богатых горожан были двухэтажными.

«Собак и лошадей изображать трудно, потому что люди постоянно видят и хорошо знают их, так что нарушение сходства сразу может быть обнаружено. Духов изображать гораздо легче. Духи не имеют определенной формы, их нельзя увидеть ч поэтому легко рисовать»,—утверждал один из китайских философов. Его современники достаточно часто изображали и собак с лошадьми и духов — об этом Свидетельствуют многочисленные фрески и барельефы, известные нам благодаря раскопкам погребений. Эти произведения изобразительного искусства относятся, правда, к несколько более позднему времени, но основываются на традиции, сложившейся в период Чжаньго.

Особенно следует отметить развитие в ханьское время портретной живописи. К числу наиболее значительных и известных в настоящее время произведений этого жанра принадлежит фреска, открытая в 1957 г. в ханьском погребении близ Лояна. На ней изображен драматический эпизод междоусобной борьбы конца III в. до н. э,, когда будущий основатель хань-ской династии попал в ловушку, подстроенную его соперником, и остался жив благодаря находчивости своих соратников. Неизвестный художник мастерски передал индивидуальные черты участников пира. Интересно вспомнить, что писал по поводу одного из них автор «Исторических записок»: «Судя по его поступкам, я считал, что он должен быть рослым и мужественным на вид. Что же предстало моим глазам, когда я увидел его изображение? По внешнему облику и чертам лица он был похож на очаровательную женщину!»

О том, что в ханьское время существовал обычай украшать портретными фресками дворцовые помещения, говорят многочисленные свидетельства источников; сохранились и имена некоторых знаменитых в свое время художников. Об одном из них рассказывали, что он владел искусством портрета в такой степени, что мог передавать не только красоту лица, но и возраст человека. Как-то император приказал ему написать портреты наложниц из своего гарема и удостаивал своим вниманием лишь тех из них, которые выглядели под кистью художника наиболее привлекательными. Многие наложницы подкупали художника, чтобы он несколько приукрасил их; только Чжао-цзюнь не захотела пойти на обман, и поэтому император так и не видел ее. Когда же пришлось отправить невесту сюннускому шаньгою, император решил выбрать для этого Чжао-цзюнь. Перед отъездом свадебного поезда Чжао-цзюнь была принята императором, который вдруг обнаружил, что в действительности она самая красивая из всех его наложниц. Разгневанный император приказал казнить художника, приукрасившего посредственность и тем самым оставившего в тени истинную красоту.

§ 5. Естественно-научные знания

Показателем общего подъема культуры Древнего Китая эпохи Чжаньго было также развитие научных знаний, прежде всего математики. Прогресс в этой области науки определяется ее прикладным характером.

Составленный во II в. до н. э. трактат «Математика в девяти книгах» подобно «Началам» Евклида содержит компендиум математических знаний, накопленных предшествующими поколениями ученых. В этом трактате зафиксированы правила действий с дробями, пропорции и прогрессии, теорема Пифагора, применение подобия прямоугольных треугольников, решение системы линейных уравнений и многое другое. «Математика а девяти книгах» была своего рода руководством для землемеров, астрономов, чиновников и т. д. Для исследователя истории Древнего Китая эта книга помимо своего чисто научного значения ценна тем, что в ней нашли отра-. жение реалии ханьской эпохи: цены на различные товары, показатели урожайности земледельческих культур и т. д.

С развитием математики были тесным образом связаны значительные достижения древних китайцев в области астрономии и календаря. В «Исторических записках» Сыма Цыня одна из глав раздела «Трактаты» специально посвящена проблемам небесных светил. Аналогичная глава содержится и в «Ханьской истории» Бань Гу, где приводятся названия 118 созвездий (783 звезды). Большое внимание уделялось в это время наблюдениям за планетами. В I в. до н. э. древним китайцам было известно, что период обращения Древесной звезды (Юпитера) составляет 11,92 года. Это почти совпадает с результатами современных наблюдений.

В 104 г. до н. э. было вычислено, что продолжительность года составляет 365,25 дня. Принятый в этом году календарь использовался вплоть до 85 г. н. э. По этому календарю год состоял из 12 месяцев; дополнительный месяц добавлялся в високосном году, который устанавливался один раз в три года.

Солнечно-лунный календарь древних китайцев был приспособлен к нуждам сельскохозяйственного производства. Календарю уделялось значительное внимание в тех научных трактатах, которые обобщали важнейшие достижения земледельческой техники.

Весьма значительное развитие получила в Древнем Китае медицина. Древнекитайские врачи еще в IV—III вв. до н. э. стали применять, метод лечения, получивший впоследствии широкое применение в традиционной китайской медицине,—-иглоукалывание. Чрезвычайно интересны рукописи медицинских сочинений, найденные недавно в одном из ханьских погребений начала II в. до н. э. Они включают трактат по диетологии, руководство по лечебной гимнастике, пособие по лечению методом прижиганий и, наконец, сборник различных рецептов. Последний содержит 280 предписаний, предназначенных для лечения 52 болезней (в том числе судорог, нервных расстройств, лихорадки, грыжи, глистных заболеваний, женских и детских болезней и т. д.). Среди рекомендуемых средств наряду с лекарствами, содержащими в общей .сложности более двухсот ингредиентов, прижиганиями и иглоукалываниями упоминаются и некоторые магические приемы. Например, для исцеления от опухолей предлагалось в один из дней в конце месяца провести по опухоли семь раз старым веником, а затем бросить веник в колодец. Обращает на себя внимание тот факт, что в более поздних медицинских сочинениях ханьского времени магические приемы лечения практически уже не упоминаются. К III в. относится применение знаменитым врачом Хуа То местной анестезии при полостных операциях.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


СТРАНЫ ДАЛЬНЕГО ВОСТОКА И ЮГО-ВОСТОЧНОЙ АЗИИ Древние государства Корейского полуострова

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

ДРУГИЕ СТРАНЫ ДАЛЬНЕГО ВОСТОКА

Глава 41. СТРАНЫ ДАЛЬНЕГО ВОСТОКА И ЮГО-ВОСТОЧНОЙ АЗИИ

§ 1. Древние государства Корейского полуострова

Территория, которую занимали древние корейцы во второй половине I тысячелетия до н. э., включала в себя помимо современной Кореи Южную Маньчжурию и полуостров Ляодун. Здесь в лесах и долинах жили земледельческие племена, в горах — охотники. Уже к VII в. до н. э. древние корейцы перешли к изготовлению бронзовых орудий; наметилась специализация северной группы племен на разведении проса и ячменя, южной — риса. В последние века до нашей эры быстро распространились железные орудия и оружие.

Первое древнекорейское государство Чосон сложилось в Ш в. до н. э. в результате разложения родоплеменных отношений и формирования раннеклассового общества; его основой было довольно развитое земледельческое хозяйство. Чосон занимал область полуострова Ляодун и современной Северной Кореи.

К I в. до н. э. на территории Северной Кореи усилились процессы превращения племенных союзов в небольшие государства: на северо-западе объединение шло вокруг племен когуре, на юге — вокруг племен хан. Объединение племен когуре завершилось образованием государства Когуре, занимавшего север Корейского полуострова и юг Маньчжурии. На месте двух ханских групп возникло государство Силла, на месте третьей — Пэкче.

Наиболее сильным было государство Когуре, ваны (правители) которого успешно боролись с Ханьской империей и добились полной независимости своей страны.

Древнекорейское общество было разделено на классы: выделилась знать, господствующий класс во главе с монархом; известны рабы, пополняемые за счет военнопленных, преступников, торговли. Есть указания на вывоз рабов в Китай. Широкого применения рабский труд, по-видимому, не нашел, и рабы использовались преимущественно в домашнем хозяйстве. Юридически свободное, но экономически закабаленное и зависимое от государства население — «низшие дворы» — было самым многочисленным классом производителей материальных благ.

В I—II вв. н. э. ван Когуре уже обладал всей полнотой власти монарха, окончательно преодолев традиции военной демократии конца родового общества. Он опирался на военно-служилую знать, делившуюся на 12 рангов и составлявшую его бюрократический аппарат. Военный характер организации господствующего класса в Когуре во многом был обусловлен частыми войнами с ханьскими государствами, а также междоусобными войнами трех древнекорейских государств, к гегемонии над которыми стремилось более развитое Когуре. В этот период были изданы законы, закрепляющие классовое деление общества.

Привилегии господствующего класса. Ранний характер законодательства проявился в обилии жестоких наказаний за преступления против собственности.

В I—III вв. н. э. самым сильным древ-некорейским государством было Когуре, но к IV в. после серии войн закончилось объединение юго-западной части полуострова под главенством Пэкче. К V в. в юго-восточной части полуострова укрепилось государство Силла.

В области внешней политики древне-корейских государств главной задачей была борьба с таким сильным противником, как Китай. Основную тяжесть этих войн несло Когуре.

Таким образом, возникнув в III в. до н. э. на территории Корейского полуострова и прилегающих к нему с запада районов, классовое общество предков корейцев прошло длительный путь развития, в котором определенную роль играли отношения рабовладельческого типа.

§ 2. Древнеяпонские государства

Островное положение Японии не было в древности непреодолимым препятствием для контактов населения архипелага со странами материковой части Восточной Азии. С другой стороны, расовый состав первозасельников Японских островов, восстанавливаемый по палеоантропологическим .данным, отчетливо указывает на связи с Юго-Восточной Азией.

Древнейшая неолитическая культура, получившая распространение на территории Японии начиная с VIII тысячелетия до н. э., известна под названием дзёмон («шнуровый узор» — наиболее характерная черта керамики той эпохи). Тем не менее вряд ли можно говорить о реальном культурном единстве всего населения архипелага в эпоху неолита, что отражается в значительном многообразии локальных вариантов культуры дзёмон и вызвано различиями в происхождении тех компонентов, которые легли в основу формирования позднейшей протояпонской этнической общности.

Археологические материалы свидетельствуют о том, что во второй половине 1 тысячелетия до н. э. на Японские острова через Корейский полуостров происходит миграция племен, оставивших на севере острова Кюсю и на западе острова Хонсю многочисленные погребения, в инвентаре которых впервые на территории архипелага появляются бронзовые орудия и оружие,

Исследования последних десятилетий позволили, с одной стороны, проследить непосредственную генетическую связь этих бронзовых изделий с культурой племен, населявших в середине I тысячелетия до н. з. значительный район от Маньчжурии на севере до Кореи на юге; с другой стороны, типологический анализ этих предметов показывает, что под влиянием местных условий образ жизни и особенности культуры мигрантов претерпели некоторые изменения.

Главное нововведение, которое принесли на Японские острова переселенцы,— это техника возделывания поливного риса. Земледелие было известно в Японии еще в период позднего дзёмона, но оно было основано на культивировании главным образом таких зерновых культур, как просо и гречиха, а также отчасти суходольного риса и занимало сравнительно небольшое место в хозяйственной деятельности населения {наряду с прибрежным рыболовством, охотой и собирательством). Распространение поливного рисоводства явилось толчком, который привел в конечном итоге к формированию качественно иного хозяйственно-культурного типа.

Хотя для производства оружия в последние века до новой эры уже широко использовалась бронза, орудия сельскохозяйственного производства изготовлялись из камня и дерева: для вскапывания полей применялись каменные мотыги, урожай убирали каменными жатвенными ножами полулунной формы. Вместе с переселенцами в Японию попали такие домашние животные, как лошади и коровы.

Составить более полное представление о хозяйстве и материальной культуре протояпонских племен наряду с археологическими данными позволяют сообщения древнекитайских летописцев. Наиболее подробные сведения содержатся в сочинении «Вэй чжи» (составлено в конце III в. н. э.). Согласно этим свидетельствам, процесс перехода к рисосеянию происходил в различных районах с разной интенсивностью. Поэтому, утверждая, что в Японии «выращивают злаки, рис, коноплю и тутовые деревья», автор «Вэй чжи» отмечает особенности хозяйства населения островов Цусима, Ики и некоторых других: «Не имеют хороших рисовых полей и живут продуктами моря... Ездят на кораблях покупать хлеб на север и на юг». Тот же источник сообщает о повсеместном распространении в Японии обычая татуировать тело и объясняет его традициями, связанными с рыболовством: «Они ловят в еоде рыбу и собирают раковины и поэтому татуируются, чтобы отпугивать больших рыб и морских птиц». Особенности одежды местного населения, отмечаемые в древнекитайских источниках, а также восстанавливаемая по отдельным сохранившимся изображениям конструкция жилищ (дома на высоких сваях) указывают на то, что в культуре протояпонцев этой эпохи отчетливо прослеживаются черты южного происхождения. Таким образом, в последних веках до новой эры на территории Японии происходил синтез разнородных культурных элементов, из которых постепенно складывался тот своеобразный облик, который свойствен японцам более позднего времени.

Общественный строй «людей ва», как называют китаеязычные памятники протояпонцев, характеризовался далеко зашедшим процессом социального расслоения. «Существует неравенство среди народа; одни подчинены другим» — это свидетельство источника находит подтверждение в ряде косвенных данных, позволяющих установить противопоставление в обществе той эпохи знати, простолюдинов и рабов. Впрочем, о характере рабства в протояпонском обществе конца I тысячелетия до н. э. мы можем судить лишь предположительно. Так, известно, что рабов зачастую погребали с умершим хозяином. Одним из источников рабства было превращение в рабов родственников преступника.

Эпоха бронзового века была временем складывания на территории Японии многочисленных протогосударственных образований, наиболее мелкие из которых насчитывали всего лишь по нескольку тысяч «дворов». В то же время происходило взаимопоглощение и объединение «государств»: если в I в. до н. э. их насчитывалось не менее 100, то к III в. н. э. «Вэй чжи» упоминает лишь о 30.

Эти «государства», стремясь заручиться поддержкой в борьбе за власть, постепенно устанавливают связи с империей Хань. По сообщению древнекитайских хроник, «люди ва» еще в I в. до н. э. присылали подарки чиновникам ханьского округа, расположенного на Корейском полуострове; позднее посольства из Японии стали прибывать ко двору ханьских императоров. До нас дошло сообщение о том, что в 56 г. н, э. во дворце Гуан У-ди в Лояне принимали одного из таких послов, которому была пожалована печать. Достоверность данного свидетельства подтверждается тем, что на территории Японии была найдена золотая печать ханьского типа с древнекитайской надписью «(Подчиняющийся) Хань правитель государства Ва».

В первых веках новой эры среди всех прочих «государств» наиболее сильными были два — Ематай на севере Кюсю и Ямато в центральной части Хонсю.

Правительница Ематай вступила в 238 г. в посольские отношения с империей Вэй, возникшей на севере Китая после падения династии Хань. По традиции в ответ на присланные дары она получила золотую печать и титул «Дружественной Бэй царицы ва». В Ематай существовала уже административная система, основной единицей которой была провинция; «в каждой провинции есть рынки, где торгуют под надзором правительственных чиновников». Имеются сведения и о введении на территории Ематай единой системы налогового обложения.

Возникновение Ямато, существовавшего в районе современного Кинки, японская традиция связывает с походом на восток мифического императора Дзимму. По традиционной хронологии это событие относится к VII в. до н. э., однако в действительности могло иметь место не ранее I в. до н. э. (если, разумеется, признать Дзимму реально существовавшим историческим лицом). Возможно, что легенда об этом походе отражает одну из миграционных волн протояпонцев из западных районов (с острова Кюсю) на восток. «Говорят, на востоке есть прекрасная страна, окруженная со всех сторон голубыми горами. Не есть ли она центр мира? Почему бы не пойти туда и не основать там столицу?» Эти слова, с которыми Дзимму якобы обратился перед началом похода к своим подчиненным, отражают формирование представлений, по своей сути аналогичных этническому самосознанию многих других древних народов.

Обоснованию особого положения Ямато среди других государственных образований должна была служить идея божественного происхождения царской фамилии: правитель Ямато считался потомком Аматерасу — Богини Солнца. Священными символами его власти стали меч, яшмовое украшение и бронзовое зеркало. По-видимому, уже с IV в. в Ямато среди китайских переселенцев использовалась китайская письменность (наиболее ранняя из дошедших до нас датированных иероглифических надписей относится к 503 г.).

IV—VII века фигурируют в археологической периодизации древней истории Японии под названием «эпохи курганов». Связано это с тем, что с конца III в. на территории архипелага получают распространение погребения специфического облика — курганы, ранее в Японии практически неизвестные. Погребальный инвентарь этих захоронений также обнаруживает существенные отличия от предметов материальной культуры предшествующего времени.

«Эпоха курганов» — начало железного века на территории Японских островов: наряду с бронзовыми в это время широко распространяются мечи и другое вооружение, сделанное из железа. Наряду с этим прослеживается и еще одна черта, отличающая культуру IV—VII вв. от предшествующего времени. Речь идет о проникновении на архипелаг своеобразного комплекса обычаев, связанных с верховой ездой. Седло со стременами, детали конского убора, сбруя — все это в высшей степени характерно для археологических находок указанного периода и в то же время обнаруживает прямые параллели с аналогичными вещами из Кореи и Северного Китая. Оседланный конь — предмет гордости аристократа — предстает перед нами в небольших по размерам, но весьма реалистически выполненных глиняных статуэтках, обычно клавшихся в погребение (так называемая ханива). Есть основания полагать, что «эпоха курганов» была временем интенсивных культурных контактов протояпонцев с кочевыми народами Центральной Азии (среди них ведущую роль играли тогда сяньбийцы), а посредниками в осуществлении этих связей выступало население государств Корейского полуострова — Когуре, Пэкче и Силла.

В японской историографии высказывалась даже мысль о том, что в «эпоху курганов» Япония подверглась вторжению кочевников, создавших там первые государства. Для принятия этой крайней точки зрения сегодня нет достаточных оснований, тем более что процесс формирования государственности на Японских островах отчетливо прослеживается еще в предшествующий период. IV—VII века были завершающим этапом этого процесса.

Правитель Ямато, вошедший в историю под именем Сётоку-тайси, развернул в начале VII в. активную деятельность, результатом которой было конституирова-ние основных форм государственного аппарата и системы управления. В 603 г. он ввел новую структуру рангов знатности, в 604 г. издал закон, согласно которому идеологическими основами государства должна была стать конфуцианская концепция подчинения подданных своему государю. При Сётоку-тайси в Ямато быстро распространяется буддизм, строятся храмы, основываются монастыри (один из наиболее ранних деревянных буддийских храмов —-Хорюдзи — близ города Нара в почти первозданном виде сохранился до сих пор). В 607 г. Сётоку-тайси отправил в Китай посольство с письмом, в котором писал: «Сын Неба страны, где восходит Солнце, обращается к Сыну Неба страны, где заходит Солнце».

В конце VII в. вместо прежнего названия Ямато японское государство стало именоваться Ниппон (отсюда происходит и современное русское наименование страны — Япония).

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ГОСУДАРСТВА ЮГО-ВОСТОЧНОЙ АЗИИ В ДРЕВНОСТИ Из государств в Северном Вьетнаме и вдоль северного берега Южного моря древней китайской традиции

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

ДРУГИЕ СТРАНЫ ДАЛЬНЕГО ВОСТОКА

Глава 42. ГОСУДАРСТВА ЮГО-ВОСТОЧНОЙ АЗИИ В ДРЕВНОСТИ

§ 1. Географическая среда и проблемы этнокультурного единства Древней Юго-Восточной Азии

Для Юго-Восточной Азии характерен пересеченный рельеф, чередование высоких гор, обычно заросших влажным тропическим лесом, где текут небольшие быстрые горные реки, с болотистыми долинами больших и средних рек. Высокие температуры и влажность, богатство растительного мира привели к повышенной роли собирательства и сравнительно малой — охоты и особенно скотоводства. Здесь обнаружено одно из самых древних поселений людей, перешедших уже в мезолите (VIII тысячелетие до н. э.) от потребляющего к производящему земледельческому хозяйству (возделывание бобовых и бахчевых растений). Сложившийся затем в неолите тип рисоводческого хозяйства был более или менее един для древнейшей Юго-Восточной Азии, чья территория, обладавшая сходством в экономике, а отчасти в культурном и антропологическом облике своих обитателей, в древности ,была .несколько больше, чем сейчас. В нее входили долины Сицзяна и Янцзы с правыми притоками, ее периферией была долина Ганга, где до сих пор живут родственные мон-кхмерам народы. Основные древние народы Юго-Восточной Азии — это аустро-азиаты (молы, кхмеры и др.) в ее континентальной части и аустронезийцы (малайцы, яванцы и др.) — в островной; вместе их называют аустрическими народами. Наиболее развитыми были аустроазиатские области равнин Южного Индокитая, где уже в III тысячелетии до н. э. население самостоятельно перешло к изготовлению орудий из меди, а вскоре — и из бронзы. Этот древний очаг металлургии оказал глубокое ачияние на западную периферию и на развитие металлургии в бассейне Хуанхэ. Но ко II тысячелетию до н. э. экономическое развитие Юго-Восточной Азии стало отставать от развития соседних регионов. Сложный режим больших рек Юго-Восточной Азии затруднял создание на .них крупных ирригационных систем как одного из важнейших условий развития специфической культуры риса. Такие системы научились создавать позднее. Длительное время основной ячейкой общества оставались небольшие сельские общины, занимающиеся рисоводством.

Лишь в позднем бронзовом веке, во времена знаменитой Донгшонской цивилизации I тысячелетия до н. э.1, в долинах больших и средних рек Древней Юго-Восточной Азии возникли достаточно обширные районы компактного земледельческого населения, ставшие базой ранних классовых обществ. Развитие плужного земледелия и сложных ремесел повлекло за собой рост производительности труда, усложнение социальной структуры общества. Появились укрепленные поселения, начали складываться первые государства.

Древнейшие письменные источники, написанные своеобразными иероглифами, типологически близкими крайним письменностям Западной Азии (хотя возникли они тысячелетия спустя), обнаружены только недавно, и число их ничтожно. Основные сведения содержатся в древней эпиграфике на санскрите и в раннесредневековых надписях на языках народов Юго-Восточной Азии. Важную роль в воссоздании истории этого региона играют и ранне средневековые хроники (вьетские, монские и др.), а также свидетельства древнекитайских, древнеиндийских и античных авторов.

Раннеклассовые общества, возникшие раньше всего у древних аустроазиатов и родственных им по языку древних вьетов, простирались от Западного Индокитая через современный Северный Вьетнам до низовьев Янцзы. Среди них можно выделить четыре группы государств: государства Северо-Восточного Индокитая и Северного побережья Южного (современного Южно-Китайс к ого) моря; государства Южного Индокитая; государства древних индонезийцев на Малакском полуострове и на Архипелаге; государства центральной части Северного Индокитая и прилегающих районов, населенные таиязычными и бирма-ноязычными народами.

§ 2. Древние вьетские государства и их соседи

Из государств в Северном Вьетнаме и вдоль северного берега Южного моря древней китайской традиции лучше всего были известны более северные государства, в первую очередь «варварское» (с точки зрения китайской традиции) царство Юэ (Вьет). Собственные письменные источники не сохранились ни в царстве Вьет, где они бесспорно имелись, ни в более южных государствах. Археологические же данные свидетельствуют о наличии в Северном Вьетнаме, в низовьях Красной реки, очень древнего и самобытного очага классового общества.

Царство Юэ возникло около VII в. до н. э. в низовьях Янцзы. Его социальная структура определялась древними авторами как более простая по сравнению со структурой древнекитайских царств. Основным занятием населения было в отличие от древнекитайских царств поливное рисоводство. В IV—III вв. до н. э. на территории от устья Янцзы до устья Хонгха известны (возникли они, возможно, гораздо раньше) пять государств: Ванланг (затем Аулак) в низовьях Хонгха, далее на восток — Тэйау, Намвьет и др. Они имели довольно высокий уровень общественного развития; вместе с тем степень восприятия ханьской культуры была в южных царствах значительно ниже, чем в северных, пограничных с древними китайскими государствами.

Наиболее развитыми в регионе государствами в III в. до н. э. были расположенное в низовьях Хонгха и в соседних прибрежных районах государство Аулак, населенное лаквьетами, предками вьетнамцев, и расположенное в низовьях Сицзяна государство Намвьет. Основную массу населения в Аулаке составлял класс мелких производителей, главным образом общинников; самые различные источники фиксируют наличие рабов во вьетском обществе. Правящий класс состоял из земельной аристократии и связанной с ней служилой знати. Во главе государства стоял правитель. Культура древних вьетов была глубоко самобытной, в частности верования, основанные на культе предков,, духов земли, почитании крокодила-дракона и водоплавающих птиц. В 221—214 гг. до н. э. Аулак, Тэйау и Намвьет вели войны с Циньской империей, в ходе которых Аулак сохранил свою независимость и присоединил к себе часть Тэйау, а Намвьет на несколько лет был захвачен циньскими войсками. К 207 г. до н. э., в годы падения Циньской империи, Намвьет восстановил свою независимость, впоследствии обе страны объединились в государство Намвьет-Аулак.

Во II в. до н. э. оно было одним из сильнейших в Восточной и Юго-Восточной Азии государств, уступавшим только империи Хань; выонг Намвьета в начале II в. до н. э. объявил себя равным хань-скому императору. Основу экономической мощи страны составляли рисопроизводящие районы, население которых уже использовало железные орудия труда. Существовало достаточно развитое ремесло, важную роль играла внутренняя и внешняя торговля, в том числе предметами ремесленного производства, имелись крупные города. Социальная и классовая структура усложняется, получает развитие рабство, более сложным становится государственный аппарат.

С начала II в. до н. э. правители Намвье-та-Аулака с помощью войн и активной дипломатической деятельности стремились объединить под своей властью все соседние государства. Успешные войны вели они и с Ханьской империей (первая половина II в. до н. э.) и ее союзниками. Наряду с сюнну вьеты считались основными противниками империи. Но в 111 г. до н. э. страна после тяжелой войны была захвачена войсками императора У-ди. Установление ханьского господства не сопровождалось в I в. до н. э. существенным вмешательством во внутреннюю жизнь вьетов, империя придерживалась политики «варвары управляют варварами».

По-видимому, особую группу древних государств Юго-Восточной Азии в III— II вв. до н. э. составляли горные древне-тайские государства Диен и Елан. Земледелие здесь было развито слабее, значительную роль играло скотоводство; тем не менее процессы формирования классового общества, протекавшие с участием каких-то бирманоязычных племен и групп центральноазиатского скотоводческого населения, привели к возникновению здесь раннеклассовых обществ. Рабы пополнялись из числа подчиненных местных этнических групп. Именно из Диена известны единственные пока памятники местной письменности применявшейся для составления документов хозяйственной отчетности и принципиально отличной от китайской иероглифики.

В начале I в, до н. э. администрация ханьских завоевателей предприняла попытку массовой ассимиляции лаквьетов на территории современного Северного Вьетнама. Эта политика натолкнулась на упорное сопротивление всех слоев общества; знать возглавила ряд крупных восстаний. В 40— 44 г. н. э. в ходе восстания Двух Сестер (восстанием руководили сестры Чынг) лаквьеты сбросили ханьское иго и восстановили свою независимость в пределах древнего Аулака. Лишь новая длительная война позволила Ханьской империи восстановить здесь свой политический контроль. I—II века н. э. были временем все учащающихся восстаний против Хань, что заставило империю отказаться от политики активной ассимиляции и начать постепенную передачу власти (кроме высших постов) местной китаизирующейся знати. Многие правители китайских государств III—V вв. н. э. фактически признавали право лаквьетов на внутреннюю самостоятельность, и хотя время от времени предпринимались попытки установить здесь реальный контроль, сколько-нибудь длительного успеха они не имели. Сохранялась этническая специфика вьетского общества.

Социально-экономические процессы, проходившие в эти века в Китайской империи, также мало затрагивали вьстское общество.

В I—V вв. н. э. во вьетском обществе распространялся.проникший сюда из Индии буддизм. У вьетов он стал - (и был до XII—XIII вв.) основной религией. В эти же века распространялась и китайская культура.

§ 3. Государственные образования мон-кхмеров и индонезийцев

Формирование раннеклассового общества. На рубеже нашей эры классовые, общества и государства сложились во всех наиболее крупных речных долинах Индокитая и Индонезии. Высокий уровень сельскохозяйственного производства, достигнутый в позднем бронзовом веке, и широкий переход к использованию железных орудий способствовали возникновению здесь очагов государственности. Регулярными стали контакты с дравидийскими народами Южного Индостана, а через них — с Северным Индостаном, Ближним Востоком и даже со Средиземноморьем.

Ведущей социальной единицей у земледельцев равнин, как и у вьетов, была малая сельская община. Специфической особенностью местного общества было сосуществование в рамках одной этнолингвистической группы равнинных земледельцев, достигших достаточно высокого уровня развития, и живущих в соседних горных областях охотников-собирателей. Такая социально-экономическая чересполосица привела к тому, что очаги классового общества и государственности оказались, как правило, разделенными областями, где господствовали доклассовые отношения.

Каждое из таких государств, как Аулак, Бапном (Фунань), Шрикшетра (Тарекит-тара), небольшие монские государства в Суваннабхуми (Южная Бирма) и на Тяо-Прайе (Менам), малайские государства Малаккского полуострова и Архипелага, ранние яванские государства, располагалось вокруг определенного политико-экономического ядра — густонаселенного рисоводческого района и его столицы. Как правило, столица — крупнейший в государстве город — стояла в некотором отдалении от моря, но в условиях малого водоизмещения морских судов того времени (что позволяло перетаскивать их волоком на некоторое расстояние) она была и портом. Многие государства вели более или менее интенсивную морскую торговлю.

В системе эксплуатации важную роль играла верховная собственность монарха на всю землю, сочетавшаяся с наследственными владениями крупных аристократов, «вечными» владениями храмов и жречества, с условными держаниями высших чиновников и землевладением общин. Структура господствующего класса была сравнительно простой, не зафиксировано его деление на варны, касты или четко выраженные сословные группы. Класс мелких производителей-общинник ов зависел от государства или от конкретного землевладельца, так или иначе связанного с государством. Господствующий класс и этот класс свободных общинников составляли основную массу населения. Рабы не играли решающей роли в основной отрасли производства — земледелии, но в нем участвовали.

Следует отметить тесную связь государства со жречеством и контроль светской власти над жречеством. Слияние местных аграрных культов, индуизма (или буддизма) и культа предков привело в рамках культа предков монарха к присвоению верховной властью многих религиозных функций, что было характерно и для ряда государств Древней Передней Азии.

Основной формой эксплуатации была рента-налог в пользу государства или (с его согласия) представителей высшей аристократии (порой наследственно пользующейся таким правом).

Древние мон-кхмерские государства. Большинство монских и кхмерских государств возникло приблизительно около I в. н. э. Все они были тесно связаны между собой. В этой относительно однородной среде периодически возникали различные объединения, наиболее крупное из которых — империя Бапном (Фунань) — объединяло в период расцвета почти весь равнинный монский и кхмерский Южный Индокитай.

Возникновение Бапнома относится к первым векам новой зры. После периода «собирания» страны, завершившегося на рубеже II—III вв., древ некхмерские правители перешли к завоевательным войнам. Самым знаменитым из них был Фаншиман, построивший сильный флот и захвативший ряд соседних государств и племенных территорий. Военная, морская и торговая мощь Бапнома постоянно увеличивалась до середины IV в. н. э. Велось широкое ирригационное и храмовое строительство, в стране распространялись индуизм и буддизм, укреплялась власть правителя.

В V — начале VI в. в древ не кхмере ком обществе усилились северные группы, почти не участвовавшие в торговле и связанные по преимуществу с сельским хозяйством; постепенно они подчинили себе приморские районы, и империя Бапном прекратила свое существование.

В ходе развития классового общества мон-кхмерские народы восприняли некоторые элементы культуры Южного Индостана, в частности письменность, священный язык, некоторые черты религии, причем моны — в основном буддизма, а кхмеры — индуизма. Воспринятые религии подверглись существенным изменениям и отбору, были приспособлены для создания на основе традиционного культа предков культа обожествленного предка монарха.

Древние государства индонезийских народов. В островном мире в I—VI вв. н. э. складывались две группы государств: западная (или малайская) и восточная (или яванская). Западная группа состояла из суматранских государств, среди которых быстро шел процесс централизации под руководством народов равнинной части Центральной Суматры, и небольших государственных образований Малаккского полуострова. Формы классового общества были здесь более или менее едины.

В жизни этих государств внешняя торговля, включая и транзитную (по преимуществу пряностями, в том числе и с Молуккских островов), играла большую роль, так как они располагались на оживленном торговом пути. Мореходами Юго-Восточной Азии были в эти века и мон-кхмеры, и индонезийцы.

Из государств Шалмаладвипы (древнее название Малаккского полуострова) наиболее известны Ланкасука (со П в. н. э.), Катаха и Тамбралинга. Иноземные путешественники отмечали пышность их дворов, силу армий. Высоким был и уровень культурного развития, среди городского населения были широко распространены санскритская литература, письменность и язык, индуистские и буддийские верования. Древние государства Западной Индонезии имели торговые и дипломатические связи как на западе, так и на востоке.

Несколько иначе выглядели аграрные малайские и яванские государства на Яве и Калимантане. Наиболее известны государство Тарума на Западной Яве и государство Мулавармана, названное так по имени одного из его правителей, на востоке Калимантана (IV—-V вв.). Социальная структура этих государств была похожа на структуру Бапнома. Государство обеспечивало ирригационное строительство, по-видимому, руками общинников; раздавало земли (поля и сады), скот и рабов индуистскому жречеству (буддизм здесь был распространен еще слабо). Видимо, существовала и государственная собственность на землю.

Государство Тямпа, населенное народом индонезийской семьи языков, располагалось на восточном берегу Индокитайского полуострова, в его центральной части; оно было одним из древнейших в Юго-Восточной Азии. По своей аграрной структуре оно напоминало вьетское общество. Выгодное приморское положение с самого начала сделало Тямпу морской торговой державой с сильным флотом и регулярными заморскими связями. Тям-ские правители широко практиковали грабеж прибрежных соседей и всячески оберегали свое господство на морях. В культурном отношении тямы были частью индонезийского мира, ео многом на них влияли и кхмеры. Отношения с ханьцами характеризовались в древности большим количеством войн, чередовавшихся ' с дипломатическими миссиями и торговыми контактами.

С середины 1 тысячелетия до н. з. у целого ряда народов Древней Юго-Восточной Азии начали складываться раннеклассовые отношения и первые государства. Для них характерен свой тип экономики (поливное рисоводство как основа сельского хозяйства), социальной организации (малая сельская община), духовной культуры (культ предков в религиозной сфере, «донгшонский стиль» в сфере изобразительного искусства). Государства наиболее крупных древних народов — предков вьетов, кхмеров, монов, малайцев, яванцев — занимали территорию удобных для орошения долин средних и крупных рек, некоторые из них постепенно распространяли свое влияние на предгорья. Северная часть этих государств (вьеты) вела упорные войны с древнекитайскими государствами, в результате которых территория Древней Юго-Восточной Азии несколько сократилась. Остальные государства Юго-Восточной Азии в эти века не вели крупных войн; их торговые и культурные связи были ориентированы на запад — на Индостанский субконтинент.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


В истории древневосточных стран Древний Дальний Восток занимает очень важное место. Древнекитайское классовое общество и государственность

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

ДРУГИЕ СТРАНЫ ДАЛЬНЕГО ВОСТОКА

ЗАКЛЮЧЕНИЕ К РАЗДЕЛУ V

В истории древневосточных стран Древний Дальний Восток занимает очень важное место. Древнекитайское классовое общество и государственность сформировались несколько позже, чем рзнние цивилизации Древней Передней Азии, тем не менее после возникновения они начинают развиваться в быстром темпе и в Древнем Китае создаются высокие формы экономической, политической и культурной жизни, которые привели к складыванию оригинальной общественно-политической и культурной системы.

История древних государств, возникших на территории Восточной Азии во II—I тысячелетиях до н. э., убедительно свидетельствует о действии закона о един-, стве и многообразии путей складывания и развития классовых обществ. Возникнув в бассейне Хуанхэ в ходе разложения родоплеменных отношений, древнекитайское классовое общество и государство на протяжении столетий развивались в условиях относительной изоляции от других цивилизаций Древнего Востока. Это определило значительное своеобразие многих конкретных форм древнекитайского общества и культуры.

Важной особенностью социально-экономического развития Древнего Китая является сложный характер регулирования русла реки Хуанхэ, открытость границ земледельческих районов Китая для многочисленных приграничных кочевников, обособленность и различие ряда районов Китая, которые были питательной почвой для политического и культурного сепаратизма. Эти особенности затрудняли складывание централизованного государства и вместе с тем рождали особо жесткие формы в борьбе за создание государственной централизации.

Непрерывность развития древнекитайской народности и культуры, прочная преемственность традиций нашли отражение в этническом самоназвании современных китайцев — хань, восходящем к наименованию древнекитайской империи; многие черты современной культуры уходят корнями в ранние исторические эпохи.

Вместе с тем было бы ошибкой преувеличивать степень изоляции Древнего Китая и других государств Восточной Азии от существовавших одновременно с ними очагов древневосточных цивилизаций. Начиная с последних веков до новой эры империя Хань устанавливает интенсивные контакты с западными странами Древнего Востока. По Великому шелковому пути в Среднюю Азию и страны Ближнего Востока проникают древнекитайские шелковые ткани, бумага, лаковые изделия. Через парфянских и сирийских купцов древние китайцы знакомятся со стеклом и глазурью. Восприняв буддизм из Индии через страны Средней Азии и Восточного Туркестана, Китай стал посредником его проникновения в Корею и Японию.

Самобытная система письма, богатая литература, тонкое и выразительное искусство Древнего Китая оказали заметное влияние на культурное развитие соседних народов Восточной Азии. В то же время возникновение самой древнекитайской культуры было немыслимо без различных контактов и взаимовлияний с другими государствами и народностями Древнего Дальнего Востока, у которых древнекитайское население заимствовало и творчески переработало многие культурные достижения.

Наряду с предками современных китайцев, корейцев, японцев, вьетнамцев свой вклад в развитие мировой культуры внесли и те древние народы Азии, которые уже к началу нашей эры исчезли с этнической карты мира. К ним относятся, в частности, древние сюнну (гунны), на протяжении веков не только являвшиеся важной политической силой Древней Восточной Азии, но и оказавшие культурное влияние на соседние с ними земледельческие народы.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


правление Поздней (Восточной) династии Хань со столицей в городе Лоян. Устойчивые связи с Парфией

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

ДРУГИЕ СТРАНЫ ДАЛЬНЕГО ВОСТОКА

ВАЖНЕЙШИЕ ДАТЫ

V—III тысячелетия до н. э.—-Неолитическая культура Яншао.

XVII—XI вв. до н. э.—Период Шаа-Инь, возникновение раннеклассового общества и государства.

XIV в. до н. э.— Основание города Шан — столицы государства. Появление иньских «гадательных надписей».

XI—VIII вв. до н. э.—Период Западного Чжоу, господство системы социальных рангов.

VIII—III вв. до н. э.—Правление династии Восточного Чжоу со столицей в городе Лоян, политическая децентрализация,

VIII—V вв. до н. э—Период, отраженный в летописи Чуньцю («Весна и осень»).

VI—V вв. до н. э.— распространение железных орудий труда и сдвиги в социально-экономическом строе. Жизнь и деятельность Конфуция.

IV—III вв. до н. э.—Период «воюющих царств» (Чжаньго). Распространение монетного обращения,

359—350 гг. до н. э.—реформы Шан Яна в царстве Цинь. Развитие частной собственности на землю и рабовладения.

221—207 гг. до н. э.— Общекитайская династия Цинь, создание централизованной империи. Реформы Цинь Шихуана. Строительство Великой Китайской стены.

206 г. до н. э.—8 г. н. э.—Правление династии Хань (Западной).

140—87 гг. до н. э.—Правление императора У-ди. «Золотой век» Ханьской империи. Успешные войны с сюнну. Экспедиция в страны «Западного края». Составление «Исторических записок» Сыма Цяня.

9—-23 гг.— Правление императора Ван Мана а попытки социальных реформ.

18—25 гг.—Восстание «краснобровых».

25—220 гг.—правление Поздней (Восточной) династии Хань со столицей в городе Лоян. Устойчивые связи с Парфией и попытка установления дипломатических отношений с Римской империей. Начало распространения в Китае буддизма.

184—207 гг.—Народное восстание «желтых повязок». Распад китайской империи на три царства и начало феодальной эпохи в истории Китая.

I—VI вв.— Появление государств в Индонезии и на Малаккском п-ове.

IV—III вв. до н. э.— Первые сведения о древних вьетских государствах.

РЕКОМЕНДУЕМАЯ ЛИТЕРАТУРА

Антология древнекитайской философии. М., 1972—1973. Т. 1—2.

Конрад И. И. Избранное. Синология. М.. 1977 (пер. трактатов о военном искусстве).

Сыма Цянъ. Исторические записки. М 1972—1987. Т. 1—5.

Шицзин. Книга песен. Избранное. М„ 1986.

Юань Кэ. Мифы Древнего Китая, М., 1987.

Васильев Л. С. Проблемы генезиса китайского государства. М., 1983.

Иофан Н. А. Культура Древней Японии. М., 1974.

Крюков М. В., Софронов М. В., Чебоксаров Н. Н. Древние китайцы: проблемы этногенеза. М., 1978.

Крюков М. В., Переломов Л. С, Софронов М. В., Чебоксаров Н. И. Древние китайцы в эпоху централизованных империй. М., 1983.

Переломов Л. С. Конфуцианство и легизм в политической истории Китая. М., 1981.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


История Древнего Востока ярко характеризует общие закономерности исторического процесса и те конкретные формы, в которых эти закономерности проявлялись в истории отдельных стран и народов. В целом история Древнего Востока

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

ЗАКЛЮЧЕНИЕ

ОБЩЕЕ И ОСОБЕННОЕ РАЗВИТИИ ДРЕВНЕГО ВОСТОКА

История Древнего Востока ярко характеризует общие закономерности исторического процесса и те конкретные формы, в которых эти закономерности проявлялись в истории отдельных стран и народов. В целом история Древнего Востока — это история формирования и развития первой классовой формации — рабовладельческой, история самых древних рабовладельческих обществ, древнейших в мире цивилизаций.

Возникновение первых классовых обществ в Шумере и Египте (вторая половина IV тысячелетия до н. э.) резко изменило всю картину древности. В бескрайнем мире первобытных племен появились высокоразвитые центры. Взаимодействие раннеклассовых обществ с их окружением было сложным и многообразным.

Основные центры древневосточных цивилизаций сложились в долинах великих рек — Нила, Евфрата и Тигра, Инда и Ганга, Хуанхэ. Необходимость регулирования сложного режима этих рек определила некоторые общие черты в организации производства, известное единство древневосточного мира. Вместе с тем конкретное изучение истории различных его регионов показало глубокую индивидуальность каждой из древневосточных цивилизаций, их неповторимое историческое своеобразие.

«... Экономический базис,— писал К. Маркс,— один и тот же со стороны основных условий — благодаря бесконечно разнообразным эмпирическим обстоятельствам, естественным условиям, расовым отношениям, действующим извне историческим влияниям и т. д.—может обнаруживать в своем проявлении бесконечные вариации и градации, которые возможно понять лишь при помощи анализа этих эмпирически данных обстоятельств»1. Централизованная экономика, широкий спектр отношений зависимости, низведение юридически свободных и полусвободных лиц до положения невольников деспотической власти фараона, постоянное вмешательство государства во все сферы жизни и хозяйства — все это можно видеть в Древнем Египте.

Государственное и частное рабовладение, частный сектор в экономике, сильные в хозяйственном и политическом отношении города, с которыми приходилось считаться вавилонским царям, наличие границ, открытых для вторжения в долину Двуречья воинственным соседям, характерны для общества Месопотамии.

Ярко выраженный военный характер ассирийского рабовладельческого общества и государства, государственное объединение всего Ближнего и частично Среднего Востока под властью персов — неповторимые явления древневосточной и мировой истории.

Варново-кастовая система, раздробленность, приведшая к сосуществованию различных форм политической организации — от монархии до республиканских образований при наличии культурного единства страны,—-отличают цивилизацию Древней Индии от соседнего Китая с его оригинальной системой социальных рангов и деспотическим централизованным государством.

В истории Древнего Востока могут быть выделены три большие эпохи.

В первую эпоху (конец IV—III тысячелетие до н. э.) на Древнем Востоке существуют три основных центра рабовладельческих обществ — египетский, шумерский и древнеиндийский. Это первые в мире цивилизации, основные достижения которых во многом определили все последующее развитие региона. В Шумере, Египте и долине Инда были созданы древнейшие системы письменности, получили развитие монументальная архитектура и искусство. Египетские пирамиды, ступенчатые храмы-зиккураты древнего Шумера, городские комплексы Хараппы принадлежат к числу выдающихся достижений человеческой культуры.

В Египте и Шумере первоначальной формой классовых обществ были небольшие территориальные образования — так называемые «номовые» государства, которые вели между собой активную борьбу за политическую гегемонию. Постепенно разрозненные владения объединялись в единое государство. В тех исторических условиях единое централизованное государство обеспечивало приток рабов-военнопленных, направляло хозяйственную деятельность в масштабах всей стр аны, что имело большое значение для организации поливного земледелия в долинах Нила, Тигра и Евфрата. В Египте такое объединение произошло уже в эпоху Раннего царства (XXXI—XXIX вв. до н. э.); в Шумере междоусобная борьба отдельных городов-государств завершилась лишь в XXIV в. до н. э. В результате в Египте и Месопотамии складываются централизованные деспотические монархии с неограниченной властью царя, объявляемой божественной по происхождению, со сложным управленческим аппаратом. Основой экономики становятся крупные царские хозяйства. Объединенные в этих хозяйствах подневольные работники, близкие по своему положению к рабам, подвергались жестокой эксплуатации. Типичными образцами деспотических монархий являются Египет Древнего царства (XXVIII—XXIII вв. до н. э.) и Месопотамия в эпоху Аккада и III династии Ура (XXIV—XXI вв. до н. э.). В обоих государствах эксплуатация рабов и подневольных работников достигает крайних степеней. Все это к концу III тысячелетия до н. э. приводит к кризису систему крупных централизованных хозяйств. Громоздкая система контроля, надзора и учета оказалась нерентабельной, крайние формы эксплуатации вступили в противоречие с потребностями производства. Социально-экономический кризис приводит к временному ослаблению деспотических монархий. В Египте усиливается" местная знать, страна практически распадается на полунезависимые области. В Месопотамии исчезают огромные царские хозяйства, нарушается: политическое единство страны. Однако здесь местная знать не играет большой роли, поскольку в период утверждения деспотической монархии она была практически вытеснена служилой знатью.

Одновременно в течение III тысячелетия до н. э. идет интенсивное разложение первобытного строя и формирование классового общества в областях, примыкающих к великим цивилизациям Древнего Востока,—в Северной Месопотамии, в Иране, на юге Средней Азии, в Малой Азии, в Восточном Средиземноморье. Повсюду отмечаются признаки социальной и имущественной дифференциации, развиваются ремесла, формируются местные городские центры. Этому в немалой степени способствуют торговые и культурные связи с Египтом, Месопотамией и Северо-Западной Индией. Так к концу первого периода постепенно складывается система классовых обществ разного уровня развития, охватывающая обширную территорию от Восточного Средиземноморья до Индостанского полуострова.

Очаги первых цивилизаций с их городами, монументальной архитектурой и письменностью образовывали зону интенсивного развития. Их соседями были племена, развивающиеся замедленными темпами, но находящиеся в тесном взаимодействии с этими центрами. На периферии древневосточного мира, протянувшейся от степей Аравийского полуострова до Северного Кавказа и степного пояса Центральной Азии, все большее значение приобретают подвижные и воинственные скотоводческие племена.

Во вторую эпоху (II — первая половина I тысячелетия до н. э.) картина исторического развития намного усложняется, теперь уже группа различных государств образует политическую карту Древнего Востока. Во II тысячелетии до н. э. в долине Хуанхэ формируется классовое общество, создается новый очаг древнекитайской цивилизации, пока еще оторванный от других древневосточных центров, но, видимо, воспринимающий ряд культурных достижений соседних племен и народов. Города-государства складываются в Восточном Средиземноморье (Угарит, Библ, Алалах), в Малой Азии и Северной Месопотамии, где формируются Хеттская и Ассирийская державы.

В среде скотоводческих племен усиливается социальная дифференциация, выделяется правящая элита, известная по монументальным гробницам, лучше всего изученным на Кавказе. Возглавляемые удачливыми предводителями степняки нередко подчиняют своей власти земледельческие центры, их передвижения играют большую роль в этнических процессах, в частности в распространении индоиранских племен.

Заметные изменения происходят и в хозяйстве рабовладельческих обществ. Некоторое развитие отмечается в поливном земледелии за счет усовершенствования орудий труда и агротехники. Но особенно характерен прогресс для разного рода ремесленных производств, число и масштабы которых увеличиваются. Широкое внедрение различных металлических сплавов, и в первую очередь бронзы, вело к необходимости расширения обмена и торговли. Оформляются международные торговые пути, растет количество торговых факторий, создаются своего рода международные объединения торговцев. Все это отразилось и на международных отношениях — начинается борьба за преобладание на торговых путях.

На арене истории появляются новые народы, создающие могущественные политические объединения. Так, в Восточном Средиземноморье складывается гиксосский союз, подчинивший Египет в конце XVIII.в. до н. э.; в Средней Сирии и Северной Месопотамии в XVI—XV вв. до н. э. усиливается государство Митанни. Одно из племенных объединений Западного Ирана — касситы — в XVI—XII вв. до н. э. устанавливают свое господство в Месопотамии. Особое значение в XVI—ХШ вв. до н. э. приобрело могущественное государство хеттов. Военное превосходство этих народов (использование боевых колесниц и широкое участие в военных операциях воинов-общинников под руководством своих племенных вождей) приводило к тому, что они нередко побеждали и подчиняли себе древние цивилизации. Вместе с тем завоевания в Египте и в Передней Азии не привели к разрушению классового общества, а свелись в конечном счете лишь к изменениям в правящей верхушке. Иная картина наблюдается в Индостане, где в силу ряда п-ричин, в том числе и передвижений племен, древнейшая цивилизация приходит в упадок и классовое общество в начале I тысячелетия до н. э. складывается заново и на новой территории — в долине Ганга.

Усложняется и картина социального развития, формы эксплуатации становятся более разнообразными, иногда замаскированными. В связи с развитием частной собственности появляется ростовщичество и долговое рабство. Делаются попытки повысить рентабельность труда подневольных работников, заинтересовать их в его результатах. Наиболее дальновидные представители правящих классов стараются смягчить противоречия рабовладельческого общества, ограничить его крайние проявления, что, например, нашло отражение в законодательстве вавилонского царя Хаммурапи (XVIII в. до н. э.). Однако эти временные реформы в итоге приводят лишь к обострению социальных конфликтов и классовой борьбы. Так, в Египте мощное восстание бедняков и рабов в XVIII в. до н. э. серьезно потрясло все государство. Идет борьба и между отдельными группировками правящего класса за увеличение своей доли власти и богатства.

Пополнение ресурсов стран за счет получения дани и прямого грабежа соседей, необходимость постоянного увеличения контингента рабов-военнопленных, попытки в какой-то мере погасить внутренние противоречия проведением активной внешней политики приводят, особенно начиная с середины И тысячелетия до н. э., V. увеличению военных столкновений. Большое значение придается развитию армии и военного дела, создаются специализированные воинские подразделения, особую роль в сражениях начинают играть отряды колесниц. В XV—XIV вв. до н. э. разворачивается напряженная борьба между Египтом, Митанни и хеттами за господство в Восточном Средиземноморье. Египет эпохи Нового царства, по существу, представлял собой мощную военную державу, процветающую за счет ограбления соседних стран. Именно в это время создаются наиболее величественные памятники египетской архитектуры. В ходе беспрерывных войн, взимания с побежденных колоссальной дани, а иногда и прямого ограбления покоренных стран происходит как бы насильственное перераспределение прибавочного продукта в масштабах всего переднеазиатского региона. То одна, то другая страна претендует на политическое лидерство и право беспрепятственного грабежа соседей. В этом отношении весьма характерно формирование в IX—VII вв. до н. э. великой Ассирийской державы. Опираясь на лучшие для своего времени вооруженные силы, ассирийские цари последовательно проводили по отношению к покоренным странам и народам политику «тяжелой дани», уничтожения селений, массовых убийств, что неизбежно вело к обнищанию, вызывало волнения и восстания. Недаром у народов Древнего Востока Ассирия именовалась «логовищем львов», а ее столица Ниневия — «городом крови». Создаваемые таким образом военно-административные объединения не представляли собой прочных государств, Вставшее во главе объединения государство более стремилось к грабежу, чем к развитию своего хозяйства.

Такая политика противоречила прогрессивным тенденциям в развитии стран Древнего Востока, где в эту эпоху отмечается неуклонный рост ремесла и торговли, развитие товарных отношений. Носителями этих тенденций становятся городские центры, особенно в Вавилонии и Финикии. Развитию экономики способствовало и повсеместное внедрение железных орудий труда.

Наконец, третья эпоха (середина I тысячелетия до н. э.—середина I тысячелетия н. э.) — это заключительные этапы существования древневосточных рабовладельческих обществ. В Передней Азии военная Ассирийская монархия уступает место гегемона Новому Вавилону и Мидии. В VI—IV вв. до н. э. наиболее значительным военно-административным объединением древнего мира становится Персидская империя Ахеменидов. Включение в ее состав областей от Малой Азии и Египта до Средней Азии и Северо-Западной Индии привело к усилению международных связей. Начиная со II в. до н. э. устанавливаются регулярные сношения с китайской цивилизацией, до этого развивающейся в относительной изоляции. Торговые караваны пересекают центральноази-атские пустыни, идет интенсивный обмен культурными достижениями, в Индии и Китае получает распространение одна из древнейших мировых религий — буддизм. Рабовладельческие общества Древнего Востока вступают в тесное взаимодействие с классовыми обществами Европыг представленными сначала государствами Греции, а затем Римской державой. В результате формируется обширный пояс рабовладельческих государств, протянувшихся широкой полосой от Атлантического до Тихого океана.

Меняется характер варварских племен, концентрирующихся по границам зоны рабовладельческих государств. В их среде решающую роль теперь играют кочевые объединения, совершающие набеги на богатых соседей. Борьба с кочевыми племенами играет большую роль в истории Средней Азии и Китая. Захватив политическую власть в земледельческих районах, кочевники становятся во главе двух крупнейших держав древнего мира — Парфянской (III в. до н. э.— III в. н. э.) и Кушанской (I—IV вв. н. э.).

Для социально-экономической характеристики эпохи показательно дальнейшее развитие торговли и ремесленных производств, рост городов и своего рода разделение труда между торгово-ремесленными центрами и аграрной периферией. Повышается и товарность хозяйства, о чем свидетельствует развитие системы денежных отношений. Деньги в монетной форме получают пшрокое распространение и в Ахеменидской державе, и в циньском Китае, и в индийской империи Маурьев. Развитие товарно-денежных отношений в ряде случаев встречает полную поддержку правительства, проводящего политику активного градостроительства, заботящегося о развитии и охране дорог и торговых путей. Рабский труд еще сохраняет свое значение, и древние источники дают достаточно детальную классификацию рабов: военнопленные, рабы по рождению, кабальные рабы, рабы по наказанию и многие другие категории. Одновременно в производстве используются и наемные работники из числа обедневших общинников, практикуется сдача земельных участков в аренду. Исподволь идет наступление крупных землевладельцев на свободных общинников, постепенное превращение их в феодально зависимых крестьян. Сопротивляясь закабалению, общинники поднимают восстания. Иногда предпринимаются реформы для поддержания общины, но в классовом обществе они имели утопический характер.

При рассмотрении огромной зоны рабовладельческих обществ особенно ярко видны черты специфики в развитии отдельных стран, их этнических и культурных особенностей, исторических судеб. В Передней Азии поражение Персидского государства в столкновении с Грецией привело к своеобразному синтезу традиций двух регионов в форме эллинистических государственных образований, синтезу, давшему особенно плодотворные результаты в сфере культуры. Эллинистические государства в ряде случаев сравнительно скоро приобрели черты деспотической монархии. В Индии тенденции к созданию крупных государств получили реальное воплощение к середине I тысячелетия до н. э.

Приблизительно в это же время начинается интенсивный процесс создания крупного централизованного государства и в Китае с характерными чертами деспотической монархии. Специфической чертой развития Индии является общинно-кастовая система, в то время как в Китае значительную роль в общественной жизни играл традиционализм сословных рангов.

В рассматриваемую эпоху особенно отчетливыми становятся и черты кризиса традиционных форм эксплуатации рабовладельческих обществ, начинается их внутреннее перерождение. Рабовладельческая социально-экономическая формация на Древнем Востоке логически подходила к своему концу. Крушение крупнейших рабовладельческих держав — Кушан, Парфии, ханьского Китая, как и крушение Римской империи, в известной мере означало конец рабовладельческой эпохи, на смену которой шел феодализм.

Народы Древнего Востока создали богатую культуру, которая оказала большое влияние на развитие мировой культуры. Здесь были разработаны почти все виды письменности, в том числе и алфавитная система письма, затем заимствованная греками,- римлянами и многими другими народами мира. Гениальные «Эпос о Гиль-гамаше», «Рассказ Синухета», страстные публицистические книги древнееврейских пророков, священная книга народов Древнего Ирана и Средней Азии «Авеста», замечательные эпические поэмы древних индийцев «Махабхарата» и «Рамаяна», гигантские пирамиды, древневавилонские зиккураты, урартские скальные крепости и величественные дворцы ассирийских царей, успехи древнеегипетских жрецов в области медицины, вавилонян в астрономии и разработке права, индийские философские системы, конфуцианство и даосизм в Китае — вот лишь некоторые достижения народов Древнего Востока, вошедшие в сокровищницу мировой культуры.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ИСТОЧНИКИ ПО ИСТОРИИ ДРЕВНЕГО ВОСТОКА Древний мир в памятниках его письменности

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

ВАЖНЕЙШИЕ ИСТОЧНИКИ ПО ИСТОРИИ ДРЕВНЕГО ВОСТОКА

Сборники

Древний мир в памятниках его письменности/Сост. Д. А. Жаринов, Н. М. Никольский и др. М., 1915. Ч. I. Восток.

Древний мир. Изборник источников по культурной истории Востока, Греции и Рима/ Под ред. Б. А. Тураева и И. Н. Бороздина. М., 1915. Ч. I. Восток.

Лирическая поэзия Древнего Востока/Сост. И. М. Дьяконов. М., 1984.

Литература Древнего Бостока: Тексты. М., 1984.

Поэзия и проза Древнего Востока//Биб-лиотека всемирной литературы. 'М., 1973. Т. 1.

Хрестоматия по истории Древнего Востока/Под ред. В. В. Струве и Д. Г. Редера. М., 1963.

Хрестоматия по истории Древнего Востока. М., 1980. Ч. 1—2.

Хрестоматия по истории Древнего мира/ Под ред. В. В. Струве. М., 1950. Ч. 1. Восток.

Хрестоматия по истории Древнего мира/ Под ред. В. Г. Боруховича. Саратов, 1987.

Античные авторы

Античная география. М., 1953.

Античные авторы об Индии//Вестник древней истории (ВДИ). 1940. № 2.

Арриан. Поход Александра (с приложением XVII книги Диодора). М., 1963.

Геродот. История. М.—Л., 1972.

Иосиф Флавий. Иудейские древности. СПб.,

Иосиф Флавий. О древности иудейского народа. Против Апиона. СПб., 1898.

Квинт Курций Руф- История Александра Македонского. М., 1963.

Ксенофонт. Анабасис. М., Л., 1951.

Ксенофонт. Греческая история. Л., 1935.

Ксенофонт. Киропедия. М., Л., 1976.

Николай Дамасский. История//ВДИ. 1960. № 3—4.

Плутарх. Сравнительные жизнеописания. М., 1961 — 1964. Т. 1—3.

Страбон. География. М., Л., 1963.

Элиан. Пестрые рассказы. М., Л., 1963.

Юстин. Эпитома сочинения Помпея Тро-га//ВДИ. 1954. № 2—4; 1955. № 1.

Латышев В. В. Известия древних писателей греческих и латинских о Скифии и Кав-казе//ВДИ. 1947—1952.

ТРУДЫ ПО ИСТОРИИ ДРЕВНЕГО ВОСТОКА ОБЩЕГО ХАРАКТЕРА

Авдиев В. И. История Древнего Востока. М., 1948, 1953, 1970.

Археология зарубежной Азии. М., 1985.

Афанасьева В. К. и др. Искусство Древнего Востока. М., 1971.

Бузескул В. П. Открытия XIX—начала XX века в области истории древнего мира. Пг., 1922. Ч. 1. Восток.

Бикерман Э. Хронология Древнего мира. М., 1975.

Васильев Л. С. История религий Востока. М., 1988.

Всемирная история. М., 1955, 1956. Т. !—П.

Гамкрелидзе Т. В., Иванов В. В. Индоевропейский язык и индоевропейцы. Тбилиси, 1984. Т. I—II.

Гелъб И. Е. Опыт изучения письма. М., 1982.

Дюмезиль Ж. Верховные боги индоевропейцев. М., 1986.

Искусство Древнего Востока. М., 1968. .-История всемирной литературы. М., 1983.

История Древнего мира. М., 1982. Т. I—III.

Источниковедение истории Древнего Востока. М., 1984.

Литература Древнего Востока. М., 1971.

Массой В. М. Экономика и социальный строй древних обществ (в свете данных археологии). М., 1976.

Межгосударственные отношения и дипломатия на Древнем Востоке. М., 1987.

Мифы народов мира. Энциклопедия. М., 1987. Т. I—II.

Никифоров В. Н. Восток и всемирная история. М., 1975, 1977.

Пост веская Н. М- Изучение древней истории Ближнего Востока в Советском Союзе (1917—1959 гг.). М., 1961.

Редер Д. Г., Черкасова Е. А. История Древнего мира. М., 1985. Ч. 1.

Струве В. В. История Древнего Востока. М., Л., 1940.

Токарев С. А. Религии в истории народов мира. М., 1986.

Ту рае в Б. А. История Древнего Востока. Л., 1935—1936. Т. I—II.

Франкфорг Г. и др. В преддверии философии. Духовные искания древнего человека. М., 1984.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ИСТОРИЯ ДРЕВНЕГО ЕГИПТА Общеегипетское государство в период Среднего царства (XXI—XVIII вв. до н. э.)

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел I. ИСТОРИЯ ДРЕВНЕГО ЕГИПТА

Глава 4. Общеегипетское государство в период Среднего царства (XXI—XVIII вв. до н. э.)

§ 1. Распад Египта на номы. Борьба Гераклеополя и Фив за объединение Египта Переходный период: середина . до н. э.)

Распад централизованного государства на полусамостоятельные) враждующие между собой номы привел к упадку обще-египетской ирригационной сети, кризису экономики и прежде всего сельского хозяйства. Как ни старались отдельные предприимчивые номархи преодолеть экономическую разруху, голод, упадок строительства, о чем они сообщают в своих надписях, ограниченных средств небольших номов явно не хватало для выхода из тупика.

Хозяйственная разруха и голод вызы-ваии недовольство народных масс, которое прорывалось в протестах и даже открытых восстаниях беднейшей части египетского населения1. Гераклеопольский царь Ахтой пишет в своем поучении: «Вредный человек — это подстрекатель. Уничтожь его, убей ... сотри его имя, погуби сторонников его ... Подавляй толпу, уничтожай пламя, soTopoe исходит от нее. Не возвышай человека враждебного. Тот, кто беден,— он враг. Будь враждебен к бедняку. Он дает разъяриться толпе, помещенной в рабочие дома».

Внутренним упадком Египта воспользовались соседние племена ливийцев на западе и кочевников на востоке, которые опустошали Дельту. «Подл азиат,— говорил тот же Ахтой,— плохо место, в котором он живет — бедно оно водой, трудно из-за множества деревьев, дороги тяжелы из-за гор. Не сидит он на одном месте».

Однако необходимость ликвидации тяжелой разрухи ставила перед господствующим классом Египта проблему восстановления сильного египетского государства. Борьба за новое объединение Египта Началась и на севере, и на юге. На севере объединительным центром стал Гераклео-поль, на юге — Фивы. Вокруг Гераклеополя сплотились номы Южной Дельты и Среднего Египта. Гераклеопольским правителям удалось отразить нападение ливийцев с запада и кочевников-азиатов из Синая, построить в Дельте ряд крепостей. Они даже объявили себя царями Верхнего и Нижнего Египта, претендуя на общеегипетскую корону (IX—X общеегипетские династии). Однако их власть не простиралась на всю страну. Вокруг города Фив, удобно расположенного в большой излучине Нила, сплотились южные номы, которые не признавали власти Гераклеополя. Итогом ожесточенной борьбы между Гераклеополем и Фивами была победа фиванского правителя Ментухотепа. На победной стеле высечено, что он «покорил правителей обеих стран (т. е. Верхнего и Нижнего Египта.— Ред.), установил порядок на юге и на севере, в иноземных странах и в Египте». Надпись дополняется рельефным изображением поверженных противников: нубийца, азиата, ливийца и египтянина, видимо, олицетворяющего гераклеопольского царя. Ментухотеп стал основателем XI общеегипетской династии (XXI в. до н. э.), которая объединила разрозненные номы в сильное централизованное государство. Начался новый расцвет египетского общества, государства и культуры, который продолжался около трех столетий и получил название Среднего царства (2050—1750 гг. до н. э., XI—XIII династии).

§ 2. Египет Среднего царства

Состояние экономики. Общественные отношения. Фараоны XI, но особенно XII династии, сосредоточив в руках центрального правительства людские и материальные ресурсы страны, восстановили общеегипетскую ирригационную систему, существовавшую в эпоху Древнего царства. Однако потребности возросшего населения требовали новых земельных площадей. Поэтому центральное правительство предприняло крупные ирригационные работы в обширной и болотистой, бывшей до сих пор малопригодной для земледелия фаюмской котловине. Был прорыт магистральный канал, соединивший фаюмскую впадину с Нилом, а ранее заболачиваемое озеро стало колоссальным водохранилищем, из которого через систему дополнительных каналов орошалась окрестная территория. Фаюм стал цветущим сельскохозяйственным районом Египта с многочисленным населением. Одним из центров оазиса стал новый город Иллахун, построенный по всем правилам градостроительного искусства, с широкими, пересекающимися под прямым углом улицами. Здесь же, у входа в Фаюмский оазис, было возведено грандиозное каменное здание с тысячами комнат, коридоров, переходов, разнообразными залами, которое греки назвали лабиринтом. Судя по всему, это был заупокойный храм одного из самых удачливых фараонов XII династии Аменемхета III (ок. 1850—1800 гг. до н. э.). По всей вероятности, этот храм рассматривался как своего рода символ объединенного Египта и абсолютной власти фараона, а в его залах хранились изваяния многочисленных (их насчитывают до тысячи) местных и обще египетских божеств. Однако лабиринт не сохранился, и о нем можно судить лишь по описаниям. Чтобы обезопасить вновь освоенный район Фаюма от набегов ливийцев, на его западных границах была возведена мощная крепость с постоянным гарнизоном.

Обширные ирригационные работы проводились и в Дельте. Все это делало Южную Дельту, Фаюм и прилегающие области жизненно важными центрами государства, и именно сюда, в новый город Ит-тауи («соединяющий обе земли»), фараоны XII династии перенесли свою резиденцию из Фив. Введение новых освоенных площадей способствовало подъему всего сельского хозяйства: появляется более удобный плуг, облегчающий труд пахаря, выводятся новые породы крупного рогатого скота, а также тонкорунных овец, дающих ценную шерсть.

В это время египтяне освоили бронзу — металл, который по своим качествам намного превосходит более мягкую медь. Нужно сказать, что многие народы Месопотамии, Малой Азии, Восточного Средиземноморья г. рименяли бронзу значительно раньше египтян. Это отставание было вызвано ггрежде всего отсутствием в долине Нила V- окружающих его странах олова, необходимого компонента для получения бронзо-зого сплава, и известной удаленностью Египта от источников добычи олова. Из других важных достижений следует отметить появление принципиально новой от-тасли — производства пастового стекла ^изделия из него не выдуваются мастером через трубки, а изготовляются путем раз-.тива расплавленной массы-пасты в специальные формы).

Развивавшаяся экономика позволяла не только удовлетворять нужды всего населения, но и давала значительные излишки продукции: зерна, ремесленных изделий. Но Египет нуждался в металлах, особенно в олове и серебре, в строительном дереве, столь необходимых для ремесел. Все это активизировало торговые операции, охваты-зающие теперь значительно больший ареал, чем в эпоху Древнего царства. Египетские торговые караваны через Дельту и Суэцкий перешеек, через палестинские и сирийские города доходят до Малой Азии и Вавилонии. Например, при раскопках палестинского города Гезер обнаружены египетские статуи из песчаника и гранита, изделия из слоновой кости, развалины египетского ::рама.

Одним из центров северо-восточной торговли Египта был город Библ в Финикии. Именно через Библ в Египет шли лтово и серебро из Малой Азии, ценный .глванский кедр и строевой лес. При раскопках города Угарит в Северной Сирии обнаружены многочисленные вещи, вывезенные из Египта. Недалеко от Фив обнаружены = ещи вавилонского происхождения: куски лазурита, жемчужины, амулеты, цилиндрические печати с клинообразными надписями и изображениями месопотамских божеств. Египтяне устанавливают связи с государством на Крите. Критские вещи обнаружены в Египте, а египетские — в развалинах кносского дворца.

Другим направлением египетской торговли было южное — в богатую золотом Нубию и далекую страну Пунт. Обычно торговая экспедиция формировалась в Фивах и по снабженной колодцами дороге в ущелье Вади Хаммамат прибывала в порт Гасуу, недавно обнаруженный археологами на берегу Красного моря. Здесь загружались корабли, которые брали курс или на Синайский полуостров, к району медных рудников, или на юг, в Пунт, откуда привозили эбеновое дерево, слоновую кость, благовония, экзотических животных.

Торговые связи с Нубией шли по Нилу, и чтобы облегчить плавание при Сенусер-те III, был проведен обводной канал, позволявший обогнуть один из труднопроходимых нильских порогов. В надписи Сену-серта III упоминается крупный торговый центр Икен около второго порога Нила, где найдена египетская надпись.

В Среднем царстве произошли существенные изменения в организации производства. В источниках мало сведений о громадных царских хозяйствах, доминировавших в эпоху Древнего царства, что скорее всего говорит о падении их удельного веса в экономике. Однако вельможные и храмовые хозяйства сохраняют свое ведущее значение. По документам из архива одного из жрецов можно представить организацию среднего по своим размерам имения. Оно пользовалось известной самостоятельностью как по отношению к царскому, так и к крупному храмовому хозяйствам и свидетельствует об устойчивом положении средних поместий. Во многих произведениях Среднего царства упоминаются небольшие хозяйства, обрабатываемые не только их владельцами, но и дополнительной рабочей силой, в том числе и рабами.

В египетских поселениях выделяются отдельные зажиточные «дома», включающие целый коллектив родственников, «отроков», «воспитанников», «детей», которые были лишь условными обозначениями зависимых лиц «дома», а также рабов.

Особенностью египетской экономики эпохи Среднего царства было укрепление средних хозяйств, в которых известный простор получили отношения частной собственности, связи с рынком, применение рабского труда.

Наряду со средними поместьями повышается удельный вес мелкого землевладения. Возделыванием крохотных участков традиционно занимались жители сельских поселений. Но количество мелких земледельцев в эпоху Среднего царства пополнилось за счет дробления многих царских хозяйств, централизованно обрабатываемых прежде рабочими отрядами. Теперь эти владения делятся на множество наделов, которые передаются в пользование земледельцам с обязательством уплаты налогов и выполнения повинностей. Аналогичный процесс происходит и во многих храмовых хозяйствах.

Мелкие земледельцы, составляющие основной контингент непосредственных производителей, обозначались в документах Среднего царства термином «хемуу-нисут»—«царские люди». Причем так обозначались не только работники царских и храмовых владении, но и трудовое население вельможных и средних частных поместий. Данное положение объясняется не только наличием деспотической власти фараона, считавшегося верховным собственником всех египетских земель, но и специфическим характером учета и распределения рабочей силы, сложившимся в Египте во времена Среднего царства.

Система организации рабочей силы заключалась в следующем: все «царские люди» юного возраста переписывались писцами и распределялись по профессиям (земледельцы, пастухи, ремесленники, воины, торговцы и т. д.). После определения профессии «царские люди» направлялись в царские, храмовые, вельможные, средние и всякие другие хозяйства, в которых они должны были работать пожизненно, хотя были возможны перераспределения рабочей силы. Причем эксплуатация «царских людей» допускалась двоякая: они или работали в централизованном хозяйстве и получали все довольствие с господских складов, или им выделялся земельный участок, с которого они кормились. Довольно распространенной практикой было и совмещение обоих типов эксплуатации, когда выдачи со склада дополняли продукцию, получаемую с участка.

Однако государственное распределение рабочей силы «царских людей» не отрицало необходимости использования рабского труда. Количество рабов в период Среднего царства увеличилось по сравнению с эпохой Древнего царства. При централизованном распределении «царских людей» в первую очередь учитывались интересы царских, храмовых и вельможных хозяйств, представителей царской администрации. В этих условиях устойчивое существование средних хозяйств возможно было лишь с использованием рабского труда, хотя в них были заняты и другие категории работников. Рабы требовались во многих средних хозяйствах, где применялись интенсивные методы хозяйствования, укреплялись товарные связи с рынком, частнособственнические отношения.

Основными источниками рабов были успешные войны, во время которых в Египет пригонялись десятки тысяч пленников. Они и пополняли прежде всего царские, храмовые, вельможные поместья, но попадали и в средние хозяйства. Так, Сепусерт Ш после одного из походов подарил своему телохранителю сначала 60 «голов» (рабов), а затем еще 100 «голов». О количестве обращаемых на рабском рынке рабов можно составить представление по одной из купчих того времени. В ней говорится: «Я приобрел 31 голову людей, 33 быка и 13 ослов».

Развитие частного рабовладения — характерная черта общественных отношений Египта Среднего царства.

Изменения произошли в господствующем классе Египта. Можно говорить о расширении его состава. К нему относились египетская родовитая и служилая аристократия, высшее жречество, члены государственного аппарата. Но в своих низших звеньях он пополнялся за счет средних и мелких рабовладельцев, собственников частных владений глав «домов», существующих в сельских поселениях.

Государственное управление. Завоевательная политика. После объединения Египта в единое централизованное государство был восстановлен многочисленный бюрократический аппарат управления с иерархией, сложившейся в основных чертах еще в Древнем царстве. Во главе всего управления стоял фараон, «сын Ра от плоти его», богочеловек, наделенный абсолютной властью. Однако фараонам Среднего царства не удалось поставить под свой контроль ыомовое управление, которое находилось в руках номархов, происходивших из местной знати.

В переходный от Древнего к Среднему царству период, когда централизованное государство распалось на номы, в последних сложились сильные номовые династии, и фараонам XI—-XII династий приходилось с этим считаться. Фараоны Сенусерт III (1887—1850 гг. до н. э.) и его сын Аменем-хет III (1850—1880 гг. до н. э.) сделали попытку заменить ряд наследственных номархов царскими ставленниками и пресечь местные династии, но они встретили мощное сопротивление, заставившее их отступить. Недовольство номархов в конечном итоге вылилось в заговоры против жизни фараонов. Фараон Аменемхет I (2000— 1980 гг. до н. э.) сообщает, что заговорщики напали на него с оружием в руках в его спальне. Хотя этот заговор не удался, основатель XII династии в конце концов погиб насильственной смертью. От кинжала убийцы пал и фараон Аменемхет II.

Свидетельствами сложных отношений между центральной властью фараонов и местными номархами служат сравнения царских усыпальниц и гробниц номархов. За исключением величественного погребального сооружения Ментухотепа I в Дейр-эль-Бахри и грандиозного поминального храма-лабиринта Аменемхета III в Фаюме, усыпальницы многих правителей Среднего царства представляют собой довольно скромные сооружения в виде небольших и невыразительных пирамид, сложенных из сырца. В то же время сохранились гробницы номархов, высеченные в скалах. Одними из лучших являются погребения, найденные в Бени-Хасане. Они представляют собой роскошные помещения, заполненные дорогими вещами, а их стены покрыты росписью, реалистически изображающей богатства и могущество погребенных. Сильные позиции местных правителей были питательной средой для проявления сепаратизма, ослабляя в целом власть фараонов. В этих условиях царствующие фараоны предпочитали комплектовать центральное управление из среды служилых людей, приближая ко двору выходцев из средних прослоек, противопоставляя их номовой и родовитой аристократии.

В целом XII династии (2000—1775 гг. до н. э.) удалось стабилизировать положение в стране и превратить Египет в сильное государство, располагавшее мощным военно-экономическим потенциалом. Опираясь на этот потенциал, XII династия проводила успешную завоевательную политику по традиционным направлениям. Продолжалось освоение Фаюма.

Большие успехи были сделаны и в освоении Нубии, где были открыты богатые золотые прииски. Стремясь закрепить свое господство в золотоносных районах Северной Нубии, египтяне прокладывают здесь дороги, строят систему крепостных городков, куда переселяют колонистов из Египта. В районе вторых порогов на обоих берегах Нила были построены мощные крепости Семне и Кумме, которые контролировали движение на юг и на север. Нубия в период Среднего царства превратилась фактически в провинцию Египта, усиленно эксплуатируемую центральной властью, Сенусерт III объявил официальной южной границей государства линию крепостей Семне и Кумме, т. е. отнес границу от Асуана ко вторым порогам.

Жизненно важным для Египта было направление завоевательной политики в Восточное Средиземноморье, откуда египтяне получали серебро, олово, строительный лес, ценное кедровое дерево. В этом регионе власть египетских фараонов распространялась не только на Синайский по-. луостров, ставший египетской провинцией, но и на южную часть Палестины, а также на некоторые города Финикии, в частности Библ. В целом при XII династии Египет превратился в крупную державу на Ближнем Востоке.

Присоединение обширных территорий сопровождалось захватом больших партий рабов, скота, материальных ценностей, направляемых в Египет. Кроме единовременных захватов египтяне организовали систематическую эксплуатацию завоеванных стран, естественные богатства которых направлялись на развитие египетской экономики, на обогащение различных прослоек господствующего класса.

§ 3. Обострение социальных противоречий. Восстание рабов и бедняков. Египет под властью гиксосов

Процветание египетской экономики, богатство господствующего класса, победоносные войны фараонов обеспечивались жестокой эксплуатацией «царских людей» и рабов. Распространение частнособственнических поместий, развитие товарных связей способствовали внедрению интенсивных методов хозяйствования и эксплуатации непосредственных производителей, что вызывало недовольство и стихийное сопротивление народных масс.

Сложные отношения внутри господствующего класса, в частности между номовой родовитой аристократией и служилой знатью во главе с фараоном, в целом усиливали общую социальную напряженность в стране.

Ситуация осложнилась после падения XII династии. Правители новой, XIII династии (1775—1710 гг. до н. э.) оказались не в состоянии решить проблему стабилизации внутренней обстановки в стране. Вновь оживились враги на границах Египта, гчобенно на восточных границах Дельты. Эсобую опасность представлял формирующийся на обширных пространствах Южной Палестины, Северной Аравии и Синайского полуострова племенной союз гиксосов, отдельные отряды которых стали проникать в восточную часть Дельты. В условиях .ложной внутренней и внешней обстановки, ослабления центральной власти недовольство народных масс вылилось в открытое народное восстание против существующего строя и его властей. Яркое описание этого зосстания рабов и бедняков сохранилось з двух произведениях: в «Речении Ипусера» (так называемый Лейденский папирус № 344) и «Речении Неферти» (Эрмитажный папирус № 1116)'. «Смотрите,— го-зорит Ипусер,— огонь поднялся высоко, гтламя его исходит от врагов страны. Смотрите: свершились дела, которые, казалось, не должны свершиться. Царь захвачен бедными людьми. Смотрите: погребенный соколом царь, он лежит на простых носилках. То, что скрывала пирамида, то стоит теперь пустым. Смотрите: было приступ лено к лишению страны царской власти немногими людьми, не знающими закона... Столица, она разрушена в один час».

«Воистину,— продолжает Ипусер,— вскрыты архивы. Расхищены их податные декларации. Рабы стали владельцами рабов. Зоистину: чиновники убиты. Взяты их документы. О, как скорбно мне из-за бедствий этого времени. Поистине: писцы по учету >рожая, списки их уничтожены. Зерно Египта стало общим достоянием. Воистину: свитки законов судебной палаты выброшены, по ним ходят на перекрестках. Бедные люди сламывают их печати на улицах».

Насколько можно понять по этим описаниям, мощный взрыв народного восстания потряс и парализовал всю страну, но будучи стихийным и не организованным, был в конечном итоге подавлен.

Возникшим тяжелым внутренним положением в стране воспользовалось объединение гиксосов, которым в конце XVIII в. до н. э. удалось оккупировать всю Дельту, а затем распространить свою власть и в Верхнем Египте. Эпоха Среднего царства в Египте закончилась, начался период господства иноземцев-гиксосов, правители которых образовали (условно) XV—XVI египетские династии (ок. 1710— ок. 1580 гг. до н. э.).

Египет стал частью обширного гиксос-скогс государства, объединившего кроме собственно Египта Синайский полуостров, Палестину и Сирийскую степь. Административным центром его стал новый город Ава-рис в восточной части Дельты, превращенный гиксосами в мощную крепость. Согласно традиции, гиксосы находились в Египте около 130 лет, но фактически их господство было номинальным, особенно в Верхнем Египте. Реальная власть была сосредоточена в руках номархов, а Верхний Египет представлял собой совокупность полусамостоятельных номов, зависимость которых от завоевателей ограничивалась лишь формальным подчинением да определенной данью. А на юге Египта влияние гиксосов практически не ощущалось, здесь гоподствующее положение занимал правитель Фиванского нома.

Значительного могущества гиксос-ская империя достигла при царе Хиане (XVII в. до н. э.). Судя по памятникам с его именем, найденным в разных частях . Нижнего и Верхнего Египта, ему удалось на короткое время подчинить себе весь Египет. Однако после смерти Хиана гиксосское государство стало слабеть, а самостоятельность египетских номов, особенно Фив,— возрастать. Именно в Фивах, объединивших вокруг себя южные номы, началось движение за освобождение Египта от иноземных захватчиков-гиксосов.

Период самостоятельности номов после падения XIII династии и время правления гиксосов, охватывающий вторую половину XVIII и XVII вв. до н. э., получил название II Переходного периода.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ИСТОРИЯ ДРЕВНЕГО ЕГИПТА Великая Египетская держава в эпоху Нового царства (XVI—XII вв. до н. э.)

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел I. ИСТОРИЯ ДРЕВНЕГО ЕГИПТА

Глава 5. Великая Египетская держава в эпоху Нового царства (XVI—XII вв. до н. э.)

Борьбу с гиксосами возглавили правители прежней столицы Египта — города Фивы, где находился центр общеегипетского культа бога Амона. Здесь, на удаленном юге, власть гиксосских царей была настолько слабой, что фиванские правители сочли возможным провозгласить себя фараонами и основали XVII династию, которая правила одновременно с гиксосскими царями. Один из фараонов южной династии Камесу возглавил борьбу за изгнание захватчиков из Египта. Борьба с иноземцами была продолжена и завершена братом Камесу фараоном Яхмосом. Египетские войска захватили сильно укрепленный город-к реп ость Аварис и не только изгнали гиксосов из Египта, но и преследовали их вплоть до южной границы Палестины. Здесь находилась стратегически важная крепость Шару-хен, которую Яхмос захватил после длительной трехлетней осады. Под ударами развалилось, распался, и тъестрътаский конгломерат, известный под собирательным именем гиксосов. Название гиксосов более не встречается Б истории.

После изгнания гиксосов и восстановления египетской государственности начался самый блестящий период древнеегипетской истории — период Нового царства, который продолжался около пяти столетий и охватывал правление XVIII—XX династий (ок. 1580— ок. 1085 гг. до н. э.). Именно в этот период была создана наиболее крупная по территории египетская держава, а древнеегипетская цивилизация достигла наибольших высот в своем развитии.

Изгнание гиксосов вызвало подъем военно-политической активности новой XVIII династии, основателем которой стал Яхмос I. Главными направлениями внешней политики были традиционные для Египта северо-восточное, т. е. на восточное побережье Средиземного моря, и южное — в Нубию, но резко изменились ее масштабы и характер.

Для проведения активной завоевательной политики была реорганизована египетская армия. Под влиянием гиксосов были введены отряды колесничих. Легкие колесницы, запряженные двумя тренированными конями с экипажем из двух человек (возница управлял конями и прикрывал шитом второго бойиа, стремительно врывались в неприятельские ряды и вызывали там панику. Египтяне стали устраг вать конные заводы и осваивать новую хи них отрасль— коневодство. Управлени конными заводами считалось очень почетной государственной службой, и во главе его стоял один из высших чиновников. Пешее войско, продолжавшее играть основную роль в сражениях, было снабжено новыми типами оружия. В частности, были приняты на вооружение два новых типа меча: массивный прямой и более легкий серповидный. Для более надежной защиты от ударов врага египетский воин стал одевать пластинчатый панцирь. Отряды тяжеловооруженных воинов дополнялись подразделениями легковооруженных лучников и копейщиков. Вводились специальные учения и тренировки, способствующие повышению дисциплины и маневренности войсковых единиц в бою.

Для перевозки воинов и грузов, для ведения морских битв был создан военно-морской флот. Египтяне усовершенствовали свое фортификационное искусство и стали возводить сильно укрепленные крепости, бывшие центрами их военного господства в завоеванных странах. Военная активность египетских фараонов привела к резкому возрастанию численности армии и совершенствованию ее комплектования. Новая система набора предполагала выделение одного воина от 10 взрослых мужчин. Кроме собственно египтян в армию стали набирать, как и прежде, наемников-иноземцев, но их роль резко возросла, а при XIX династии наемники составляли не менее половины численного состава армии.

Реформированная египетская армия по своему вооружению, организации была одной из лучших и самых многочисленных армий того времени.

Опираясь на мощь армии, XVIII династия проводила активную внешнюю политику и захватила обширные территории. Особенно впечатляющими были завоевания на побережье Восточного Средиземноморья. Успехам египтян способствовала политическая раздробленность этого региона, отсутствие сильных государственных образований, которые могли бы противостоять на равных Египту. Хеттское царство, Ассирия, Вавилония переживали не лучшие времена и не могли активно вмешаться в дела Сирии и Палестины. Опасным соперником египетских фараонов было лишь государство Митанни, усилившее свое могущество в конце XVI— первой половине XV в. до н. э. Нейтрализация митанний-ского противодействия стала основной заботой XVIII династии. Стремясь остановить египетскую экспансию в Сирию и Палестину, Митанни поддерживало коалицию мелких сиро-палестинских княжеств во главе с городом Кадеш. Создание такого союза на некоторое время задержало продвижение египтян в Палестине и несколько стабилизировало обстановку в этом регионе. Остановленные здесь фараоны XVIII династии начинают вести активную политику в южном направлении. Преемники Яхмоса захватили здесь обширные территории вплоть до 3-го нильского порога. При царице Хатшепсут была направлена большая военно-торговая флотилия е страну Пунт, которая вернулась в Египет нагруженная многочисленными подарками как знаками покорности тамошних правителей. Активность завоевательной политики резко возросла, когда на троне оказался пасынок Хатшепсут Тутмос III (1504 — 1450 гг. до н. э.), талантливый полководец, дальновидный государственный деятель. Он сосредоточил основное внимание :-:а восточносредиземноморском регионе. После тщательной подготовки Тутмос III звел многочисленные войска в Палестину, где его поджидала объединенная коалиция сиро-палестинских княжеств во главе с городом Кадеш, поддерживаемая Митан-ни. Сиро-палестинские войска были сосредоточены около сильно укрепленного города Мегиддо. подходы к которому были труднодоступны из-за подступающих гор. В анналах Тутмоса III подробно описы-зается поход к Мегиддо. Анналы рассказывают, что фараон, не посчитавшись с трусливым мнением своих сановников идти збходной, более безопасной дорогой, избрал ?искованный путь через узкое ущелье и внезапно появился перед не ожидавшим его противником. В ожесточенной битве (1482 г. до н. э.) египтяне одержали решительную победу. Сиро-палестинское ополчение укрылось в городе Мегиддо, который был взят после изнурительной семимесячной осады. Разгром коалиции сделал Тутмоса III хозяином большей части Палестины и Сирии, после чего египетские войска приступают к полному завоеванию этих территорий, предпринимая регулярные, почти ежегодные вторжения. За двадцать два года единоличного царствования Тутмос III 15 раз совершал победоносные походы, постепенно расширяя границы египетских владений до верховьев Евфрата.

Государство Митанни было вынуждено отозвать свои войска за Евфрат и уступить египтянам территорию Сирии, Финикии и Палестины. Развивая свои военные успехи, Тутмос III приказал перетащить волоком корабли из Средиземного моря на реку Евфрат и переправил часть войск на левый берег великой реки. Северной границей египетской державы стал город Кархемиш, расположенный в излучине Евфрата. Никогда еще египтяне не заходили так далеко на север.

Успешной была военная политика Тутмоса III и на юге. Здесь были покорены местные племена вплоть до 4-го нильского порога. Границы египетской державы простирались теперь с севера до южных рубежей на 3200 км. Успешные завоевания Тутмоса III потребовали напряжения всех сил государства, и преемники воинственного фараона более думали о закреплении захваченных стран, организации там своего управления, нежели о новых завоеваниях. Египетская держава стояла на вершине могущества и пользовалась огромным авторитетом в Передней Азии. Прежние соперники Египта, митаннийские цари, искали теперь союза могущественных фараонов и в качестве своеобразной гарантии посылали в их гарем своих дочерей. Цари хеттов и Вавилонии заискивали перед фараонами, присылали им великолепные дары в знак своей дружбы.

Энергичная внешняя политика XVIII династии, создание огромной военной державы потребовали мобилизации всех материальных и людских ресурсов, но вместе с тем сами завоевания и ограбление завоеванных стран оказывали стимулирующее влияние на развитие египетской экономики и культуры.

§ 2. Расцвет экономики

После каждого успешного похода египтяне пригоняли по нескольку тысяч человек, а после одной особо удачной кампании Аменхотеп II захватил свыше 100 тыс. человек. В целом, видимо, множество пленников было переправлено в долину Нила, которые пополнили ряды основных производителей, работающих на полях, ухаживающих за скотом, в реглесленных мастерских, в домашнем хозяйстве. Львиная доля пленников вливалась в царские и храмовые хозяйства, поместья вельмож, но известная часть распределялась между средним командным составом и даже рядовыми воинами, владевшими небольшими участками. Так, например, фараон Яхмос I наградил одного из своих воинов после 1-го похода 5 головами (т. е. рабами) и 5 арурами (1,25 га) земли, после 2-го похода—3 головами и 5 арурами. Как сообщает один из документов, египетские воины делили захваченную добычу «с радостным сердцем». Вместе с пленниками в долину Нила пригоняли сотни тысяч ГОЛОЕ разнообразного скота, приносили золотые и серебряные вещи, изделия из бронзы, различные ценности.

Если в прежние времена египтяне довольствовались единовременно захваченной добычей, то теперь была организована систематическая эксплуатация завоеванных стран путем взимания ежегодной дани. Кроме определенного количества скота, рабов и зерна, направляемых в Египет, каждая страна обязана была поставлять продукты своего ремесла или часть своих природных богатств. Так, Эфиопия поставляла золото и слоновую кость, Палестина и Сирия — металлы: серебро, свинец и олово, а также ткани и краски, ценный камень лазурит. В горах Лизана рубили строевой корабельный лес и знаменитый, столь ценившийся в древности кедр.

Приток дополнительной рабочей силы, разнообразного сырья (особенно металлов), различных ценностей оказывал стимулирующее влияние на развитие египетской экономики, хотя значительная часть захваченных богатств шла не столько на нужды хозяйства, сколько на паразитическое потребление господствующих слоев египетского общества и расточалась без всякой пользы.

Подъему египетской экономики способствовало не только увеличение материальных ресурсов и общей численности рабочей силы, но и совершенствование технической базы и технологии самого производства. Самое широкое применение для изготовления орудий труда (особенно со времен XIX династии) получила бронза. В самом Египте месторождений олова не было, но необходимые его запасы поставлялись из Сирии, подчиненной египетскому влиянию. Из бронзы стали делать орудия труда, оружие, которые по своим качествам намного превосходят существовавшие до сих пор. Усовершенствования затронули и процесс получения металла. Если прежде мастера сами раздували через примитивные длинные трубки горны, то теперь широко использовались мехи, обеспечивающие мощный приток воздуха и приводимые в движение ногами. Наряду с существующим горизонтальным ткацким станком был изобретен и вертикальный, что позволило внести ряд усовершенствований в ткацкое производство. Опираясь на достижения в области металлургии, мастера могли отливать сложные и громоздкие вещи, как, например, массивные храмовые ворота, и вместе с тем такие тонкие изделия, как полые статуи, позволяющие экономно расходовать металл.

Становится самостоятельной отраслью получение непрозрачного пастового стекла, из которого изготовлялись сосуды и мелкие поделки, ценившиеся как на внутреннем, так и на внешнем рынке.

Совершенствуется сельскохозяйственная техника. В частности, получает распространение удобный для работы плуг с отвесными рукоятками, снабженными специальными отверстиями для рук пахаря. С помощью специальных молотов, подвешенных на длинных палках, удобно было разбивать земляные комья. Для поливки полей и главным образом огородов стали широко применяться водоподъемные «журавли»— шадуфы. Знакомство египтян с далекими иноземными странами привело к тому, что египтяне заимствовали и акклиматизировали новые растения (чечевица, смолистые деревья и др.) и новые породы скота (овцы, мулы), особой отраслью животноводства становится коневодство. Располагая огромными трудовыми и материальными ресурсами, фараоны проводили политику, способствующую оживлению хояйственной жизни, и прежде всего процветанию сельского хозяйства. Особое внимание было уделено упорядочению ирригационной системы и увеличению посевных площадей. За разливами Нила было установлено постоянное наблюдение, специальные измерители уровня нильской воды (так называемые ниломеры) были установлены в районе Асуана на юге и в Мемфисе на севере, что позволяло более реально прогнозировать предстоящий урожай. Ремонтируются старые каналы, строятся но-зые оросительные сооружения (каналы разных профилей, дамбы, колодцы, водохранилища) , что позволяет осваивать под посевы так называемые высокие поля, т. е. поля, до которых не доходит нильская зода и которые орошаются через систему каналов. Район Фаюма, как и в Среднем царстве, становится одной из житниц Египта. Очень крупные работы были проведены в Дельте. Ранее эта обширная территория, не имеющая нормального стока, представляла собой болотистую местность, мало пригодную для земледелия и используемую для разведения скота. Фараоны XIX династии приступили к проведению масштабных работ по мелиорации Дельты, дренажу заболоченных участков, спуску излишней воды и окультуриванию обширных пространств. Дельта становится одним из процветающих земледельческих районов, центром виноградарства, садоводства и пчеловодства. Многие фараоны XIX и XX династий именно в Дельте стали устраивать свои постоянные резиденции.

В эпоху Нового царства египетская экономика позволяла получать много больше сельскохозяйственной и ремесленной продукции, чем в предшествующие времена. Страна располагала солидными запасами материальных ресурсов, внушительным экономическим потенциалом, на основе которого фараоны, с одной стороны, могли содержать огромную армию, проводить успешные завоевания, с другой — развернуть грандиозную строительную деятельность, возводить величественные храмы, строить крепости, дворцы, города, разнообразные сооружения. Были созданы материальные возможности для дальнейшего развития египетской культуры.

§ 3. Социальные отношения

Как и в прежние времена, египетское общество делилось на три основных класса: господствующий класс — собственники рабов, домов, мастерских, поместий, различных богатств; класс мелких производителей — земледельцев и ремесленников, добывающих пропитание трудами собственных рук и членов своей семьи; наконец, класс подневольных, рабов, не имеющих собственных средств, трудящихся на полях, которые им не принадлежали, собирающих урожаи, которым не могли распоряжаться, пасших скот, который не был их собственностью. Однако в эпоху Нового царства произошли серьезные изменения внутри каждого из этих классов, укрепились одни слои, появились новые и потеряли свое значение социальные прослойки, прежде занимавшие прочное положение в обществе. Важным изменением в социальной структуре Египта было распространение и укрепление рабовладельческих отношений. Контингент рабов пополнился за счет многих сотен тысяч пленников, пригоняемых после успешных завоеваний. Большая часть рабов принадлежала к иноземцам —жителям Палестины, Сирии, Финикии, ливийцам, нубийцам и др. Множество рабов сосредоточивалось в руках знати, придворных, высшего жречества, командного состава армии, чиновников центрального и номового аппарата управления. Однако особенностью социальной жизни Египта Нового царства было появление слоя мелких рабовладельцев, собственников одного — трех рабов. Б египетских документах сообщается о распределении рабов среди рядовых воинов египетской армии. Рабов могли приобретать зажиточные земледельцы и ремесленники. Рабовладельческие отношения начинают играть важную роль в общей системе социальных отношений Древнего Египта.

Происходят серьезные изменения в составе господствующего класса, и прежде всего усложнение его структуры. Появляется прослойка мелких и средних рабовладельцев, людей незнатного происхождения, занимавших низшие и средние посты в египетской администрации, получивших от фараона небольшое имущество, в том числе и рабов. Эти люди, обязанные своим благополучием царским благодеяниям, стали прочной социальной опорой фараонов, поддерживали мероприятия по укреплению их могущества.

Наряду с этой прослойкой внутри господствующего класса выделяются еще две социальные группы: служилая аристократия и командный состав армии, группирующийся вокруг фараона, наследственная номовая знать и жреческая верхушка во главе с фиванскими жрецами бога Амона. Верхушка номовой знати и высшего жречества, на первых порах поддерживавшая политику египетских фараонов XVIII династии, получила огромные выгоды от завоеваний. Фараоны-завоеватели Яхмос I, Аменхотеп II, Тутмос III после каждого успешного похода вносили в фонды храмов и особенно в фиванские храмы Амона щедрые дары ъ зиде десятков тысяч военнопленных, сотен тысяч голов скота, огромные материальные ценности. Быстро росли богатства за счет завоеваний и у представителей наследственной знати, занимавшей высшие посты в армии и государстве. Располагая огромными -адскими и материальными ресурсами, номовая знать и высшее фиванское жречество стали с подозрением смотреть на неродовитых людей, постепенно составлявших слой новой служилой аристократии. Оиванское жречество пользуясь своим юянием, пыталось воздействовать на формование политики фараонов. Между но-мовой знатью и фиванским жречеством, с~ной стороны, и служилой знатью— с другой, намечается нарастание противоречий, вторые в конце концов вылились в религиозную реформу Эхнатона.

Приток многих ценностей после успеш-аых завоеваний, общее оживление экономической активности оказали благоприятное воздействие на положение основной.ССЫ египетского населения. Однако именно она несла и тяготы завоевательных юйн. Пока завоевания были удачными, положение основных производителей было достаточно прочным, но как только ослабевала военная мощь Египта, их благосостояние ухудшалось, налоги и побо-:ы увеличивались, эксплуатация возравала.

Социальная обстановка в Египте эпохи Нового царства была довольно противоречивой: в период успешных завоеваний и экономического оживления она была достаточно стабильной, но внутри египетского гощества всегда существовали скрытые про-ти воречия и социальная напряженность: эксплуатация рабов обостряла отношения между рабами и рабовладельцами; положе-Еяе мелких производителей было неустойчиво; наконец, внутри господствующего иасса развивались коллизии, чреватые открытой конфронтацией.

Малозаметные на фоне политического г экономического могущества государства, все эти группы противоречий в период :-бщей нестабильности проявлялись в ви-ze стихийных выступлений отдельных категорий населения (например, ремесленников), острых схваток при дворе фараона.

§ 4. Государственное управление

Создание огромной империи, включившей множество завоеванных стран, усложнение хозяйственной жизни, в которую постоянно вмешивалось государство, сложность социальных взаимоотношений — все это поставило перед государственным аппаратом ряд новых задач и вызвало его существенную перестройку. С усложнением функций и объема государственного управления увеличилась численность чиновничества, подразделявшегося на многочисленные звенья; была установлена четкая иерархия подчинения, подробно регламентировались должностные обязанности. Сохранилась инструкция верховного сановника (везира) фараона Тутмоса III Рехмира, в которой показан сложный аппарат управления древнеегипетским государством.

Согласно этовду документу, государственный аппарат в эпоху XVIII династии делился на несколько звеньев. Во главе государства стоял центральный аппарат управления, сосредоточенный в столице и подчиненный высшему сановнику везиру. Он делился на несколько палат или ведомств, которые возглавлялись начальником казны, главным домоправителем (податное ведомство, сбор налогов), заведующими пашнями, начальниками над скотом. Среди других сановников, возглавлявших центральные ведомства, были: начальник приемного чертога, заведующий судебным присутствием, глава военной палаты. При особе везира находилось 10 верхнеегипетских сановников, видимо, возглавлявших собственные канцелярии. Каждая палата представляла собой обширный штат писцов, секретарей, курьеров, со своей системой подчинения.

Следующим звеном был аппарат региональной администрации. В инструкции Рехмира говорится о том, что везир назначал чиновников, возглавлявших управление четырьмя большими административными регионами. «Это он [везир] будет назначать исполняющих должности сановников Верхнего и Нижнего Египта, южной части Верхнего Египта (столичного округа во главе с Фивами.— В. К.) и Тинитской области (район Абидоса и, возможно, прилетающих к нему областей.— В. К.). Они будут докладывать ему обо всем случившемся у них каждые четыре месяца. Они будут доставлять ему записи от себя и своих присутствий». Иначе говоря, управители четырех административных объединений имели каждый под своим началом по нескольку ведомств-присутствий, которые скорее всего копировали структуру центральных учреждений. Выделение этого регионального звена способствовало большей централизации государственного управления в целом, преодолению традиционного в Древнем Египте сепаратизма номовой знати, которая издавна располагала властью и влиянием в номах. Однако в период Нового царства центральному правительству удалось вытеснить наследственную номовую знать и из аппарата номового управления. Как показывает инструкция Рехмира, «местные князья», т." е. представители номовой знати, должны были получать утверждение на свои посты из рук везира, иначе говоря, были поставлены под его строгий контроль. Более того, центральное правительство ввело должности градоправителей в крупные города, которые назначались из центра и, естественно, ограничивали власть местных номархов. Управление в номах, видимо, строилось в целом по образцу центральной администрации и состояло, в свою очередь, из соответствующих палат (хотя в номах их было меньше) со своим штатом чиновников. Следующим было звено окружного управления, ведавшего делами более мелких административных единиц, на которые делился ном. И наконец, самым низшим подразделением аппарата было управление в деревнях и поселениях, подчинявшихся окружному начальству. Весь этот обширный и иерархически организованный аппарат подчинялся верховному сановнику-везиру, верному слуге обожествленного фараона, что обеспечивало строгую централизацию и тщательный контроль за армией чиновников. «Это он (везир) будет посылать окружных чиновников проводить обнесенные плотинами каналы во всей стране. Это он будет посылать местных князей и градоправителей по поводу урожая летом. Это он будет назначать начальников (чиновников) шенту в палате дворца. Это он будет слушать местных князей и градоправителей. отбывших его именем из Верхнего и Нижнего Египта. Ему будут докладывать все дела. Ему будут докладывать о состоянии крепостей юга и каждый арест человека, который будет грабить. Это он будет делать для каждой области и это он будет слушать о нем. Это он будет посылать воинов ж писцов выполнять распоряжения владыка. Документ области будет находиться в ег: палате, чтобы можно было слушать дела о любых пашнях. Он будет устанавливать границы области, каждого пастбища, каждого храмового хозяйства, каждого владения».

В период Нового царства одной из важных задач стала организация управления на завоеванных обширных территорий! на юге, в Нубии, и на севере, в Азии. 3 прежние времена египтяне ограничивал!: :ъ лишь сменой местных князей или изъявлением покорности прежнего правите л.». Систематическая эксплуатация завоеяи ных стран требовала создания постоянна египетской администрации. Так, южнызд территориями управляло специальное во домство во главе с сановником, котога! занимал третью ступень в государствеккд иерархии, носил почетный титул «царсюя сын Куша» и иногда действительно явл представителем царского дома. Для уг.гуления захваченными областями в Азии т; примеру Нубии была создана египетсхж администрация во главе с наместн: «северных стран».

Ограбление завоеванных стран, различные подати, собираемые с населения, обобщали господствующий класс, среди которого видное место занимало многочисленное и хорошо организованное жречество. Египтяне поклонялись многим (в источниках говорится о тысяче богов) богам, у. наиболее почитаемым из них строились пышные храмы, при которых создавались богатые храмовые хозяйства, насчитывавшие пахотные земли, тысячи голов скота, толпы невольников, ценности, Культовые обязанности отправлял обширный штат жрецов. Храмовые хозяйства входили в состав государственных владений, и налоги с них регулярно поступали в царскую казну, -ем не менее они пользовались значительной автономией, а львиная доля их доходов :-богащала жречество.

Особым влиянием при XVIII династии пользовался культ фиванского бога Амона, покровителя царствующего фараона, главного божества египетского государства. Под знаменами Амона фиванские фараоны изгнали гиксосов, провели успешные завое-зания многих стран, создали огромную империю. Не случайно солидная часть захваченных богатств направлялась благодарными завоевателями в храм Амона в Фивах. Десятки тысяч рабов, сотни тысяч голов скота, тысячи гектаров земли, несметные сокровища и драгоценности были переправлены этому храму. В Карнаке и Луксоре было начато строительство грандиозных храмов в честь Амона, поражающих воображение своими размерами и роскошью отделки.

Богатства и религиозный авторитет А_\юна-Ра (Амон стал отождествляться с богом Ра) вели к росту политического влияния жречества на царский двор. В частности, фиванское жречество получило возможность влиять на передачу власти по наследству от одного фараона к другому через так называемый оракул Амона, т. е. указание» Амона (фактически высшего жречества) на кандидатуру будущего наследника. Усиление политического влияния фиванского жречества вызывало недовольство других слоев господствующего класса и прежде всего служилой знати. К тому же возвышение фиванского жречества противоречило политике централизации власти, которая отразилась в структуре государственного аппарата. Это не могло не вызвать напряженности в отношениях между служилой и военной знатью, возглавляемыми фараоном, высшим жречеством Амона и поддерживающей его родовитой номовой аристократией. Эта напряженность вылилась в острый конфликт при фараоне Аменхотепе IV, который предпринял попытку провести крутую религиозно-политическую реформу, целями которой были, с одной стороны, изменения в египетской религии, с другой — уничтожение политического влияния высшего жречества, и прежде всего фиванского.

Аменхотеп IV (1372—1354 гг. до н. э.) с самого начсла своего правления стал выдвигать на пеовое место в египетском пантеоне бога солнечного диска — Атона, ранее второстепенное божество, противопоставляя его могущественному царю богов Амону-Ра, что, естественно, встретило ожесточенное сопротивление фиванского жречества. В борьбе с оппозицией фараон на шестом году правления своим повелением провозглашает верховным и единственным богом всего Египта Атона, в то время как все другие традиционные боги, в том числе и великий Амон-Ра, теряют свою силу и если не отменяются совсем, то превращаются во второстепенных прислужников верховного бога Атона. Сам фараон, объявленный единственным сыном Атона, меняет свое тронное имя Аменхотеп («Амон доволен») на имя Эхнатон («угодный Атону»). По его приказу меняют имена члены его семьи и придворные. Фараон покидает ненавистные ему Фивы, резиденцию своих предков, местопребывание Амо-на-Ра, и поселяется в новой столице Ахе-татоне (т. е. «Горизонт Атона»), где господствует новое божество Египта и всего мира — великий Атон. "Здесь, в Ахетатоне (Телль-эль-Амарна), был построен новый город с роскошным дворцом фараона, государственными учреждениями, ремесленными мастерскими, домами вельмож, великолепным храмом Атона.

Бог Атон понимался как единое божество всего мира, создатель Египта и других стран, он изображался не в каком-либо человеческом или животном образе, его символом был солнечный диск с исходящими на землю лучами-руками, дарующими людям свет, тепло и благополучие. Как единое божество он не имеет ни божественной супруги, ни божественного потомства. Культ Атона олицетворял могущество животворящего солнца, великой силы природы, и как таковой он был лишен традиционных теологических и мифологических построений и изощренной символики. Столь существенное переосмысление образа главного божества, конечно, должно было привести к кардинальным изменениям в структуре самого культа, положении жречества, изменении его функций, его взаимоотношений с государственной властью, и прежде всего с властью фараона. Вместе с тем все это привело к изменению взглядов на художественное видение мира богов, людей и природы и повлияло самым радикальным образом на содержание и стиль египетского искусства. Амарнский период — один из интереснейших в его развитии.

В проведении своей радикальной реформы Эхнатон опирался на поддержку влиятельного слоя новой служилой знати, средних прослоек египетского общества. Однако оппозиционные реформе социальные группы были сильнее. Непримиримым противником новых порядков было не только организованное вокруг бесчисленных храмов жречество и тесно связанная с ним номовая знать. Фараон-реформатор не нашел поддержки и среди основной массы египетских тружеников, прочными узами связанных с традиционными богами, которым слепо поклонялись их далекие предки. Неудивительно, что после скорой смерти Эхнатона — а он умер через 10 лет после переселения в Ахетатон — его преемники, в том числе и Тутанхатон, гробница которого была найдена неразграбленной, не смогли противостоять всеобщей оппозиции новому культу Атона, и он был отменен. Уже Тутанхатон оставил новую столицу и переселился в Мемфис. Свое тронное имя он изменил и стал Тутанхамоном. Почитание Амона-Ра было восстановлено в полном объеме, а культ Атона, память н имя его фанатичного приверженца Эхна-гона были преданы проклятию и вечному забвению.

Однако краткий эпизод правления фараона-еретика оставил весьма заметный след в истории Египетского государства, культуры и религии. В области религии Эх-натон культом Атона как бы аккумулировал и усилил формирующиеся элементы монотеизма, которые получают развитие в последующие эпохи. В области художественной культуры амарнский период стал одним из интересных и новых явлений в тысячелетней истории египетского искусства. В области политической, несмотря на крушение реформы, новые принципы взаимоотношений между деспотической властью фараона, его бюрократией и жречеством были заимствованы следующими египетскими династиями. Вместе с тем слои служилой знати, выдвинувшиеся при Эхнатоне, сохранили завоеванные позиции, и новые правители Египта должны были считаться с этим. Приход к власти XIX династии стал компромиссом между выдвинувшейся при Эхнатоне знатью и новыми руководящими кругами Египта.

§ 6. Египет при XIX династии (ок. 1345—ок. 1200 гг. до н. э.).

Правление фараона Рамсеса II

Внутреннее и внешнее положение Египта при последних фараонах XVIII династии заметно ухудшилось. Религиозно-политическая реформа Эхнатона и ее крах вызвали обострение социальной напряженности в египетском обществе. Занятый проведением религиозной реформы и решением возникших при этом знутренних задач фараон Эхнатон не мог проводить активную внешнюю политику в Восточном Средиземноморье, и влияние Египта здесь стало катастрофически падать. Как показывают документы, найденные в дворцовом архиве Ахетатона (Телль-эль-Амарне), многие палестинские, финикийские и сирийские князья, ранее безоговорочно исполнявшие все повеления египетского владыки, стали вести себя независимо и игнорировать его распоряжения. Великая держава, созданная первыми фараонами XVIII династии, развалилась.

Перед правителями XIX династии встали сложные задачи внутренней консолидации египетского общества и восстановления внешнего могущества Египетской державы. Начало военно-политического возрождения было связано с энергичной деятельностью Хоремхеба (1345 — 1317 гг. до ы. э.). Хоремхеб начал карьеру еще при Эхнатоне. Недоверчивый к старой знати Эхнатон сделал своего рода исключение оля Хоремхеба, род которого восходил к номовой аристократии. Постепенно продвигаясь по служебной лестнице, Хоремхеб при Тутанхамоне и его слабых преемниках занимал высшие посты, в том числе пост командующего египетской армией. Выходец из номовой знати (связанной с высшим жречеством), получивший огромный опыт государственной и военной деятельности при Эхнатоне и его преемниках, энергичный Хоремхеб оказался наиболее приемлемой фигурой на троне фараонов как для выдвинувшейся новой служилой знати и армии, так и для старой номовой аристократии и египетского жречества.

Опираясь на их поддержку, Хоремхеб .твердился на престоле фараонов. Провозглашение Хоремхеба было оформлено торжественно и эффектно: при огромном скоплении народа в Фивах на празднике Амон через своего оракула «указал» на Хоремхеба как на фараона. «Сердце бога,— провозглашал Хоремхеб в своей надписи,— пожелало возвести своего сына на свой вечный престол и поэтому бог проследовал в Фивы с ликованием со своим сыном в объятиях, чтобы привести его к Амону, чтобы облечь его в сан царя».

Хоремхеб приступил прежде всего к серии реформ, преследующих цель внутреннего сплочения в рядах господствующего класса и армии. Фараон благоразумно не дал восторжествовать чувству мести со стороны старой знати и жречества. Реставрация древних культов, привилегий жречества и старой знати не сопровождалась вспышкой террора и насилия по отношению к новым выдвинувшимся слоям. Восстановив во всем великолепии храм Амона и его обширное хозяйство, пополнив его новыми дарами, Хоремхеб тем не менее не жаловал Фивы своим присутствием. Его постоянная резиденция находилась на севере, в древней столице Мемфисе с его культом бога Птаха.

Для укрепления расшатанных финансов была проведена податная реформа, регулировавшая сбор налогов с разных слоев населения. Более того, Хоремхеб, в сущности говоря, продолжал политику Эх-натона по выдвижению на государственную службу многих представителей средних слоев, пополнявших служилую аристократию. Выставлять себя простолюдином, вознесенным к власти и богатству царской милостью, стало настолько принятым, что даже знатный по крови вельможа старался приписать себе простое происхождение.

Энергичную борьбу повел Хоремхеб против произвола и лихоимства должностных лиц. В опубликованном во всех номах царском указе назывались суровые кары вплоть до смертной казни против казнокрадства и взяточничества государственных чиновников. Ряд изменений был произведен в египетской армии. Опираясь на упорядоченные финансы, Хоремхеб улучшил ее комплектование, причем во все больших масштабах он стал привлекать наемные войска, главным образом из среды западных, ливийских племен, укрепил командный состав и материальное обеспечение армии. Организационно армия была разделена на два корпуса — северный и южный, которые должны были планировать и осуществлять боевые действия на основных направлениях вешней политики государства: азиатском и эфиопском.

При Хоремхебе были созданы условия для восстановления внутреннего и внешнего могущества Египетской державы. Его преемники Рамсес I и Сети I, опираясь на укрепившийся военно-экономический потенциал, приступили к проведению энергичной внешней политики и в северном и южном направлениях. Восстановление Египетской империи и утверждение ее огромной роли в судьбах Ближнего Востока в XIII в. до н. э. произошло в правление Рамсеса II (1301—1235 гг. до н. э.).

Если прочное утверждение Египта в обширной области Эфиопии происходило при Рамсесе П относительно спокойно, то закрепление его власти в Восточном Средиземноморье потребовало предельного напряжения сил в течение двух десятилетий. К этому времени в Малой Азии сложилось сильное Хеттское государство, которое претендовало на богатые области Финикии, Сирии и Палестины и не могло смириться с ростом египетского влияния в этих районах. Первый поход Рамсеса II против хеттов в 1296 г. до н. э. оказался неудачным. Недооценив силы хеттского войска, самоуверенный молодой фараон вместе со своим авангардом был завлечен с помощью военной хитрости в ловушку около города Кадет и лишь чудом избежал плена, причем самому фараону пришлось с оружием в руках прокладывать путь среди вражеских рядов.

Поняв, какой сильный противник — Хеттская держава — ему противостоит, Рамсес II изменил стратегию ведения войны и стал тщательно готовить военные походы в Сирию и Палестину, избегая решительных сражений и в полную меру используя дипломатические средства. Длительное военно-диплом этическое противоборство двух великих держав Ближнего Востока, во время которого противники поняли, что не смогут уничтожить друг друга военной силой, завершилось заключением мирного договора между Рамсесом II и хеттским царем Хаттусили III в 1280 г. до н. э. Текст этого договора обнаружен на стенах двух египетских храмов в Фивах и в архиве хеттских царей в их столице Хаттусе (совр.1 Богазкёй). Две великие державы отказались от применения силы друг против друга, договарились об установлении прочного мира, решении спорных вопросов мирными средствами, разделили сферы влияния в Восточном Средиземноморье (Северная Сирия и Финикия стали зоной хеттского влияния, а Южная Сирия и Финикия с Палестиной — египетского). Стороны заключали между собой союз против возможного врага и обязались оказывать помощь в случае военного нападения. Была достигнута договоренность о выдаче перебежчиков. Союз был скреплен династическим браком Рамсеса II и хеттской царевны, клятвами богам и взаимными дарами. Решение спорных вопросов по договору 1280 г. между Египтом и хеттами оказалось настолько удачным, что он на целое столетие определил мирные отношения этих держав между собой и стал крупным фактором международных отношений XIII в. до н. э. Изучение сохранившегося текста договора 1280 г. до н. э. показывает довольно разработанную дипломатическую технику решения сложнейших международных проблем того времени. Неудивительно, что договор 1280 г. до н. э. занял заметное место в истории мировой дипломатии. В 1963 г. министр иностранных дел Турции передал в Организацию Объединенных Наций для хранения копию этого интереснейшего документа, написанную клинописью на серебряной пластине.

Для упрочения господства на завоеванных территориях Нубии, Сирии и Палестины велось интенсивное строительство крепостей, где стояли постоянные гарнизоны (особенно много таких крепостей было построено в Нубии), в местные города направлялись египетские переселенцы, для обслуживания которых строились храмы (например, такие храмы обнаружены в Палестине и в Библе). Специально поставленная египетская администрация организует систематическую эксплуатацию захваченных территорий.

Стабилизация внешнего положения развязала Рамсесу И руки для проведения активной внутренней политики.

Интенсивная эксплуатация захваченных земель в Нубии и Восточном Средиземноморье позволила этому фараону проводить строительство ирригационных сооружений, дворцов, храмов по всему Египту и в Нубии. Особое значение имело хозяйственное освоение Дельты. Создание целой системы каналов, водохранилищ, дамб и плотин позволило ввести в сельскохозяйственный оборот обширные пространства плодородной земли. В восточной части Дельты было основано несколько новых городов. Здесь была заложена и застроена роскошными зданиями резиденция фараона город Пер-Рамсес («Дом Рамсеса»); наиболее освоенная восточная часть Дельты получила название «страны Рамсеса». Повышенное внимание фараона к этому району объясняется тем, что он рассматривал его как своего рода связующее звено между долиной Нила и азиатскими владениями, экономическое и культурное значение которых было очень велико. По благоустроенным дорогам, пересекавшим восточную часть Дельты, в Египет направлялись награбленные в Азии ценности, шли торговые караваны азиатских купцов, передвигались военные отряды. В египетских городах, например в Мемфисе, появляются колонии азиатских купцов, которые живут здесь по многу лет, строят храмы своих богов; при царском дворе появляются знатные советники с сирийскими именами; египетская религия начинает испытывать азиатские влияния: на памятниках появляются изображения иноземных божеств — Астарты, Бела, Анат, Решефа.

Располагая богатыми ресурсами обширной державы, фараоны XIX династии, и прежде всего Рамсес II, проводят самое активное строительство. Из наиболее известных памятников этого времени можно отметить грандиозные храмы в честь бога Амона в Луксоре и Карнаке (Фивы) и заупокойный храм фараона—Рамессей. Обширный храм Осириса был построен в древнем религиозном ценре Абидосе. Несколько храмов были возведены в Нубии, среди которых выделяется величественный вырубленный в скалах храм в Абу-Симбе-ле. Этот храм высотой в 33 м, шириной з 38 м и глубиной в 65 м имел фасад, украшенный четырьмя двадцатиметровыми статуями Рамсеса II, у ног которого высечены 200 статуй его жен и детей. Согласно решению ЮНЕСКО при ООН, храм в Абу-Симбеле как ценнейший памятник мировой культуры был сохранен от затопления при строительстве высотной Асуанской плотины. В 1965 г. храм был разобран и перенесен на более высокое место в том же районе.

Длительное правление Рамсеса II — время расцвета огромного египетского государства и культуры, однако уже при его преемнике положение стало меняться. Наследник Рамсеса, его тринадцатый сын Мернептах (1235—1215 гг. до н.э.), должен был решать сложные проблемы как внутри, так и вне страны. Прежде всего возникли серьезные угрозы со стороны так называемых народов моря — рыхлого политически, но достаточно сильного в военном отношении конгломерата различных племен западной части Малой Азии и островов Средиземноморья. Лишь мобилизовав все силы в решительной битве где-то на восточных границах Дельты, Мернептах разгромил полчища морских народов (сражение развернулось на суше и на море). Он подавил также восстания некоторых отложившихся сирийских городов, отразил нападение ливийцев с запада. В религиозной политике Мернептах все более ориентируется на культ бога Птаха, а не Амона, что приводит к росту напряженности между фараоном, его окружением и влиятельным фиванским жречеством. Усиливалась самостоятельность отдельных номархов, а центральная власть оказалась не в состоянии привести их к былой покорности. За неполные двадцать лет один за другим меняются на троне четыре последних представителя XIX династии, что вело к кризису центральной власти, росту внутренних беспорядков и ослаблению внешнего могущества династии.

§ 7. Правление XX династии (ок. 1200—ок. 1085 г. до н. э.)

Конец эпохи Нового царства

В исторических , документах конца XIII — начала XII в. до н. э. сообщается о волнениях и общественных смутах, отсутствии порядка и безопасности. Об этом образно и ярко повествует интересный источник, так называемый папирус Харриса. «Страна египетская была опустошена. Каждый человек был лишен своих прав. Они не имели правителя в течение многих лет впредь до иных времен. Страна египетская была в руках вельмож и правителей городов: каждый убивал своего соседа, большого и малого». Тот же папирус сообщает, что этими беспорядками воспользовался некий иноземец-сириец Ирсу, который захватил власть, правда, неизвестно где и на какое время. «Наступили другие времена. Ирсу, некий сириец, захватил власть. Он заставил всю страну платить себе дань. Он объединил вокруг себя своих людей и разграбил владения египтян. Он превратил богов в людей и жертвы не приносились в храмы».

В этой сложной обстановке значительная часть владений в Сирии и Палестине была потеряна, «народы моря» опустошали восточные границы, западная часть Дельты стала ареной постоянных набегов воинственных ливийских племен, которые, пользуясь слабостью центральной власти, не только безнаказанно грабили египетские земли, но и начали селиться на захваченных территориях западной Дельты.

Стабилизировать внутреннюю и Енеш-нюю обстановку удалость знатному вельможе Сетнахту, который утвердился на троне и стал основателем новой XX династии (ок. 1200 г. до н. э.). Папирус Харриса сообщает, что новый фараон «привел в порядок всю страну, которая раньше была вся полна восстаний. Он поразил восставших которые были в стране Египетской. Он очистил великой трон Египта... Он был яра-вителем двух стран на троне Атума... Каждый человек проведал своего брата, окруженного стенами. Он ввел храмы во владение божественными приношениями, дабы жертвовать их богам согласно обычным договорам с ними». Сын и преемник Сетнахта, видимо, не случайно получил тронное имя Рамсеса. Этим самым новый фараон заявлял о своем стремлении подражать удачливому предшественнику и продолжать его победоносную политику. И Рамсесу III (1198 — 1166 гг. до н. э.) в какой-то степени это удалось. Он восстановил боеспособность армии и увеличил ее численность. Население Египта было разделено на особые призывные группы, которые поставляли определенное количество воинов. В египетском войске увеличилось количество наемников, причем их набирали из тех же ливийцев и «народов моря», которые теперь воевали со своими соплеменниками, нападавшими на владения фараона. На 5-м и 11-м годах своего правления Рамсесу III удалось разгромить ливийцев, а на 8-м году — отразить опасное вторжение все тех же «народов моря». Рамсес III успешно воевал в Палестине и Сирии, на короткое время восстановив былое влияние Египта в этих областях. Вторая половина его 32-летнего царствования была относительно спокойной. Был наведен порядок внутри страны. Так, на 29-м году своего царствования Рамсес III подавил волнение ремесленников, занятых на строительстве фиванского некрополя, что свидетельствовало о росте классовых противоречий в обществе. Стремясь обеспечить себе морально-политическую поддержку могущественного египетского жречества, Рамсес III по примеру своих предшественников щедро одарял наиболее крупные храмы, особенно храмы главного бога Амона-Ра. Папирус Харриса заполнен перечислением. несметных даров храмам в виде земли, золота, драгоценностей, рабов, скота, ювелирных изделий. Крупнейшие египетские храмы обладали обширными земельными угодьями, десятками тысяч рабов, огромным хозяйством, даже целыми эскадрами судов, которые вели оптовую торговлю не только внутри Египта, но и с другими странами.

Такое покровительство храмам и жречеству вело не только к росту материальных ресурсов храмов, но и к усилению политического влияния жречества, к его вмешательству в государственные дела страны, что вызывало недовольство придворных кругов. Видимо, в результате этого недовольства против фараона на 32-м году его правления возник дворцовый заговор. После его смерти все последующие правители династии носили громкое имя Рамсеса, но они не обладали удачливостью своих великих предшественников. Влияние и авторитет царствующих фараонов падал все ниже и ниже, в то время как росло влияние фи за некого жречества на юге, власть номархов на местах. Египет начинает слабеть. Он утрачивает азиатские владения в Сирии и Палестине. Авторитет некогда могущественного Египта в этом районе настолько упал, что один из посланцев фараона, некто Уну-Амон, отпраБленный за кедровым деревом для сооружения священной барки, с горечью пишет об унижениях и лишениях, которым он подвергался со стороны некогда раболепствующих перед египтянами сирийских царьков. Ливийцы же беспрепятственно хозяйничают в Западной Дельте. В начале XI в. до н. з. после смерти Рамсеса XI (ок. 1085 г. до н. э.) XX династия прекратилась. Власть на юге в Фивах перешла в руки верховного жреца бога Амона Херихора, а на севере, в Танисе,— в руки некоего Смендеса, основавшего XXI династию, правившую лишь в Нижнем Египте. Этими событиями закончилась самая блестящая эпоха египетской истории — эпоха Нового царства.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ИСТОРИЯ ДРЕВНЕГО ЕГИПТА. Египет в эпоху Позднего царства

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел I. ИСТОРИЯ ДРЕВНЕГО ЕГИПТА

Глава 6. Египет в эпоху Позднего царства

Время от 1085 г. до н. э. (конец Нового царства) до середины X в. до н. э. получило наименование III Переходного периода (XXI династия).

Политический распад государства, тяжело повлиявшие на Египет нападения внешних врагов — «народов моря», ливийцев — в конце Нового царства заставили его в начале I тысячелетия до н. э. не только отказаться от осуществления имперских планов Б Азии и Африке, но более того — превратили его самого в объект завоевания со стороны усилившихся соседей — ливийцев, эфиопов, а затем могущественных азиатских держав: Ассирийской и Персидской.

§ 1. Египет под властью иноземцев

Египет под властью ливийцев. Возросший напор ливийцев на Египет удалось еще при Рамессидах приостановить и направить отчасти в своих интересах: фараоны стали брать в свое войско в качестве наемников ливийских воинов, славившихся своими боевыми качествами и храбростью. В начале X в. до н. э. ливийцы, получавшие за службу в армии, полиции и личной гвардии фараона земельные участки, натуральные и денежные вознаграждения, буквально наводнили Дельту. Египтяне обычно называли их Ма или «машаваша» по имени одного из наиболее известных ливийских племен. Во главе отрядов ливийских воинов стояли военачальники, именовавшие себя «великими вождями Ма», «великими князьями», правителями исконных и вновь основанных египетских городов и поселений, а часто и жрецами-первосвященниками традиционных египетских культов. Стремясь укорениться в Египте, знатные ливийские роды воспринимали египетскую культуру и религиозные верования египтян, устанавливали родственные связи с египетскими вельможами и даже царским домом.

Результатом этой политики было восшествие на престол ок. 950 г. до н. э. представителя одного из знатных ливийских родов Шешонка I, основавшего XXII Ливийскую династию (ок. 950—-730 г. до н. э.). Он добивается легитимизации своей власти женитьбой своего сына на дочери последнего фараона XXI династии, а другого своего сына посылает первосвященником Амона в Фивы. Основатель новой династии избрал и новую столицу — город Бубастис в Дельте, в связи с чем эту династию называют также династией Бубастидов.

Объединение страны позволило Шешонку I активизировать ее внешнюю политику, прежде всего в азиатском направлении. Вмешавшись в палестинские дела, в конфликт между израильским и иудейским царскими родами, Шешонк I ок. 930 г. до н. э. вторгся в Иудею, взял Иерусалим, большое количество городов и населенных пунктов Иудеи и захватил богатые трофеи. Успехи в Азии подтолкнули египетского царя и на возобновление захватнической политики в южном направлении: в его надписях упоминается дань из Нубии.

Шешонк и его преемники вели обширное строительство в стране: воздвигались царские дворцы в Бубастисе, была построена военная крепость близ Фаюма, в Танисе сооружались каменные погребальные склепы для представителей династии. Но особенно большой размах приобрело строительство храмовых сооружений, в первую очередь в Фивах, где Шешонк I воздвиг «двор Бубастидов» и западный пилон кар-накского храма, высек рельефы на сюжеты палестинского похода и надписи.

Социальной опорой Бубастидов были воины и жречество. В свою очередь, они оказывали большую поддержку в виде земельных дарений, богатых жертвоприношений известным египетским религиозным центрам: Мемфису, Гераклеополю и Абидосу. Особенно настойчиво добивались фараоны XXII династии утверждения своей власти в Фивах, но там не раз возникали смуты, ставившие под угрозу признание их в качестве верховных жрецов.

Постепенно государство Бубастидов ослабевало. На внешнеполитической арене Египет не смог оказать действенной помощи Дамасской коалиции сиро-палестинских правителей, которые пытались противостоять натиску Ассирии. В битве при Карка-ре (в Сирии) в 853 г. до н. э. участвовал лишь небольшой отряд египтян, вместе с союзниками потерпевший поражение от ассирийцев.

Внутри страны росла децентрализация, и сама династия распалась на ветви, обосновавшиеся в различных городах: Бубастисе, Мемфисе, Гераклеополе. Около 817 г. до н. э. правитель Таниса объявил сбя царем всего Египта и начал новую, XXIII династию. Она была также ливийской по происхождению и правила параллельно с захиревшей XXII династией вплоть до 730 г. до н. э., когда раздробленный Египет стал легкой дооычей новых завоевателей, пришедших из Нубии.

Завоевание Египта Кушем. На территории Куша (Нубии) к VIII в. до н. э. образовалось самостоятельное государство со столицей в городе Напата, который был расположен в районе IV порога, на торговых путях, вблизи мест золотодобычи. В нем был построен храм Амона, близ города находились царские некрополи, где по египетскому образцу, в пирамидах, погребались тела покойных кушитских правителей, носивших традиционные титулы фараонов и поклонявшихся египетским богам, из которых самым почитаемым был Амон.

К середине VI в . до н. э. политический центр царства переместился из Напаты в Мероэ — город между V и VI порогами Нила, выгодно расположенный в районе скрещивания караванных торговых путей. Здесь же находились железорудные месторождения. Напата же осталась религиозным центром, местом коронации и погребения царей.

В экономике Напатско-Мероитского царства видное место занимали охота и скотоводство. Земледелие из-за малого плодородия почв развивалось вяло. Важным достижением стала выплавка железа. Значительную роль играла речная и караванная торговля с Египтом. Северному соседу везли слоновую кость, золото, драгоценные камни, благовония, ценные породы дерева, темнокожих рабов, экзотических животных.

В середине VIII в. до н. э. напатский правитель Кашта воспользовался нестабильной ситуацией, сложившейся в Египте, и совершил успешный поход на его территорию. Кроме того, он добился причисления своей дочери к сложной иерархии фиванского жречества в качестве верховной жрицы, так называемой супруги бога (т. е. Амона). В Фиваиде были оставлены и кушитские военные отряды. Все это позволило кушитским царям утвердиться в своих претензиях на Египет, и когда последний стал объединяться под властью правителя Саиса — Тефнахта, сын Кашты — Пианхи двинул на борьбу с ним как воинские отряды, базировавшиеся в Фиваиде, так и свежие силы непосредственно из Напаты. Кушитский царь одержал перевес в сражениях близ Фив и Гераклеополя, осадил и взял Гермополь и победил в решающей битве за Мемфис. Ему выразили покорность не только номархи побежденных им номов, но и представитель XXIII династии и сам мятежный Тефнахт.

Однако уход Пианхи в Напату вскоре позволил Тефнахту провозгласить себя царем и начать тем самым XXIV династию, которая имела всего одного продолжателя — его сына Бакенранфа (или Бокхориса, как называли его греки). Социальная атмосфера в Египте этого времени была резко накалена. Разрастание крупного землевладения, базировавшегося на скупке земель и рабов у средних и мелких землевладельцев, разорение общинников, попадавших в кабалу к ростовщикам, бравшим 100 % годовых или забиравшим в рабство своих должников,— все это требовало от центральной власти принятия радикальных мер. Тефнахт издал закон против роскоши. Бокхо-рису же принадлежит закон, который запрещал лишать свободы должников и разрешал брать как обеспечение долга лишь их имущество, а также уменьшал и регламентировал процент на взятую взаймы сумму.

Царь-реформатор утверждал, что каждый египтянин — раб царя, его воин и земледелец, а не раб другого египтянина. Совершенно очевидно, что введение этого закона было продиктовано государственными интересами. Его целью было возродить армию, обеспечить царскую казну налогами, а выполнение необходимых общественных работ — рабочей силой.

Всего 6 лет правил фараон-реформатор, чья власть, видимо, простиралась на Дельту и часть Среднего Египта. Около 715 г. до н. э. новый поход на Египет предпринял преемник Пианхи — Шабака, который, по сведениям Манефона, сжег Бокхориса заживо. Египет был окончательно покорен кушитскими фараонами, правившими им с 715 до 664 г. до н. э. (XXV Эфиопская династия. Древние греки называли кушитов эфиопами). Египет и Куш были .объединены, в одно государство.

За время своего 15-летнего правления Шабака старался удержать Египет в повиновении мирным путем. Поэтому своей резиденцией он избрал древний, почитаемый в стране Мемфис, оказывал всемерную поддержку, жречеству бога-покровителя Птаха и в то же время утверждал кушитс-_кое влияние в Фивах, включив своих детей в состав высшего жречества Амона и возведя в священном городе монументальные храмовые постройки. Внешняя политика Шаба-ки была очень осторожной. С Ассирией, утверждавшей свое господство на восточно-средиземноморском побережье, он старался не вступать в конфликты. Возможно даже, что между двумя государствами был заключен договор, о чем свидетельствует найденный в царском дворце в Ниневии, столице Ассирии, оттиск на глине двух печатей: одна — царская ассирийская, другая — египетская, " с именем и изображением Шабаки. Эта булла скрепляла какой-то важный документ, вероятно, написанный на папирусе или пергаменте, который истлел или сгорел. Там же найдены разнообразные ценные египетские изделия — возможно, египетские дары ассирийскому союзнику.

Ассирийцы Б Египте. Превращение Ассирии в могущественную переднеазиатскую державу продвигало ее все ближе к границам еще не покоренного Египта и делало столкновение между ними неминуемым. Подавив восстания на восточносредиземно-морском побережье и заставив арабские племена обеспечить его войско верблюдами для перехода через знойную пустыню, ассирийский царь Асархаддон после двух походов в 674 и 671 гг. до н. э. покорил Египет. Боровшийся с ассрийцами кушитско-египетский царь Тахарка бежал на родину. Египет был разделен между 20 местными правителями — номархами, которых ассирийцы называли царями. Они были поставлены под контроль ассирийской военной и гражданской администрации. Асархаддон именовался «царем царей» Верхнего и Нижнего Египта и даже Куша.

Господство ассирийцев над Египтом продолжалось 15 лет (671—655 гг. дон. э.). Дважды за это время покоренная страна восставала. Оба раза в восстаниях активно участвовал Тахарка, пытавшийся вернуть Египет кушитской короне. В 663 г. до н. э. ассирийцам пришлось вести войну с преемником Тахарки — кушитским царем Тану-тамоном, также пытавшимся отвоевать у них Египет. Одержав победу над кушитами, ассирийцы положили конец правлению, XXV Эфиопской династии в Египте. Свою опору ассирийские цари видели в тех царьках и князьях, которые правили отдельными номами и были обязаны ассирийцам освобождением от власти кушитских фараонов. Некоторые правители (например, Саи-са) пользовались у ассирийцев авторитетом и привилегиями, хотя порой бывали замешаны в антиассирийских выступлениях.

§ 2. Борьба Саиса за объединение Египта. Последний расцвет египетской государственности

Город Саис, игравший важную роль в экономической жизни Северного Египта, (он вел активную торговлю в средиземноморском бассейне), при XXIV династии пытавшийся объединить Египет и оздоровить общество реформами своих правителей Тефнахта и Бокхориса, выступил организатором борьбы с ассирийцами и нового объединения страны.

Опираясь на наемное войско, набранное из числа греков-ионийцев и карийцев — выходцев из Малой Азии, Псамметих I разбил непокорных номархов-соперников. Номовая раздробленность была постепенно преодолена. Крупнейшие центры Египта Мемфис, Гераклеополь, Фивы стали поддерживать энергичного царя. Около 655 г. до н. э. объединение страны было завершено. Опираясь на силу объединенного Египта, а также на союз с Лидией и, возможно, с Вавилоном, Псамметих I вытеснил из страны ассирийцев. На троне фараонов утвердилась XXVI Саисская династия (664—525 гг. до н. э.).

Характерной чертой политики, проводимой Псамметихом I, была устойчивая ориентация Египта на греческий мир. Со времени его правления в стране прочно обосновались греческие и карийские наемники, получившие земли для поселения в Северном Египте (например, Навкратис). В Египет, особенно в район Дельты, стали проникать греческие торговцы из Милета, с островов Эгейского моря, из материковой Греции. Возможно, Египту удалось даже заключить союзы с некоторыми греческими государствами (Афины, Коринф и др.). Предпочтение, оказывавшееся фараоном иностранным наемникам, вызвало оппозицию ливийского воинского сословия, лишившегося многих своих привилегий. Это привело к мятежу ливийских воинов при Псамметихе I, вследствие чего большой их контингент покинул Египет и ушел в Эфиопию.

Псамметих I старался укрепить оборонную мощь страны. В ключевых крепостях: Дафны — на востоке, Марея — на западе, Элефантина — на юге — размещаются мощные воинские гарнизоны. Крепостные сооружения воздвигаются на юге Восточно-средиземноморского побережья. Велась оживленная торгозля с Финикией, Карфагеном, поддерживались дружественные отношения с Иудеей. От скифов, своими набегами разорявших Азию, Египет откупился богатыми дарами. Толчком к вмешательству Египта в азиатские дела послужила борьба Вавилонии и Мидии с Ассирией. Однако попытка поддержать слабеющую Ассирию против усиливающегося Вавилона не удалась, что привело к напряженным отношениям с Нововавилонским царством, и Египет был вынужден отказаться от своих азиатских притязаний.

Зато фараон Нехо II (610--595 гг. до н. э.) укрепил позиции Египта в Африке, а также успешно развивал средиземноморскую торговлю. В связи с этим при нем было предпринято грандиозное строительство канала протяженностью 84 км, который через Нил должен был соединить Средиземное море с Красным. На тяжелых работах по его сооружению погибло, как гласит предание, 120 000 египтян. На Средиземном и Красном морях были выстроены корабельные верфи, где по греческим образцам сооружались корабли для дальних морских плаваний. Около 600 г. до н. э. по приказу Нехо II финикийскими мореходами было впервые совершено плавание вокруг Африки, которое продолжалось 3 года.

При преемниках Нехо II внешняя политика Египта получила довольно успешное развитие. Совершались победоносные походы в Куш, в Палестину, Финикию.

Между тем политическая обстановка внутри страны становилась сложной. Военная мощь фараонов зиждилась на контингенте наемников, все более численно увеличивающемся и этнически пестром. Предпочтение, оказываемое то той, то иной их группе царями, стремление иметь побольше выгод и привилегий приводили к частым конфликтам в их среде, к столкновениям между ними и ливийским воинским сословием и даже к напряженности в отношениях с царской властью. Так, при Априи (589—570 гг. до н. э.) начался мятеж наемников (ливийцев, греков и азиатов), составлявших гарнизон крепости в Элефан-тине. Они пытались уйти в Эфиопию, но были задержаны и наказаны фараоном.

Опасные волнения возникли в ходе неудачной для Египта войны с Киреной, когда ливийские воины, посладные туда, понесли от киренцев громадный урон. Обвинив в происшедшем Априя, они подняли против него восстание, во главе которого встал его родственник Амасис. В итоге этой гражданской войны Априй погиб, а к власти пришел Амасис — Яхмос II (570—526 гг. до н. э.), который продолжал оправдавшую себя политику ориентации на греческий мир. Он был в союзе с рядом греческих материковых и островных полисов (Афины, Самос, Родос и др.), с Киреной, Лидией, располагал поддержкой крупнейшего в Греции и популярного на Востоке Дельфийского храма. Навкратис при нем превратился в торгово-ремесленный, культурный и храмовый центр греков, живущих в Египте.

Предпринимались и военные походы: в Аравию, Нубию, на остров Кипр, который был обложен данью.

Во времена Амасиса Египет вышел из состояния разрухи, порожденной политической раздробленностью и иноземными вторжениями. Процветали торговля, ремесла, городская жизнь. Возобновилось строительство храмов, дворцов, усыпальниц, особенно в Саисе и Мемфисе. Сам фараон снискал репутацию мудрого судьи и реформатора. При нем был снижен поземельный налог, уменьшены сборы в пользу храмов, введен контроль за доходами египтян, что должно было-пресечь получение их незаконным путем.

Однако нововведениями Амасиса была недовольна старая родовитая знать. Против него действовали приверженцы^ Априя, считавшие его узурпатором на троне фараонов. Выражало претензии жречество обделенных вниманием царя храмов. Командный состав греков-наемников и военачальников ливийцев и египтян не устраивала необходимость делить между собой привилегии и милости фараона. Извне на Египет надвигалась грозная опасность. Персия изолировала его от союзников: Кипр и Самос перешли на сторону персов, Лидия и Вавилон были покорены ими. С финикийцами, иудеями, арабами персы наладили дружественные отношения, подготовив таким образом плацдарм для наступления на Египет.

Египет в составе Персидской державы. Египет был завоеван персами в 525 г. до н. э. уже при сыне Амасиса, последнем фараоне Саисской династии Псамметихе III, который правил страной всего полгода. Персидский царь Камбиз принял египетское тронное имя и титулатуру фараонов и стал основателем XXVII, Персидской династии.

При его преемнике Дарий I Египет вошел в состав Персидской державы как одна из ее сатрапий (провинций), при этом вместе с Ливией, Баркой и Киреной он платил подать в 700 талантов серебра (более 20 т), а также взносы в виде хлеба и доходов с рыбных промыслов на Меридовом озере.

Персидское господство над Египтом не-отличалось прочностью: то стремились к независимости и автономии персидские сатрапы, поставленные над страной, то восставали египтяне, пытавшиеся возродить свою прежнюю государственность и былую мощь. Вожди этих восстаний считаются основателями XXVIII—XXX общеегипетских династий.

В 332 г. до н. э. в Египет вступили войска Александра Македонского. Его приняли как освободителя от персидского владычества, короновали как египетского фараона, объявили сыном бога Амона. Египет вошел в состав его мировой державы, а после ее распада оказался под властью греко-македонской династии Птолемеев и вступил в эпоху эллинизма.

Социально-экономическое развитие Египта. В области экономики в I тысячелетии до н. э. решающим фактором было использование в хозяйстве и военном деле железа. Существенное влияние на Египет оказали те народы, которые раньше египтян освоили его добычу и технику обработки благодаря близости к источникам сырья: ассирийцы, кушиты, греки. В Египте пользовались, видимо, привозным сырьем и готовыми изделиями, но все же в VII—V вв. до н. э. египтяне освоили технику обработки железа и стали использовать его для изготовления орудий труда и оружия.

В ремесле в качестве ведущей отрасли развивалась обработка металлов: бронзы, железа, золота, серебра. О высокоразвитой технике литья свидетельствует огромное количество бронзовых фигурок божеств, нередко с инкрустациями, которые буквально наводнили Египет и соседние страны. Сокровища .из гробниц XXI и XXII династий в Танисе (маски мумий, ожерелья, пекторали, серьги, браслеты и другие украшения, изготовленные из золота, серебра и драгоценных камней) являются подтверждением значительного развития ювелирного дела.

Высокого уровня достигли ткачество и изготовление всевозможных изделий из фаянса. С проникновением в Египет греческих ремесленников развилось производство античной расписной керамики. Возник даже особый «навкратийский» стиль, в котором античные формы сосудов гармонично и оригинально сочетались с египетскими и эфиопскими сюжетами и орнаментацией. Возродилось производство совершенных по форме и фактуре алебастровых сосудов, которые пользовались большим спросом у персидской знати и отправлялись в Персию для нужд царского двора.

Хотя приток корабельной древесины уменьшился с потерей Египтом азиатских владений, тем не менее в поздний период египтяне энергично совершенствовали и технику кораблестроения, и свои познания-в мореходном деле и географии плаваний;

В период эфиопского и ассирийского господства велось фортификационное строительство, обнаруживающее высокую технику земляных работ. Его необходимость была продиктована для НОМОБЫХ властителей задачей защиты друг от друга, от кушитов и ассирийцев. В саисскую эпоху возродилось монументальное строительство храмовых и светских зданий. Был восстановлен Лабиринт. Украсились великолепными дворцами, храмами и усыпальницами столица династии Саис и древняя столица Мемфис.

В эпоху Позднего царства более интенсивно развивались товарно-денежные отношения. Объектом купли-продажи стала даже земля. Широкое распространение получили денежные ссуды. В качестве единого эквивалента стоимости применяется серебро, которое в обращение поступает в виде слитков или кованых брусочков, нередко снабженных печатью того или иного храма, удостоверяющего чистоту металла. Помимо местных использовались также вавилонские весовые единицы: таланты, сикли. В саисс-кий период получают хождение греческие монеты, а в персидское время — золотые и серебряные монеты персидской чеканки. Денежное обращение находится под контролем крупных храмовых сокровищниц: Мемфисской, Фиванской, Саисской, при этом постепенно Мемфисская становится центральной сокровищницей страны.

Внешняя торговля Египта достигает расцвета в саисский период. Восстанавливаются традиционные торговые связи с Финикией. Устанавливаются контакты Египта с Карфагеном, о чем свидетельствуют находки в святилищах и некрополях этого города египетских ремесленных изделий, статуэток богов, амулетов, скарабеев. Были восстановлены по Нилу торговые связи с областями Куша. Но наиболее выигрышным и перспективным было установление торговых связей Египта с греческими полисами. В районе Дельты оседают греческие наемники, торговцы и ремесленники. Главным местом концентрации греков в Египте становится Навкратис, через который велась торговля с островами Эгейского моря, Малой Азией и материковой Грецией.

Социальные отношения в Египте позднего времени свидетельствуют о том, что рабовладельческая верхушка общества — номовая и военная знать, жречество, торговцы и наемники — обогащается.

Свободное население — мелкие производители — попадают в сложные условия развития товарно-денежных отношений, частного землевладения, купли-продажи земли и движимого имущества. Разорившиеся земледельцы становятся арендаторами земли на жестких условиях: отдачи ее владельцу 1/4, или !/з части урожая. Трудные обстоятельства порождают субаренду, предполагающую дробление земли на еще более мелкие участки и отдачу их внаем еще более мелким арендаторам. Разорившиеся свободные попадают в долговую кабалу, часто вместе с семьями. Процветают такие источники рабства, как самопродажа на определенный срок (1 год, 5 лет) и «до бесконечности», «усыновление». Ссуда предполагает отдачу 100 % годовых, нарастание ежемесячной пени в случае задержки выплаты.

Характерной чертой социальной структуры позднего времени является также усиление сословной замкнутости. Она проявлялась в наследственности профессий, традиционности правил поведения, обрядов.

Приток рабов-военнопленных в I тысячелетии до н. э. значительно сократился из-за того, что Египет сам был объектом завоевания.

Подобная социальная структура была чревата острыми социальными конфликтами. С целью их разрешения и ослабления правители Египта вынуждены были время от времени проводить радикальные реформы (Тефнахт, Бокхорис, Амасис).

Определенной направленностью отличалась идеология позднего, особенно саис-ского, периода. Ее характерной чертой был возврат к древним традициям, архаическим верованиям, обычаям, архаизация титулов, языка, литературного стиля, канонов архитектуры и искусства. Периоды Древнего и Среднего царств представляются как «золотой век», как политический идеал. Не случайно правители Саисской династии берутся, например, за реставрацию знаменитого Лабиринта, величайшего сооружения эпохи Среднего царства — символа единства Египта.

Из иноземных влияний особенно ощутимым для Египта становится греческое в связи с проживанием на его территории греческих торговцев, наемников, ремесленников, а также с установлением прямых политических связей Египта с греческими государствами. Греческое искусство начинает воздействовать на египетскую скульптуру и рельеф. Греческая керамика наводняет Египет. Египтяне отправляют своих сыновей для обучения языку и наукам у греков-колонистов.

В свою очередь, греки восхищаются тысячелетней мудростью Египта, храмами, обелисками, пирамидами, причисляя выдающиеся сооружения к лику «чудес света», заимствуют египетскую лексику, приезжают в Египет учиться, наблюдать, перенимать полезные традиции и законы (легенды о путешествиях в Египет певцов и поэтов Орфея, Мусея, Гомера, зодчего Дедала, законодателей Ликурга и Солона). В вазовой росписи греков появляются африканские и египетские сюжеты: лотосы, пляшущие негры, изображения египетских божеств и символов. Греческий историк Геродот пытается одним из первых воссоздать египетскую историю по рассказам своих земляков и египетских жрецов, а также на основе своих впечатлений от путешествия по этой стране.

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


ИСТОРИЯ ДРЕВНЕГО ЕГИПТА. Культура Древнего Египта

Всемирная история

ИСТОРИЯ ДРЕВНЕГО ВОСТОКА

Учебники

Раздел I. ИСТОРИЯ ДРЕВНЕГО ЕГИПТА

Глава 7. КУЛЬТУРА ДРЕВНЕГО ЕГИПТА

Древние египтяне создали высокую по своему уровню, сложную по своей структуре, богатую по содержанию культуру, которая оказала огромное воздействие на культурное развитие не только многих народов Ближнего Востока, но и древних греков. Многие культурные ценности, созданные египтянами, вошли в сокровищницу мировой культуры и в настоящее время стали достоянием всего человечества.

Египетская культура создавалась около четырех тысячелетий и прошла долгий и сложный путь своего развития. Что определяло развитие древнеегипетской культуры и ее высокий уровень? Прежде всего особенности социально-экономического строя Древнего Египта. Хозяйственное освоение долины Нила, создание рационально организованного земледелия, общий подъем всей экономики создали материальную основу для культурного творчества. Вместе с тем достижения в области культуры, образования, науки, общего духовного развития древних египтян бесспорно стали одной из важных причин в совершенствовании социально-экономических отношений и государства.

В древнеегипетской культуре есть целый ряд особенностей, которые делают ее глубоко оригинальной системой. Ее оригинальность и своеобразие определялись как ранним зарождением классовых отношений и государства, так и довольно изолированным географическим положением долины Нила, что затрудняло контакты древних египтян, а следовательно, и заимствование культурных достижений других народов. Характер природных условий долины Нила наложил глубокий отпечаток на всю египетскую культуру. Решающая роль Нила в хозяйстве, жизни, быту, испепеляющее солнце летом и благодетельное зимой, удаленность от моря, окружающая долину Нила губительная пустыня с ее зноем, пыльными бурями и хищными зверями определили специфику египетского мировоззрения и религиозного культа, всей системы духовных ценностей. Только общим трудом, организованным сильной властью фараона, египтяне могли создать условия^для нормальной жизни. Поэтому страх перед грозными силами природы, воплощаемыми в свирепых божествах, перед всесокрушающей властью фараона, их абсолютным величием и могуществом пронизывал все мировоззрение египтянина в древности. Человек чувствовал свое бессилие, свою ничтожную малость перед могущественными богами и не менее грозным фараоном (включая исполнителей его воли — чиновников).

Египетской культуре присущ глубокий консерватизм и традиционализм. Египтяне избегали вносить радикальные новшества в свою систему культурных ценностей. Напротив, их главным принципом было бережное сохранение и подражание уже известным идеям, канонам, художественным приемам. Конечно, это не отрицало возникновения новых элементов, новых идей и новых приемов, но они появлялись медленно, проявлялись лишь в русле традиционных представлений и воспринимались не столько как принципиально новые явления, сколько как совершенствование уже существующих образцов. Поэтому для египетских мастеров характерно постоянное обращение к традиционным сюжетам и приемам и в конечном итоге их исчерпывающая разработка. Традиционализм и консерватизм мышления приводили к созданию досконально разработанных чисто египетских канонов и образов, к тому органическому сочетанию мастерства, концептуальности и профессионализма, который столь характерен для шедевров египетского искусства.

§ 2. Египетская религия

«...Всякая религия,— писал Ф. Энгельс,— является не чем иным, как фантастическим отражением в головах людей тех внешних сил, которые господствуют над ними в их повседневной жизни,— отражением, в котором земные силы принимают форму неземных»1. Религия древних египтян в фантастической форме отражала специфику природных условий долины Нила, особенности социально-экономического и политического развития древнеегипетского общества. Египтяне обоготворяли солнце, луну, реку Нил, губительную пустыню, хищных животных, угрожающих человеку, различные силы природы. Объектом почитания стал царствующий фараон, организатор ирригационной системы земледелия, повелитель людей и стихийных сил. Египетская религия прошла длительный путь развития и ко времени Нового царства превратилась в законченную религиозную систему. Географическая изоляция Египта способствовала самостоятельности религиозного развития, слабости влияния других религиозных систем.

Египетский пантеон. Мифология. Египтяне поклонялись многочисленным божествам. JB одной из статей международного договора между Рамсесом II и хеттским царем упоминается тысяча богов и богинь Древнего Египта. Боги делились на местные божества, почитаемые в каждом номе и каждом крупном селении, и боги общеегипетские, почитаемые во всей стране. Общеегипетскими богами становились божества какого-либо номового центра, правители которого захватывали трон фараонов, основывали общеегипетскую династию, превращали свой номовый город в столицу всего государства. Так, например, когда номовый центр Фивы превратился в столицу Египта, его местный бог Амон, ранее малоизвестное божество, становится покровителем царст-нующего фараона и царем богов.

Постепенное изживание следов тотемизма привело к трансформации образов богов. Они стали изображаться в виде человека с головой сокола (например, боги Ра, Хор), с головой барана (бог Хнум) с головой коровы (богиня Хатхор). Символом бога Ра был высокий, слегка сужающийся кверху каменный столб — обелиск, верхушка которого покрывалась медью. Одним из самых популярных олицетворений-символов бога Хора был солнечный диск с распростертыми крыльями сокола, а также око Хора — божественный глаз как один из символов солнца.

Обилие богов, переплетение их функций заставило жрецов упорядочить пантеон и установить определенные отношения между богами. Одной из наиболее разработанных систем взаимоотношений богов и их роли в сотворении мира была система, созданная гелиопольскими жрецами. Согласно этим представлениям, сначала существовал бог Нун — первобытный водный-хаос. Из него появился бог Атум (позднее превратившийся в бога Ра), который понимался в образе некоего холма, выступающего из водного хаоса, своего рода первичной тверди. Бог Атум-Ра создает из себя первую пару богов — Шу (воздух) и его жену Тефнут (влажность). От них рождаются бог земли Геб и богиня неба Нут, которые в свою очередь порождают Осириса и Иси-ду, Сета и Нефтиду. Эти древнейшие божества объединяются в семью важнейших и изначальных богов — божественную девятку, так называемую Эннеаду, от которой и происходят все другие египетские боги и люди.

По версии мемфисской школы жрецов, прародителем и изначальным божеством был бог Птах, создавший мир богов It-людей своим божественным словом.

Египетские жрецы кроме выделения девятки (по другим версиям — восьмерки) богов объединяли другие божества в семьи, как правило, состоящие из бога-отца, богини-матери и бога-сына (триада богов). Так объединялись Осирис, Исида и Хор (абидосская триада), Птах, Сохмет и их сын Нефертум (в Мемфисе), Амон, его супруга Мут и их сын Хонсу (фиванс-кая триада).

Несмотря на все усилия упорядочить и привести в стройную систему многочисленных богов, до конца этого сделать не удалось: единства в понимании происхождения мира, в согласовании функций разных богов, их природы не было до конца существования Древнего Египта.

Особую роль играл культ царствующего фараона. Согласно учению жрецов фараон считался воплощением божества в человеческом облике, богочеловеком, т. е. он имел двойную природу — человеческую и божественную. Его рождение было результатом священного брака бога-отца, например Ра, Амона-Ра и земной матери фараона. На земле фараон-бог правил как воплощение Хора, но. после смерти фараон становился лишь богом и отождествлялся с Осирисом как владыкой подземного мира. Как и всякое божество, фараон, как царствующий, так и умерший, имел свой культ: храмы, штат жрецов, жертвоприношения и др. Символическим олицетворением божественной природы фараона был сфинкс, изображавшийся в виде спокойно лежащего могучего льва с головой человека, которому придавали портретное сходство с фараоном. Обожествление фараона, с одной стороны, отражало огромную власть монарха как неограниченного главы египетского государства, с другой стороны, освящало и укрепляло эту власть в интересах господствующего класса.

Религиозная реформа Эхнатона. Многочисленные боги Древнего Египта в течение длительного времени мирно сосуществовали друг с другом. Однако по мере укрепления централизованного государства, общеегипетской экономики, социального и культурного сплочения Египта в египетском пантеоне начинают возникать идеи единого Божества,"творца и создателя мира и людей. Эти идеи зарождались из синкретизма _ некоторых культов, т. е. слияния нескольких божеств в один культ. Таким, например, был культ ОсирисаГВо времена XVIII династии культ Амона стал включать функции богов Ра и Птаха, т. е. величайших богов Египта, а Амон стал восприниматься как триединое божество, царь богов. Наиболее полно концепция единого божества, создателя "мира и человека, была сформулирована при Эхнатоне. По его повелению единым и неделимым творцом мира был объявлен Атон, изображавшийся в виде солнечного диска, от которого расходятся лучи-руки, дарующие людям свет и жизнь. Культы других богов если не уничтожались, то рассматривались как проявления единого божестваГКак единственное божество Атон не имел ни супруги, ни детей, ни каких-либо божественных родственников, не имел он в отличие от всех египетских богов ни человеческого, ни животного образа, не воплощался в статуях. Это было в принципе абстрактное божество, олицетворяемое в солнечном диске. Поскольку Атон рассматривался как единое божество, другие боги потеряли «законное» право на существование рядом с ним. По приказу Эхнатона имена других богов, особенно Амона-Ра, уничтожались, жертвы им не приносились. Такая политика Эхнатона, видимо, была первым в истории Древнего Египта проявлением религиозной нетерпимости по отношению к культам, отличным от официального.

Однако концепция единого божества не была принята в Египте, и после смерти Эхнатона религия Атона была отменена. Важность этой реформы для развития египетской религии проявилась в том, что идея монотеизма оказалась сформулированной (пусть и в несовершенном виде) в египетской религиозной мысли.

Организация культа. Согласно представлениям древних египтян, их боги были всемогущественными и грозными. Они создали людей лишь с одной целью: чтобы заставить их служить себе. Если люди об этом забывали, их ждали суровые кары. Божественный промысл определял и судьбы людей. Чтобы обеспечить себе благоволение богов, они должны были ревностно служить им, заботиться об их содержании. Для почитания богов строились храмы, создавались их статуи, целый штат жрецов содержал жертвенных животных и приносил жертвы. В честь богов устраивались торжественные празднества, состоявшие из целого ряда церемоний, и прежде всего из обильных жертвоприношений специально подобранных животных. Затем изображение божества изымали из места его постоянного хранения, помещали на миниатюрную священную барку, выносили из храма и переносили в храм божественной супруги данного бога или его сына, иногда статую отправляли по Нилу на священных культовых судах в другой город. Процессии сопровождались пением гимнов, исполняемых специально обученными женскими хорами. Например, в надписях упоминаются певицы Амона, занимавшие заметное место в жреческой иерархии.

Составление, разучивание и исполнение религиозных гимнов считалось важнейшим делом жрецов и способствовало развитию религиозной поэзии, так же как рассказы о деяниях богов — развитию египетской, литературы.

В египетской религии большое место занимал заупокойный культ. Его основой было сформировавшееся у египтян понимание сущности природы и предназначения человека, которые и предопределяют его жизнь- Согласно этим представлениям, каждый человек есть синтез трех основных субстанций: его физического тела, его духовного двойника (египтяне обозначали его термином «ка») и его души («ба»). Только совместное существование этих трех субстанций может даровать бессмертие, т. е. посмертное существование. А раз так, то возникает проблема сохранения тела, предохранения его от физического уничтожения. Отсюда;важнейшее значение приобрел обычай мумификации умерших и захоронения мумий в гробнице1.. Только в этом случае рядом с мумией,-, может находиться «ка» и «ба» человека. Посмертное существование воспринималось как продолжение обычной жизни на земле: вельможа остается вельможей, ремесленник — ремесленником и т. д. Стены гробниц расписывались сценами земной жизни и быта, начиная от вспашки полей и кончая пиршествами, чтобы магически перенести все эти действия в загробный мир. Для выполнения необходимых работ в загробном мире в гробницу клали специально изготовленные фигурки людей — слуг, работников, которые назывались «ушебти».

По представлениям древних египтян, посмертное блаженство можно получить не за добрые дела и праведную жизнь на земле, а благодаря соблюдению некоторых обрядов заупокойного культа (постройка гробницы, приготовление мумии, проведение специальных церемоний).

Во времена Нового царства была сделана попытка развить этический элемент в заупокойном культе и стала разрабатываться идея о загробном воздаянии за земные поступки. В одной из глав знаменитой «Книги мертвых», где содержатся наиболее полные сведения о заупокойном культе, подробно излагается процедура загробного суда в виде взвешивания сердца умершего на весах перед Осирисом. Покойный отчитывается о своей земной жизни, говорит, что он не совершал преступлений и дурных дел. Бог Тот и богиня правосудия Маат проверяют правильность слов умершего, взвешивают его сердце. Если умерший вел неправедную жизнь, то его бросают в пасть чудовища, которое его пожирает. Если же он вел жизнь праведную, то он попадает на благодатные поля Иалу, где проводит вечную беспечальную жизнь.

Однако этический момент в египетской религии был выражен еще в зачаточной степени и не получил развития. Дорогостоящим и сложным был ритуал захоронения знатных лиц и вельмож, строивших себе внушительные гробницы. Особой пышностью отличался заупокойный культ умершего фараона. Знаменитые пирамиды фараонов IV династии или грандиозные скальные дворцы фараонов XIX—XX династий, наполненные несметными сокровищами и ценнейшими произведениями искусства,— красноречивые свидетельства мощи деспотической власти и огромного значения заупокойного культа в системе египетской религии. Вместе с тем огромные средства, направляемые на строительство гробниц, заупокойных храмов, создание рельефных изображений и настенных росписей, многочисленных статуй, предметов погребального культа, их огромное идеологическое значение в жизни египтян способствовали развитию зодчества, архитектуры, скульптуры, направляли его развитие по вполне определенным путям художественного творчества.

Господство религиозного мировоззрения не могло подавить, проявления элементов скептицизма и прямого неверия в богословские догмы. До нашего времени дошли произведения, в которых выражается сомнение в истинности жреческих поучений («Беседа разочарованного со своей душой»), в бесполезности заупокойного культа и рекомендуется пользоваться всеми радостями земной жизни («Песнь арфиста»). Однако это были лишь единичные, робкие попытки свободной мысли. В целом религиозное мировоззрение пронизывало все стороны ЖИЗНИ древних египтян.

§ 3. Язык. Письменность. Система обучения

Разговорный и литературный язык древних египтян менялся на протяжении почти 4-тысячелетней истории народа. и прошел пять последовательных стадий своего развития. В научной литературе различают: язык Древнего царства—язык древнеегипетский; среднеегипетский — классический язык, называемый так потому, что именно на нем написаны лучшие литературные произведения, считавшиеся впоследствии образцами для подражания; новоегипетский язык (XVI—VIII вв. до н. э); демотический язык (VIII в. до н. э.— V в. н. э.); коптский язык (Ш—VII вв. н. э.). Несмотря на наличие преемственности между этими языками, каждый из них был особым языком с отличной друг от друга грамматической и лексической структурой. Соотношение между ними было приблизительно таким, например, как между древнесла-вянским, древнерусским и русским языками. Во всяком случае египтянин Нового царства с трудом мог понимать речь своего предка, живущего во времена Среднего царства, не говоря о более древних эпохах. Египетский язык был разговорным живым языком коренного населения долины Нила и за ее пределы практически не выходил даже при создании великой Еги^, петской империи в эпоху^ Нового царства.! Египетский язык стал мертвым (т. е. на нем не разговаривали) уже в Ш в. н. э., когда на смену ему пришел коптский язык. С VII в. н. э. коптский стал вытесняться языком завоевателей — арабов и постепенно стал забываться. В настоящее время в Арабской Республике Египет проживают около 4,5 млн. коптов (египтян-христиан), которые говорят на арабском языке, но богослужение проводят на коптском, последнем реликте древнеегипетского языка.

Для фиксации различных явлений многообразной жизни и хозяйственной деятельности древние египтяне создали своеобразную и сложную систему письменности, которая могла передавать разные оттенки мысли и сложные движения человеческой души. Египетская письменность зародилась в конце IV тысячелетия до н. э., прошла длительный путь формирования и как развитая система сложилась ко времени Среднего царства. Ее исходной основой было рисуночное письмо, пиктография, в которой каждое слово или понятие (например, «солнце», «дом» или «взятие в плен») изображалось в виде соответствующих рисунков (солнца, дома или людей со связанными руками).

С течением времени по мере усложнения управления, необходимости более частого применения письма для различных нужд рисуночные знаки стали упрощаться. Отдельные рисунки стали изображать не только данные конкретные понятия солнца, дома, быка и т. д., а звуковые сочетания, слоги,- с помощью набора которых можно было выражать и многие другие слова и понятия.

Египетская письменность составлялась из определенного набора знаков, передающих звуки произносимых слов, символов и стилизованных рисунков, поясняющих смысл данных слов и понятий. Такие письменные знаки получили название иероглифов, а египетская письменность — иерог-лифики. К середине II тысячелетия до н. э. наиболее употребительных иероглифов насчитывалось около 700, а в греко-римскую эпоху — несколько тысяч. Благодаря органическому сочетанию знаков, обозначающих слоги, идеограмм, поясняющих смысл слова, и детерминативов-рисунков, как бы окончательно проясняющих понятие в целом, египтянам удавалось точно и ясно передавать не только простые факты действительности и хозяйства, но и сложные оттенки отвлеченной мысли или художественного образа.

Материалом для написания иероглифов служили: камень (стены храмов, гробниц, саркофагов, стелы, обелиски, статуи и т. п.), глиняные черепки (остраконы), дерево (саркофаги, доски и т. д.), кожаные свитки. Широкое применение получил папирус. Папирусная «бумага» изготовлялась из специально приготовленных стеблей растения папирус, в изобилии произраставшего в заводях Нила. Отдельные листы папируса склеивались в свитки, длина которых обычно достигала нескольких метров, но нам известны свитки в 20 м и даже в 45 м длиной (так называемый Большой папирус Хар-рис). Писцы писали обычно кисточкой, изготовляемой из стебля болотного растения каламус, один конец которого писец разжевывал. Смоченную в воде кисть обмакивали в углубление с красной или черной краской (чернила).

Если текст наносили на твердый материал, писец тщательно выводил каждый иероглиф, но если запись делалась на папирусе, то иероглифические знаки деформировались и видоизменялись до неузнаваемости по сравнению с оригиналом-образцом. Так получился своего рода курсив иероглифического письма, который называется иератическим письмом или иерати-кой. Отношение иероглифики и иератики можно сравнить с разницей печатного шрифта и рукописного письма.

С VIII Б. до н. э. появился новый вид письма, при котором несколько знаков, ранее писавшихся раздельно, теперь сливаются в один знак, что убыстряло процесс написания текстов и тем самым способствовало распространению письменности. Этот тип письма получил название демотики, демотического (т. е. народного) письма.

Постепенное совершенствование письменности привело к выделению 21 простого знака, изображающего отдельные согласные звуки. По существу, это были первые алфавитные знаки. На их основе развилось алфавитное письмо в южном царстве Мерое. Однако в самом Египте алфавитные знаки не вытеснили более громоздкую, но более привычную с имвол и ческ о-понятийную иероглифическую систему. Алфавитные знаки употреблялись в этой системе как ее органическая часть.

§ 4. Литература

Египтяне создали богатую, насыщенную интересными идеями и художестве нными образами литературу, древнейшую в мире. ( Особенностью литературного процесса в Египте было непрерывное и преемственное совершенствование первоначально найденных литературных жанров и художественных приемов. Развитие литературы как одной из важнейших частей культуры определялось характером социально-экономического развития страны, политического могущества египетского государства. Вместе с тем направление литературного процесса зависело от общего характера религиозного мировоззрения, разработанности египетской мифологии и организации культа. Абсолютная власть богов, в том числе и царствующего фараона, полная зависимость от них человека, подчиненность земной жизни людей их посмертному существованию, сложные взаимоотношения многочисленных богов в египетских мифах, насыщенный символикой театрализованный культ,— все это диктовало главные идеи, систему художественных образов и приемов многих литературных произведений. [

Своеобразие иероглифической письменности, в частности обилие разнообразных знаков-символов, расширяло творческие возможности авторов, позволяло создавать произведения с глубоким и многоплановым контекстом.

Питательной почвой литературы стало устное народное творчество, от которого сохранились остатки в виде немногих песенок, исполняемых во время трудовых процессов (например, песнь погонщика быков), незатейливых притч и поговорок, сказок, в которых, как правило, невинный и трудолюбивый герой добивается справедливости и счастья.

Корни египетской литературы восходят к IV тысячелетию до н. э., когда были созданы первые литературные записи. В эпоху Древнего царства появились зачатки некоторых жанров: обработанные сказки, дидактические поучения, биографии вельмож, религиозные тексты, поэтические произведения. Во времена Среднего царства жанровое разнообразие увеличивается, углубляется содержательная сторона и художественное совершенство произведений. Достигает классической зрелости прозаическая литература, создаются произведения высочайшего художественного уровня («Рассказ Синухета»), вошедшие в сокровищницу мировой литературы. Своей идейно-художественной завершенности египетская литература достигает в эпоху Нового царства, эпоху высшего развития египетской цивилизации.

Наиболее полно представлен в египетской литературе дидактический жанр поучений и близко стоящих к ним пророчеств. Одним из древнейших образцов поучений является «Поучение Птахотепа», везира одного из фараонов V династии. Позднее жанр поучений представлен многими произведениями, например: «Поучение Гераклео-польского царя Ахтоя своему сыну Мерика-ра» и «Поучение фараона Аменемхета I», в которых излагались правила управления государством, «Поучение Ахтоя, сына Дуау-фа» о преимуществах должности писца перед всеми другими профессиями.

Из поучений Нового царства можно назвать «Поучение Ани» и «Поучение Аменемо-пе» с подробным изложением правил житейской морали и традиционной нравственности.

Особой разновидностью поучений были пророчества мудрецов, предсказывающих наступление бедствий для страны, для господствующего класса, если египтяне будут пренебрегать соблюдением норм, установленных богами. Как правило, такие пророчества описывали реальные бедствия, происшедшие во времена народных восстаний, вторжений иноземных завоевателей, социальных и политических потрясений, как, например, в конце Среднего или Нового царства. Наиболее известными произведениями этого жанра были «Речение Ипу-сера» и «Речение Неферти».

Одним из излюбленных жанров были сказки, в которых сюжеты народных сказок были подвергнуты авторской обработке. Некоторые сказки стали настоящими шедеврами, оказавшими влияние на создание сказочных циклов других народов Древнего Востока (например, на цикл «Тысяча и одна ночь»).

Наиболее известными примерами были собрание сказок «Фараон Хуфу и чародеи», «Сказка о потерпевшем кораблекрушение», «Сказка о Правде и Кривде», «Сказка о двух братьях», несколько сказок о фараоне Петубастисе и др. В этих сказках сквозь господствующие мотивы преклонения перед всесилием богов и фараона пробиваются идеи добра, мудрости и смекалки простого труженика, который в конечном итоге одерживает победу над хитрыми и жестокими вельможами, их жадными и коварными слугами.

Подлинными шедеврами египетской литературы стали повесть «Рассказ Синухета» и поэтическая «Песнь арфиста». В «Рассказе Синухета» повествуется о том, как вельможа из ближайшего окружения покойного царя Синухет, опасаясь за свое положение при новом фараоне, бежит из Египта к кочевникам Сирии. Здесь он живет много лет, совершает множество подвигов, занимает высокое положение у местного царька, но постоянно тоскует по своему родному Египту. Повесть заканчивается благополучным возвращением Синухета в Египет. Какое бы высокое положение на чужбине человек ни занимал, его родная страна, ее обычаи, образ жизни всегда будут для него высшей ценностью — такова основная идея этого классического произведения египетской художественной литературы. В «Песне арфиста» впервые в мировой поэзии были высказаны сомнения в возможности загробного существования и провозглашалась идея наслаждения всеми радостями земного бытия.

Следуй желаниям сердца,

Пока ты существуешь,

Надуши свою голову миррой,

Облачись в лучшие ткани,

Умасти себя чудеснейшими благовониями

Из жертв богов.

Умножай свое богатство...

Свершай дела свои на земле

По велению своего сердца,

Пока к тебе не придет тот день оплакивания.

Утомленный сердцем не слышит их криков и

воплей.

Причитания никого не спасают от могилы.

А потому празднуй прекрасный день

И не изнуряй себя.

Видишь, никто не взял с собой своего достоянья.

Видишь, никто из ушедших не вернулся обратно.

Перевод А. Ахматовой

Среди различных жанров особое место занимала собственно религиозная литература, включающая художественную обработку многочисленных мифов, религиозные гимны и песнопения, исполняемые на празднествах богов. Из обработанных мифов получили особую популярность циклы сказаний о страданиях Осириса и о странствиях по подземному миру бога Ра.

В первом цикле рассказывается о том, что добрый бог и царь Египта Осирис был коварно свергнут с престола своим братом Сетом, изрублен на 14 частей, которые были разбросаны по всему Египту (по другой версии, тело Осириса было брошено в лодку, а лодка спущена в море). Сестра и жена Осириса богиня Исида собрала и погребла его останки. Мстителем за своего отца выступает их сын бог Хор, который совершает ряд подвигов на благо людей. Злой Сет свергнут с престола Осириса, который был унаследован Хором. А Осирис становится царем подземного мира и судьей умерших.

На основе этих сказаний устраивались театрализованные мистерии, которые были своего рода зачатком древнеегипетского театра.

Гимны и песнопения, исполняемые в честь богов на празднествах, были, видимо, массовой поэзией, но некоторые из дошедших до нас гимнов, в частности гимн Нилу и особенно гимн Атону, в которых в образах Нила и Солнца прославляется прекрасная и щедрая природа Египта, являются поэтическими шедеврами мирового класса.

Уникальным произведением является философский диалог «Беседа разочарованного со своей душой». Здесь повествуется о горькой судьбе человека, которому опостылела земная жизнь, где царствует зло, насилие и алчность, и он желает покончить жизнь самоубийством, чтобы поскорее попасть на загробные поля Иалу и обрести там вечное блаженство. Душа человека отговаривает его от этого безумного шага, указывая на все радости земной жизни. В конечном итоге пессимизм героя оказывается сильнее, а посмертное блаженство — более желанной целью человеческого существования.

Кроме разнообразия жанров, богатства идей и мотивов, тонкости их разработки египетскую литературу отличают неожиданные сравнения, звучные метафоры, глубокая символика, образный язык. Все это делает египетскую литературу одним из интересных явлений мировой литературы.

§ 5. Изобразительное искусство и архитектура

Огромные материальные и людские ресурсы долины Нила, политическое могущество египетской деспотии создавали необходимые условия для развития архитектуры и изобразительных искусств. Постепенно архитектура и изобразительные искусства стали использоваться как эффективные средства идеологического обоснования существующего строя, его государственности и системы духовных ценностей. Для египетской архитектуры, скульптуры, рельефа характерным является тесная зависимость от религиозного культа, который формировал основной арсенал художественных средств и главных идей. Уже с самых ранних времен существования государственности, восходящей к IV тысячелетию до н. э., сформировались ведущие направления египетского искусства: реализация идеи беспредельного могущества богов, включая бога-фараона, которая воплощалась в монументальных сооружениях гробниц или храмов, в грандиозных статуях с выражением неземного бесстрастия, величия и всесокрушающей мощи.

Исходные принципы архитектуры формировались и воплощались в разработке двух типов сооружений: монументальных гробниц богочеловеку-фараону как важнейшему объекту заупокойного культа и мест обитания самих богов — храмов. Разрабатывались два типа гробниц: надземные сооружения, получившие свое наиболее величественное воплощение в знаменитых пирамидах IV династии, и гробницы, вырубленные в скалах (скальные гробницы), получившие наиболее полную архитектурную разработку в период Нового царства. Для Среднего царства характерен промежуточныи тип, сочетающий принцип надземной, относительно небольшой пирамиды и ряда помещений, вырубленных в скале (гробница Ментухотепа I в Дейр-эль-Бах-ри).

Исходной формой для разработки классического типа пирамиды как усыпальницы были мастабы, в которых хоронили фараонов первых двух династий и их вельмож.

Для основателя III династии фараона Джосера вместо мастабы впервые была построена монументальная (высота 60 м) ступенчатая пирамида, которую образовали шесть последовательно поставленных друг на друга уменьшающихся мастаб. Заполнение пустот между ступенями привело к появлению классического типа пирамиды. Самыми большими пирамидами являются усыпальницы царей IV династии Хуфу (высота пирамиды 146,6 м, длина каждой стороны по основанию 233 м, площадь основания 54 тыс. кв. м, общий объем всего сооружения более 2 500 000 куб. м, пирамида сложена из 2,3 млн. каменных глыб весом свыше 2 т каждая) и Хафра (высота 140 м, длина стороны основания 220 м). После Хафра величина пирамид резко уменьшается, а со времени Среднего царства пирамиды строятся довольно редко.

Другим типом царской усыпальницы стали скальные гробницы, которые представляли целые анфилады подземных помещений, длинных коридоров, погребальной камеры. Самой монументальной является скальная гробница Сети I, настоящий подземный дворец с сотнями помещений, великолепными росписями и рельефами, с тысячами статуй и несметными сокровищами. Длина гробницы Сети I около 100 м.

Жилища богов, храмы были другой архитектурной формой, активно разрабатываемой египетскими зодчими. Особенное внимание было уделено сооружению и отделке храмов главных богов. До нашего времени дошли развалины храмов в честь Амона-Ра в Карнаке и Луксоре (Фивы). Их строительство началось еще в Среднем царстве, но особого размаха достигло при фараонах XVIII—XIX династий. Их гигантские размеры, органичная вписанность в окружающую местность, продуманность композиции и невиданная роскошь отделки потрясают человека. Храмы в Луксоре и Карнаке — это сложный комплекс свыше сотни обширных помещений, огромных дворов, бесчисленных аллей-переходов и колоссальных размеров статуй богов, сфинксов, обелисков, пилонов. Лишь некоторое представление об их размерах могут дать отдельные цифры из Карнакского храма. Два обелиска, находящихся во дворе храма, имеют 30 м в высоту и весят 1000 т каждый. Большой колонный зал храма занимает 5,5 тыс. кв. м, в нем 134 колонны. Они столь велики, что рядом с ними высокие тропические пальмы кажутся жалкими тростинками. 12 центральных колонн имеют высоту в 21 м и 10 м в обхвате, а капитель — 15 м в обхвате. На верхней площадке такой колонны могло бы уместиться около 100 человек. В храме было огромное количество статуй, только в одном тайнике найдено 500 каменных и свыше 17 тыс. бронзовых статуй и статуэток.

Из других известных храмов можно назвать расположенный на трех обширных террасах поминальный храм царицы Хат-шепсут в Дейр-эль-Бахри и колоссальный храм Рамсеса III в Мединет-Абу (около Фив).

Особым типом храмового комплекса стали храмы, вырубленные в толще скалы,— скальные храмы. Одним из самых известных стал заупокойный храм Рамсеса II в Абу-Симбеле в Северной Нубии. Фасад храма развернут к Нилу. По обе стороны узкого входа возвышаются четыре сидящих колосса фараона в 20 м высотой. Внутри скалы на глубину в 55 м вырублены многочисленные помещения, воссоздающие классический тип наземного храма. Первый зал соответствовал открытому двору, второй — колонному, главному залу, за ними находилось само святилище.

Наряду с царскими гробницами и храмовыми комплексами в египетском зодчестве активно разрабатывался такой тип архитектурного сооружения, как царская резиденция-дворец. Судя по описаниям, царские дворцы по своей монументальности, сложности композиции, изысканности внутренней отделки, высокому уровню благоустройства не уступали прославленным храмам.

Наглядное представление о царских дворцах дают сохранившиеся остатки резиденции Эхнатона, найденные при раскопках Ахетатона. Поражают его размеры: длина восточного фасада Главного дворца равнялась почти 700 м.

Скульптура развивалась в тесной связи с архитектурой. Гробницы фараонов, храмовые помещения, царские дворцы были заполнены разнообразной скульптурой, составлявшей органическую часть зданий. Основными образами, разрабатывавшимися скульпторами, были образы царствующих фараонов. Хотя потребности культа требовали создания изображений многочисленных богов, образ божества, выполненный по жестким схемам, часто с головами животных и птиц, не стал центральным в египетской скульптуре: в большинстве случаев это была массовая и маловыразительная продукция. Значительно большее значение имела художественная разработка типажа земного владыки, его вельмож, а с течением времени — простых людей. С начала III тысячелетия до н. э. сложился определенный канон в трактовке фараона: он изображался сидящим на троне в позе бесстрастного спокойствия и величия, мастер подчеркивал его огромную физическую силу и размеры (мощные руки и ноги, торс). Во времена Среднего царства мастера преодолевают идею холодного величия и лица фараонов приобретают индивидуальные черты. Например, статуя Сенусерта III с глубоко сидящими, чуть скошенными глазами, крупным носом, толстыми губами и выступающими скулами довольно реалистически передает характер недоверчивый, с печальным и даже трагическим выражением на лице.

Более свободно чувствовали себя мастера, когда они изображали вельмож и особенно простолюдинов. Здесь преодолевается сковывающее влияние канона, смелее и реалистичнее разрабатывается образ, полнее передается его психологическая характеристика. Искусство индивидуального портрета, глубокий реализм, чувство движения достигли своего расцвета в эпоху Нового царства, особенно в краткий период правления Эхнатона (амарнский период). Скульптурные изображения самого фараона, его жены Нефертити, членов его семьи отличаются умелой передачей внутреннего мира, глубоким психологизмом, высоким художественным мастерством.

Кроме круглой скульптуры, египтяне охотно обращались к рельефу. Многие стены гробниц и храмов, различных сооружений покрыты великолепными по исполнению рельефными композициями, изображавшими чаще всего вельмож в кругу своей семьи, перед алтарем божества, среди своих полей и др.

Выработался определенный канон и в рельефных картинах: главный «герой» изображался крупнее других, его фигура передавалась двойным планом: голова-и ноги в профиль, плечи и грудь — в фас. Все фигуры обычно раскрашивались.

Наряду с рельефами стены гробниц покрывались контурными или живописными картинами, содержание которых было более разнообразным, чем рельефы. Довольно часто на этих картинах воспроизводились сцены повседневной жизни: ремесленники за работой в мастерской, рыбаки за ловлей рыбы, крестьяне за пахотой, уличные торговцы у своих товаров, судебные разбирательства и др. Большого мастерства достигли египтяне в изображении живой природы — пейзажей, животных, птиц, где сдерживающее влияние древних традиций ощущалось значительно меньше. Ярким примером являются росписи гробниц номархов, обнаруженные в Бени-Хасане и относящиеся ко времени Среднего царства.

В целом египетская архитектура и изобразительное искусство по богатству художественных образов, высокому профессионализму, глубокой концептуальности являются весомым вкладом египтян в сокровищницу мирового искусства.

6. Научные знания

Наука является органической частью любой культуры. Без определенного набора научных знаний невозможно нормальное функционирование хозяйства, строительства, военное дело, управление страной.

Господство религиозного мировоззрения, конечно, сдерживало, но не могло остановить накопление знаний. В системе египетской культуры научные знания достигли довольно высокого уровня, и прежде всего в трех сферах: математике, астрономии и медицине.

Определение начала, максимума и окончания подъема воды в Ниле, сроков посевов, вызревания зерна и жатвы, необходимость в измерении земельных участков, границы которых приходилось восстанавливать после каждого разлива, требовали математических вычислений и астрономических наблюдений. Большим достижением древних египтян было составление довольно точного календаря, построенного на тщательных наблюдениях над небесными светилами, с одной стороны, и режимом Нила — с другой. Год делился на три сезона по четыре месяца каждый. Месяц состоял из трех декад по 10 дней. В году было 36 декад, посвященных созвездиям, названным в честь божеств. К последнему месяцу прибавляли 5 добавочных дней, что позволяло совмещать календарный и астрономический год (365 дней). Начало года совпадало с подъемом воды в Ниле, т. е. с 19 июля, днем восхода наиболее яркой звезды — Сириуса. Сутки делили на 24 часа, хотя величина часа была не постоянной, как сейчас, а колебалась в зависимости от времени года (летом дневные часы были длинными, ночные — короткими, зимой наоборот).

Египтяне хорошо изучили видимое простым глазом звездное небо, они различали неподвижные звезды и блуждающие планеты. Звезды были объединены в созвездия и получили имена тех животных, контуры которых, по мнению жрецов, они напоминали («бык», «скорпион», «гиппопотам», «крокодил» и др.). Были составлены довольно точные каталоги звезд, карты звездного неба. Одна из наиболее точных и подробных карт звездного неба помещена на потолке гробницы Сенмута, фаворита царицы Хатшепсут. Научным и техническим достижением было изобретение водяных и солнечных часов. Интересной особенностью древнеегипетской астрономии был ее рациональный характер, отсутствие астрологических домыслов, столь обычных, например, д: я вавилонян.

Практические задачи измерения земельных участков после разливов Нила, учета и распределения собранного урожая, сложных расчетов при строительстве храмов, гробниц и дворцов способствовали успехам математики. Египтяне создали систему счисления, близкую к десятичной, они выработали специальные знаки — числа для 1 (вертикальная черта), 10 (знак скобы или подковы), 100 (знак закрученной веревки), 1000 (изображение стебля лотоса), 10 000 (поднятый человеческий палец), 100 000 (изображение головастика), 1 000 000 (фигурка сидящего на корточках божества с поднятыми руками). Они умели производить сложение и вычитание, умножение и деление, имели представление о дробях, в числителе которых всегда стояла 1.

Большая часть математических операций производилась для решения практических нужд — вычисление площадей поля, вместимости корзины, амбара, величины кучи зерна, раздел имущества среди наследников. Египтяне могли решать такие сложные задачи, как расчет площади круга, поверхности полушария, объемаусеченной пирамиды. Они умели возводить в степень и извлекать квадратные корни. О высоком уровне математических знаний можно судить по содержанию двух сохранившихся папирусов: Лондонского математического папируса Ринд, дающего решение 80 сложных задач, и Московского математического папируса из собрания ГМИИ им. А. С. Пушкина, содержащего ответы на 25 задач.

По всей Передней Азии славились своим искусством египетские врачи. Их высокой квалификации бесспорно способствовал широко распространенный обычай мумификации трупов, во время которой врачи могли наблюдать и изучать анатомию человеческого тела и его различных органов. Показателем больших успехов египетской медицины является тот факт, что до нашего времени сохранилось 10 медицинских папирусов, из которых настоящими энциклопедиями являются большой медицинский папирус Эберса (свиток длиной в 20,5 м) и хирургический папирус Эдвина Смита (свиток длиной в 5 м). Для египетской медицины характерным являлась дробная специализация врачей. «Каждый врач,— писал Геродот,— излечивает только одну болезнь. Поэтому у них полно врачей, одни лечат глаза, другие — голову, третьи — зубы, четвертые — желудок, пятые — внутренние болезни». Врачи выделили и рекомендовали методы лечения около сотни различных болезней. Одним из высших достижений египетской и всей древней медицины было учение о кровообращении и сердце как его главном органе. «Начало тайн врача,— говорится в папирусе Эберса,— знание хода сердца, от которого идут сосуды ко всем членам, ибо всякий врач, всякий жрец богини Сохмет, всякий заклинатель, касаясь головы, затылка, рук, ладони, ног, везде касается сердца: от него направлены сосуды к каждому члену». Найденные при раскопках гробниц разнообразные хирургические инструменты — свидетельства высокого уровня хирургии.

Сковывающее влияние религиозного мировоззрения не могло способствовать развитию научных знаний об обществе. Однако можно говорить об интересе египтян к своей истории, что приводило к созданию своего рода исторических сочинений. Наиболее привычными формами таких сочинений были летописи, содержащие перечень царствующих династий и запись наиболее значительных событий, случившихся в правление фараонов (высота подъема Нила, строительство храмов, военный поход, обмер площадей, захваченная добыча). Так, до нашего времени дошел фрагмент летописи о правлении первых пяти династий (Палермский камень). Туринский царский папирус содержит список египетских фараонов до XVIII династии. Тщательно обработанной летописью являются знаменитые «Анналы Тутмоса III», где излагается история его многочисленных походов.

Своего рода сводом научных достижений являются древнейшие энциклопедии — словники. Собрания терминов, объясненных в словнике, сгруппированы по темам: небо, вода, земля, растения, животные, люди, профессии, должности, чужеземные племена и народы, пищевые продукты, напитки. Известно имя составителя древнейшей египетской энциклопедии: это был писец Аменемопе, сын Аменемопе, он составил свой труд в конце Нового царства (наиболее полный список этого труда хранится в Москве в ГМИИ им. А. С. Пушкина).

СОДЕРЖАНИЕ КНИГИ: «ИСТОРИЯ ДРЕВНЕГО ВОСТОКА»

Смотрите также:

Всемирная История


Необъяснимые явления, тайны, загадки, феномены, открытия, непознанное...

Библиотека "АнОмаЛиЯ"- онлайновая библиотека посвященная необъяснимым явлениям, загадкам Мировой и Русской истории, нетрадиционной медицине, необычным возможностям человека, религии, мифологии, непризнанным научным открытиям, исследованию космоса. Словом всем тем областям знаний, в которых ещё остались «белые пятна».

Кому из нас хотя бы раз не пришлось задуматься о смысле жизни, неизбежности смерти? Кого не волновали загадки Египетских пирамид и Бермудского треугольника? Кто хотя бы раз не задавался вопросом отчего вымерли динозавры и есть ли жизнь на других планетах? Можно ли предсказать свою судьбу или построить вечный двигатель? Правда ли, что человек сам в состоянии излечиться от болезней перед которыми бессильна современная медицина?...
Возможно именно здесь вы найдете ответы на эти и многие другие вопросы.

Редкие книги и периодика:

Справочник Хмырова – Все правители Руси - России

Предсказания о России

Оккультные тайны Третьего Рейха
"Легенды для взрослых" Криптозоология

"Знак Вопроса" Издательство ЗНАНИЕ

"Святые реликвии - миф и действительность"

Катастрофы в предсказаниях и пророчествах

"Русская книга Рекордов"

"Тайны двадцатого века"

альманах "ЭВРИКА"

"Начало Отечества"
"Энциклопедия смерти"

"ЧиП – журнал Чудеса и Приключения"

Борьба за моря

100 великих Тайн древнего мира

"100 великих сокровищ" Н.А. Ионина

"МИФОЛОГИЧЕСКИЙ СЛОВАРЬ

Знаменитые римляне и греки